Použití polí k vložení počtu slov do dokumentu

Použití polí k vložení počtu slov do dokumentu

Když chcete zobrazit počet slov v dokumentu, podívejte se na stavový řádek v dolní části okna Wordu. Word dokáže vložit do dokumentu počet slov a aktualizovat informace tak často, jak chcete.

  1. Klikněte v dokumentu na místo, kde se má počet slov zobrazit.

  2. Klikněte na Vložení > Rychlé části > Pole.

    Možnost Vložit pole v nabídce Rychlé části

  3. V seznamu Názvy polí klikněte na NumWords a potom na OK.

    Dialogové okno Pole

    Poznámka: Můžete přidat taky počet stránek nebo počet znaků. Uděláte to tak, že v seznamu Názvy polí kliknete na NumPages nebo NumChars.

Informace aktualizujete tak, že pravým tlačítkem myši kliknete tam, kam jste pole přidali, a kliknete na Aktualizovat pole.

Příkaz Aktualizovat pole

Pokud byste chtěli, aby se informace při tisku automaticky aktualizovaly, klikněte na Soubor > Možnosti > Zobrazení a potom v části Možnosti tisku vyberte Před tiskem aktualizovat pole.

  1. Klikněte v dokumentu na místo, kde se má počet slov zobrazit.

  2. Na kartě Vložení klikněte ve skupině Text na Rychlé části.

    Skupina Text

  3. Klikněte na Pole.

  4. V seznamu Názvy polí klikněte na NumWords a potom na OK.

    Poznámka: Můžete přidat také počet stránek nebo počet znaků. Uděláte to tak, že v seznamu Názvy polí kliknete na NumPages nebo NumChars.

Viz také

Zobrazení počtu slov (a dalších údajů)

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×