Používání čtečky obrazovky sdílet a spoluvytváření prezentace v PowerPointu

Používání čtečky obrazovky sdílet a spoluvytváření prezentace v PowerPointu

Poznámka: Snažíme se pro vás co nejrychleji zajistit aktuální obsah nápovědy ve vašem jazyce. Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát ve spodní části této stránky vědět, jestli vám informace v článku pomohly? Pokud byste se rádi podívali na jeho anglickou verzi, najdete ji tady.

Hlasité předčítání symbolu u popisku Obsah pro čtečku obrazovky Toto téma popisuje používání čtečky obrazovky s Office.

Tento článek je určen pro osoby s poruchami zraku používající produkty Office se čtečkou obrazovky. Je součástí sady obsahu na téma přístupnost Office. Obecnější nápovědu najdete na domovské stránce podpory k Office.

Pomocí PowerPoint klávesu a čtečky obrazovky sdílení a spolupráce na prezentaci online společně s přáteli a kolegy. Pravidelné a v reálném čase spoluvytváření je možné. Tato možnost vidíte změny druhých okamžitě při jejich vzniku. Jsme ho otestovali s programem Předčítání a JAWS, ale může pracovat s jiné obrazovky, dokud se řídí podle běžné standardy usnadnění a postupy. Budete taky informace o vytvoříte kopie prezentací a jejich sdílení prostřednictvím e-mailu v různých formátech, například PDF.

Poznámky: 

  • Nové funkce Office 365 se pro předplatitele Office 365 vydávají postupně, takže vaše aplikace ještě nemusí tyto funkce mít. Pokud se chcete dozvědět, jak nové funkce rychleji získat, zapojte se do programu Office Insider.

  • „Klávesa čtečky obrazovky“ v tomto tématu označuje modifikační klávesu nebo klávesy čtečky obrazovky, které používáte se čtečkou obrazovky. Další informace o čtečkách obrazovky najdete v tématu o fungování čteček obrazovky s Microsoft Office.

  • Pokud používáte Předčítání, vaše klávesnice bude ve výchozím nastavení ve standardním rozložení. Pokud to chcete v nastavení Předčítání změnit, stiskněte klávesu s logem Windows+Ctrl+N. Opakovaně stiskněte klávesu Tab, dokud neuslyšíte, že jste na možnosti Vybrat rozložení klávesnice, Standardní. Pokud chcete rozložení změnit na starší, stiskněte jednou šipku dolů. Uslyšíte, že je vybrána možnost Starší. Nové příkazy Předčítání nebudou ve starším rozložení klávesnice (legacy) dostupné, pokud jsou klávesové zkratky pro starší příkazy v konfliktu s těmi, které jsou používané v nových funkcích Předčítání.

  • V tomto tématu se předpokládá, že tuto aplikaci používáte na počítači. Navigace a gesta se můžou lišit od těch pro telefon nebo tablet s Windows.

V tomto tématu

Přidání online umístění pro ukládání

ihned po začnete používat PowerPoint, ale budete muset přidat web SharePoint Online ručně, než budete moct nahrávat a ukládat soubory do SharePoint OnlineOneDrive neexistuje.

  1. Zobrazení nabídky Uložit jako, stiskněte kombinaci kláves Alt + F, odpovědi. Uslyšíte: "Vybraný, uložení jako položku záložky." V JAWS, uslyšíte: "Karta doplňku Save As."

  2. Stiskněte h přidáte k uložení umístění. Uslyšíte: "Přidat kartu blokování."

  3. Pokud chcete přidat web SharePointu Online, stiskněte Y2.

  4. Po zobrazení výzvy zadejte e-mailovou adresu, kterou používáte pro přístup k online sharepointovému webu, a pak stiskněte Enter.

  5. Po zobrazení výzvy zadejte heslo a stiskněte Enter.

Web je teď k dispozici v dialogových oknech sdílet a Uložit jako v PowerPoint.

Nahrání prezentace na OneDrive nebo SharePoint Online a její sdílení

Přihlaste se ke svému účtu Microsoft v PowerPoint a nahrajte svoje prezentace na OneDrive nebo SharePoint Online, abyste je mohli sdílet s ostatními. Pokyny, jak se přihlásit přejděte na přihlásit ke svému účtu Microsoft.

Když prezentace nahrajete na OneDrive nebo SharePoint Online, můžete kontrolovat, kdo soubor upravuje, a máte také jistotu, že všichni hned uvidí nejnovější změny a budou mít k prezentacím přístup ze všech svých zařízení. Na OneDrive nebo SharePoint Online můžete snadno ukládat starší i novější prezentace.

Nahrání prezentace na OneDrive nebo SharePoint

Nahrajte prezentaci na OneDrive nebo SharePoint Online, abyste ji mohli sdílet v online umístěních.

K nahrání prezentace do online umístění můžete také použít dialogové okno Uložit jako. Pokyny najdete v článku Uložení souboru prezentace.

  1. V PowerPoint stiskněte kombinaci kláves Alt + Z, S a otevřete dialogové okno sdílet. Uslyšíte "Nahrát umístění" a za ním uveďte první umístění, například, "Onedrivu, Microsoft."

  2. Opakovaně stiskněte klávesu Šipka dolů, dokud neuslyšíte název požadovaného umístění, a pak stiskněte Enter. Uslyšíte, že můžete pojmenovat dokument a zadat název prezentace.

  3. Zadejte název prezentace.

  4. Opakovaně stiskněte klávesu Tab, dokud neuslyšíte, že jste na tlačítku OK, a pak stiskněte ENTER. Uslyšíte, že jste v upravitelném poli se seznamem lidí, se kterými chcete sdílet prezentaci.

  5. Proveďte jednu z následujících akcí:

    • Pokud chcete prezentaci rovnou sdílet, pokračujte druhým krokem v tématu Sdílení prezentace na OneDrivu nebo SharePointu.

    • Pokud chcete pokračovat v práci na prezentaci a sdílejte ho později, stiskněte klávesu SR klíčové + šipka vpravo, dokud nebude dozvíme "Zavřít" a stiskněte klávesu Enter. Zavřete dialogové okno sdílet.

Sdílení prezentace na OneDrivu nebo SharePointu Online

Až nahrajete prezentaci OneDrive nebo SharePoint Online, můžete poslat odkaz ke sdílení kolegové nebo přátel přímo z PowerPoint. Tímto způsobem můžete určit, kdo můžete zpřístupnit a úpravách souboru a nemusíte bát limity velikosti přílohy e-mailu.

  1. V PowerPoint stiskněte kombinaci kláves Alt + Z, S a otevřete dialogové okno sdílet. Uslyšíte: "Lidí ke sdílení s, kterou lze upravovat pole se seznamem."

  2. Zadejte e-mailovou adresu nebo jméno osoby, se kterou chcete prezentaci sdílet, a pak stiskněte Enter. Opakujte postup pro další kontakty, se kterými chcete prezentaci sdílet.

  3. Pokud chcete přidat zprávu, stiskněte klávesu Tab. Uslyšíte: "Přidat zprávu". Napište zprávu pro příjemce.

  4. Pokud chcete definovat, pro koho bude odkaz ke sdílení fungovat, několikrát stiskněte Shift+Tab, dokud neuslyšíte aktuální možnost, třeba že prohlížet a upravovat prezentaci můžou jenom lidé z vaší organizace, kteří mají odkaz. Pak stiskněte Enter. Uslyšíte, že jste na stránce s nastavením odkazu. Opakovaně stiskněte klávesu Šipka nahoru nebo Šipka dolů, dokud neuslyšíte požadovanou přístupovou skupinu.

  5. Ve výchozím nastavení platí, že lidé, se kterými prezentaci sdílíte, ji smí upravovat. Pokud jim chcete povolit jenom zobrazení prezentace, stiskněte několikrát klávesu Tab, dokud neuslyšíte, že jste v dalších nastaveních na zaškrtnutém políčku Povolit úpravy, a pak stiskněte mezerník.

  6. Pokud chcete nastavení přístupu uložit a opustit stránku nastavení odkazu, stiskněte klávesu Tab, dokud neuslyšíte, že jste na tlačítku Použít, a pak stiskněte Enter. Uslyšíte, že posíláte odkaz.

  7. Pokud chcete prezentaci sdílet, stiskněte několikrát klávesu Tab, dokud neuslyšíte, že jste na tlačítku Sdílet, a pak stiskněte Enter.

Sdílení odkazu na prezentaci

Odkaz na prezentaci na OneDrivu nebo SharePointu Online můžete vytvořit přímo v PowerPointu a pak ho můžete poslat e-mailem nebo rychlou zprávou, abyste nemuseli posílat kopii prezentace.

  1. V PowerPoint stiskněte kombinaci kláves Alt + Z, S a otevřete dialogové okno sdílet. Uslyšíte: "Lidí ke sdílení s, kterou lze upravovat pole se seznamem."

  2. Opakovaně stiskněte klávesu Tab, dokud neuslyšíte, že jste na tlačítku Kopírovat odkaz, a pak stiskněte Enter. Uslyšíte, že jste na stránce s vytvořeným odkazem.

  3. Stisknutím klávesy Tab, dokud nebude slyšet "Tlačítko Kopírovat" a stiskněte klávesu Enter. Zkopíroval na odkaz.

    Zavřete dialogové okno, stiskněte klávesu SR klíčové + šipka vpravo, dokud uslyšíte "Tlačítko Zavřít" a stiskněte klávesu Enter.

  4. Vložte odkaz třeba do e-mailu nebo do rychlé zprávy.

Poslání kopie powerpointové prezentace e-mailem

S PowerPoint můžete snadno e-mailové kopii prezentaci sdílet s ostatními uživateli. Můžete poslat kopii v původním formátu prezentace nebo do PDF. PowerPoint automaticky převede svoji prezentaci na PDF a souboru k e-mailu Outlook.

Pokud chcete prezentaci uložit do PDF, najdete pokyny v tématu Uložení prezentace v jiném formátu souboru.

  1. V PowerPoint stiskněte kombinaci kláves Alt + Z, S a otevřete dialogové okno sdílet.

  2. Stisknutím klávesy Tab, dokud nebude slyšet "Odesílání kopií" a stiskněte klávesu Enter.

  3. Stisknutím klávesy Šipka dolů, dokud uslyšíte možnost formátu souboru a potom stiskněte klávesu Enter.

  4. V Outlooku se otevře nový e-mail s připojenou kopií prezentace. Fokus je v poli Komu. Zadejte e-mailovou adresu příjemce nebo jeho jméno. Pokud chcete napsat zprávu, opakovaně stiskněte klávesu Tab, dokud neuslyšíte, že jste v poli zprávy, a pak zadejte její text.

  5. Pokud chcete e-mail poslat, stiskněte Alt+A.

Spolupráce na sdílené prezentaci

spoluvytváření PowerPoint umožňuje víc lidem spolupráce a spoluvytváření prezentace. Spoluvytváření spustí automaticky při otevření stejné prezentaci uložené ve OneDrive nebo SharePoint Online víc lidem.

Pokud spoluautorům dalo přejít na odkaz, který jste odeslali a prezentace se otevře v jeho verzi PowerPoint nebo na PowerPoint Online. Pokud používáte také PowerPoint Online nebo PowerPoint desktopové verze a rozhodli automaticky sdílet změny, čtečka obrazovky s textem "Jsou jiní uživatelé úpravy tento snímek" Pokud spoluautorům na snímku při přejděte k němu.

Ke společnému vytváření prezentace potřebujete aktivní předplatné Office 365 a musíte mít nainstalovanou nejnovější verzi Office.

Viz také

Použití čtečky obrazovky pro práci se snímky v PowerPointu

Přidání a naformátování textu v PowerPointu pomocí čtečky obrazovky

Používání klávesových zkratek při vytváření powerpointových prezentací

Základní úkoly při vytváření prezentace v PowerPointu s použitím čtečky obrazovky

Nastavení zařízení pro práci s funkcemi přístupnosti v Office 365

Naučte se k ovládání PowerPointu používat funkce přístupnosti

Umožňuje PowerPoint 2016 pro Mac pomocí klávesnice a VoiceOver předdefinované čtečka obrazovky Mac OS, sdílení a spolupráce na prezentaci online společně s přáteli a kolegy. Můžete taky pořizovat kopií prezentace a jejich sdílení prostřednictvím e-mailu v různých formátech, například PDF.

Poznámky: 

V tomto tématu

Uložení prezentace na OneDrivu a její sdílení

V PowerPointu se přihlaste k účtu Microsoft a uložte prezentace na OneDrive, abyste je mohli sdílet s ostatními. Pokyny k přihlášení najdete v článku Přihlášení k účtu Microsoft.

Když prezentace uložíte na OneDrive, můžete kontrolovat, kdo soubor upravuje, a máte také jistotu, že všichni hned uvidí nejnovější změny a budou mít k prezentacím přístup ze všech svých zařízení. Na OneDrive můžete snadno ukládat starší i novější prezentace.

Prezentaci uloženou na OneDrivu můžete sdílet s ostatními.

Uložení prezentace na OneDrive

  1. Powerpointovou prezentaci uložíte tak, že stisknete kombinaci kláves Shift+Command+S. Otevře se dialogové okno Uložit jako s fokusem v poli s názvem souboru. Uslyšíte „Uložit jako“.

  2. Můžete zadat nový název souboru.

  3. Pokud chcete na OneDrivu vybrat umístění, stiskněte klávesu Tab. Fokus se přesune do seznamu možných míst pro ukládání. K procházení umístění použijte kombinaci kláves Control+Option+Šipka nahoru, Šipka dolů, Šipka vpravo nebo Šipka vlevo a k výběru požadovaného umístění použijte kombinaci kláves Control+Option+Mezerník.

  4. Pokud chcete prezentaci uložit do složky na OneDrivu, opakovaně stiskněte klávesu Tab, dokud neuslyšíte název aktuální složky.

  5. Pokud chcete vybrat složku na OneDrivu, stiskněte kombinaci kláves Control+Option+Šipka nahoru nebo dolů. Při přesouvání vám čtečka bude oznamovat názvy složek.

  6. Pokud chcete vytvořit novou složku, přejděte klávesou Tab na možnost Nová složka. Stisknutím mezerníku ji vyberte. Otevře se dialogové okno Nová složka. Zadejte název složky a stiskněte Return.

  7. Pokud chcete prezentaci uložit, stiskněte Return. Prezentace se uloží na OneDrive s příponou souboru .pptx.

Sdílení prezentace na OneDrivu

  1. Pokud chcete v PowerPointu sdílet prezentaci, opakovaně stiskněte F6, dokud neuslyšíte název aktuální karty na pásu karet.

  2. Opakovaně stiskněte klávesu Tab, dokud neuslyšíte, že jste na tlačítku nabídky Sdílet, a pak stiskněte mezerník. Uslyšíte, že jste v poli se seznamem lidí, se kterými chcete sdílet prezentaci.

  3. Zadejte e-mailovou adresu osoby, kterou chcete pozvat, a stiskněte Return. Pokud jste si uložili kontaktní údaje osoby, stačí zadat jenom její jméno. Opakujte postup pro další kontakty, se kterými chcete soubor sdílet.

  4. Pokud chcete přidat zprávu (není povinná), stiskněte klávesu Tab. Uslyšíte, že jste ve volitelném poli pro přidání zprávy. Napište zprávu příjemcům.

  5. Pokud chcete nastavit, kdo má k souboru přístup a smí ho upravovat, stiskněte několikrát klávesu Tab, dokud neuslyšíte aktuální možnost, například že přístup pro úpravy mají jenom zadaní uživatelé. Pak stiskněte mezerník. Opakovaně stiskněte klávesu Šipka nahoru nebo Šipka dolů, dokud neuslyšíte požadovanou přístupovou skupinu.

  6. Ve výchozím nastavení můžou prezentaci upravovat jenom pozvaní uživatelé. Pokud chcete, aby směli prezentaci jenom zobrazit, stiskněte opakovaně klávesu Tab, dokud neuslyšíte, že jste na zaškrtnutém políčku Povolit úpravy. Stisknutím mezerníku úpravy zakážete. Uslyšíte, že políčko Povolit úpravy není zaškrtnuté.

  7. Pokud chcete nastavení přístupu uložit a opustit stránku nastavení odkazu, stiskněte klávesu Tab, dokud neuslyšíte, že jste na tlačítku Použít, a pak stiskněte Return. Uslyšíte, že jste v poli se seznamem lidí, se kterými chcete sdílet prezentaci.

  8. Pokud chcete prezentaci sdílet, stiskněte několikrát klávesu Tab, dokud neuslyšíte, že jste na tlačítku Sdílet, a pak stiskněte Return.

  9. Stisknutím klávesy Tab, dokud nebude slyšet "Tlačítko Odeslat" a stiskněte MEZERNÍK.

Poslání kopie prezentace e-mailem

S PowerPoint 2016 pro Mac můžete snadno e-mailové kopii prezentaci sdílet s ostatními uživateli. Můžete poslat kopii v původním formátu prezentace nebo do PDF. PowerPoint automaticky převede svoji prezentaci na PDF a souboru k e-mailu Outlook.

Pokud chcete prezentaci uložit do PDF, najdete pokyny v tématu Uložení prezentace v jiném formátu souboru.

  1. Pokud chcete v PowerPointu sdílet prezentaci, opakovaně stiskněte F6, dokud neuslyšíte název aktuální karty na pásu karet.

  2. Opakovaně stiskněte klávesu Tab, dokud neuslyšíte, že jste na tlačítku nabídky Sdílet, a pak stiskněte Control+Option+Mezerník. Uslyšíte, že jste v poli se seznamem lidí, se kterými chcete sdílet prezentaci.

  3. Opakovaně stiskněte klávesu Tab, dokud neuslyšíte, že jste na sbaleném tlačítku pro připojení kopie, a pak stiskněte mezerník.

  4. Pokud chcete vybrat, jestli se má soubor poslat ve formátu prezentace nebo jako PDF, stiskněte klávesu se šipkou nahoru nebo dolů. Příslušnou možnost vyberete stisknutím mezerníku.

  5. Otevře se aplikace Mail s připojenou prezentací ve formátu .pptx nebo PDF. Fokus je v poli Komu.

  6. Zadejte e-mailové adresy lidí, kterým chcete poslat kopii prezentace.

  7. Opakovaně stiskněte klávesu Tab, dokud neuslyšíte, že jste ve sloupci Předmět, a pak zadejte předmět e-mailu.

  8. Pokud chcete e-mail poslat, stiskněte opakovaně klávesy Shift+Tab, dokud neuslyšíte, že se jedná o tlačítko pro odeslání a pak stiskněte mezerník.

Sdílení odkazu na prezentaci

Místo toho, abyste e-mailem poslali kopii svojí prezentace, můžete také poslat odkaz ke sdílení. Díky tomu ostatní uvidí nejnovější změny v prezentaci a vy se nebudete muset starat o omezení velikosti příloh e-mailu.

  1. Pokud chcete v PowerPointu sdílet prezentaci, opakovaně stiskněte F6, dokud neuslyšíte název aktuální karty na pásu karet.

  2. Stisknutím klávesy Tab, dokud tón "Tlačítko Nabídka sdílet" a stiskněte CTRL + možnost + MEZERNÍK. Uslyšíte: "Lidé nasdílet, pole se seznamem."

  3. Stiskněte opakovaně klávesu Šipka dolů, dokud neuslyšíte, že jste na tlačítku kopírování odkazu. Stisknutím mezerníku odkaz zkopírujte.

  4. Vložte odkaz třeba do e-mailu nebo do rychlé zprávy.

Viz také

Použití čtečky obrazovky pro práci se snímky v PowerPointu

Přidání a naformátování textu v PowerPointu pomocí čtečky obrazovky

Klávesové zkratky v PowerPointu pro Mac

Základní úkoly při vytváření prezentace v PowerPointu s použitím čtečky obrazovky

Nastavení zařízení pro práci s funkcemi přístupnosti v Office 365

Naučte se ovládat PowerPoint pomocí funkcí přístupnosti

PowerPoint 2016 pro iOS můžete používat s VoiceOverem (čtečka obrazovky integrovaná v iOSu) k online sdílení a spolupráci na prezentaci s přáteli nebo kolegy. Můžete také vytvářet kopie prezentací ve formátu PDF a sdílet je prostřednictvím e-mailu.

Poznámky: 

  • Nové funkce Office 365 se pro předplatitele Office 365 vydávají postupně, takže vaše aplikace ještě nemusí tyto funkce mít. Pokud se chcete dozvědět, jak nové funkce rychleji získat, zapojte se do programu Office Insider.

  • Informace o dotykovém ovládání v aplikaci PowerPoint 2016 pro iOS najdete v článku Průvodce dotykovým ovládáním v PowerPointu pro iPhone.

  • V tomto tématu se předpokládá, že používáte čtečku obrazovky VoiceOver, která je v iOSu integrovaná. Další informace o použití VoiceOveru najdete v tématu Přístupnost na zařízeních Apple.

  • V tomto tématu se předpokládá, že používáte iPhone. Navigace a gesta se můžou lišit od těch pro iPad.

V tomto tématu

Uložení a nasdílení prezentace na OneDrivu

V PowerPointu se přihlaste k účtu Microsoft a uložte prezentace na OneDrive, abyste je mohli sdílet s ostatními. Pokyny k přihlášení najdete v článku Přihlášení k účtu Microsoft.

Když prezentace uložíte na OneDrive, můžete kontrolovat, kdo soubor upravuje, a máte také jistotu, že všichni hned uvidí nejnovější změny a budou mít k prezentacím přístup ze všech svých zařízení. Na OneDrive můžete snadno ukládat starší i novější prezentace.

Prezentaci uloženou na OneDrivu můžete sdílet s ostatními.

Uložení prezentace na OneDrive

  1. V aplikaci PowerPoint 2016 pro iOS, pokud chcete uložit prezentaci, klepněte v horní polovině obrazovky čtyřmi prsty a potom potahujte prstem doprava, dokud se neozve, že se jedná o tlačítko pro uložení a zavření. Pak poklepejte na obrazovku.

  2. Potahujte prstem doprava, dokud neuslyšíte, že jste na tlačítku pro uložení se třemi tečkami a poklepejte na displej.

  3. Zadejte název souboru.

  4. Pokud chcete zvolit umístění pro uložení, potahujte doprava za složku Místa, dokud neuslyšíte název svého účtu OneDrive, například OneDrive – osobní. Potom poklepejte na displej.

  5. Pokud chcete ukládat do složky na OneDrivu, potahujte prstem doprava, dokud neuslyšíte název složky, kterou hledáte, za kterým budou následovat informace o tlačítku, složce a dostupných akcích. Potom poklepejte na obrazovku.

  6. Položky uložíte tak, že potáhnete prstem doleva, dokud neuslyšíte, že se jedná o tlačítko Uložit, a poklepejte na displej.

Prezentace se uloží na OneDrive s příponou souboru .pptx.

Sdílení prezentace na OneDrivu

  1. Po uložení prezentace na OneDrive klepněte na horní polovinu obrazovky čtyřmi prsty. Uslyšíte název prezentace.

  2. Potahujte prstem doprava, dokud neuslyšíte, že jste na tlačítku nabídky Sdílet, a pak poklepejte na obrazovku. Uslyšíte, že se jedná o sdílení a nadpis.

  3. Potahujte prstem doprava, dokud neuslyšíte, že jste na tlačítku pro pozvání dalších lidí, a pak poklepejte na obrazovku. Otevře se dialog Pozvat ostatní.

  4. Potahujte prstem doprava, dokud neuslyšíte, že jste v textovém poli Zadejte jména nebo e-mailové adresy, a pak poklepejte na obrazovku.

  5. Napište e-mailovou adresu osoby, kterou chcete pozvat. Pokud už máte kontaktní informace této osoby uložené, stačí zadat jenom její jméno.

    Poznámka: Může se otevřít dialogové okno s dotazem, jestli chcete aplikaci PowerPoint povolit přístup k vašim kontaktům. Potahujte prstem doprava, dokud neuslyšíte, že jste na tlačítku Nepovolovat nebo OK. Potom poklepejte na displej.

  6. Potahujte prstem doprava, dokud neuslyšíte informace o tom, že se jedná o možnost upravovat a tlačítko je přepnuté do pozice zapnuto. Pozvaní uživatelé můžou ve výchozím nastavení vaši prezentaci upravovat. Pokud chcete, aby měli možnost se na prezentaci jenom podívat, poklepejte na obrazovce na možnost úpravy zakázat. Uslyšíte informace o tom, že je možnost vypnutá.

  7. Potahujte prstem doprava, dokud neuslyšíte informace o tom, že se jedná o volitelnou možnost přidat zprávu. Pokud to budete chtít udělat, poklepejte na displej a napište zprávu příjemci.

  8. Potahujte prstem doleva, dokud neuslyšíte, že jste na tlačítku pro odeslání, a pak poklepejte na obrazovku.

Příjemci přijde e-mail s informacemi o sdílené prezentaci a vy se vrátíte do nabídky Sdílet.

Sdílení prezentace s dalšími lidmi

V aplikaci PowerPoint 2016 pro iOS můžete snadno poslat kopii svojí prezentace e-mailem.

  1. Když máte prezentaci otevřenou v aplikaci PowerPoint, klepněte na horní polovinu obrazovky čtyřmi prsty. Uslyšíte název prezentace.

  2. Potahujte prstem doprava, dokud neuslyšíte, že jste na tlačítku nabídky Sdílet, a pak poklepejte na obrazovku. Uslyšíte, že se jedná o sdílení a nadpis.

  3. Potahujte prstem doprava, dokud neuslyšíte, že jste na tlačítku pro odeslání kopie, a pak poklepejte na obrazovku. Otevře se dialogové okno Poslat kopii.

    Tip: Ve výchozím nastavení se kopie pošle e-mailem v nativním powerpointovém formátu. Pokud místo toho chcete formát PDF, potahujte prstem doprava, dokud neuslyšíte, že se jedná o tlačítko powerpointové prezentace. Potom poklepejte na obrazovku. Pak potahujte prstem doprava, dokud neuslyšíte, že se jedná o formát PDF, a potom poklepejte na displej.

  4. Potahujte prstem doprava, dokud neuslyšíte, že jste na tlačítku pro odeslání v jiné aplikaci, a pak poklepejte na obrazovku.

  5. Potahujte prstem doprava, dokud neuslyšíte, že jste na tlačítku Pošta, a poklepejte na obrazovku.

    Poznámka: Abyste mohli prezentaci odeslat z PowerPointu, musíte mít v poště nastavený e-mailový účet.

  6. Potahujte prstem doprava, dokud neuslyšíte, že se jedná o textové pole Komu, poklepejte na obrazovku a zadejte e-mailovou adresu příjemce. Jako předmět e-mailu se automaticky použije název souboru přílohy.

    Poznámka: Může se otevřít dialogové okno s dotazem, jestli chcete aplikaci PowerPoint povolit přístup k vašim kontaktům. Potahujte prstem doprava, dokud neuslyšíte, že jste na tlačítku Nepovolovat nebo OK. Potom poklepejte na displej.

  7. Potahujte prstem doleva, dokud neuslyšíte, že jste na tlačítku pro odeslání, a pak poklepejte na obrazovku.

Příjemce dostane e-mail s připojeným souborem PDF. Vrátíte se do nabídky Poslat kopii.

Ukládání powerpointových prezentací jako PDF souborů

Někdy se může stát, že chcete prezentaci sdílet s lidmi, kteří nemají PowerPoint, a přitom chcete zachovat její obsah a formátování. V takovém případě v PowerPointu uložte prezentaci jako soubor PDF přímo na OneDrive.

  1. Když máte prezentaci otevřenou v aplikaci PowerPoint, klepněte na horní polovinu obrazovky čtyřmi prsty. Uslyšíte název prezentace.

  2. Potahujte prstem doprava, dokud neuslyšíte, že jste na tlačítku Soubor, a poklepejte na obrazovku. Uslyšíte informace o tom, že se jedná o Soubor, nadpis.

  3. Potahujte prstem doprava, dokud neuslyšíte, že jste na tlačítku pro export, a potom poklepejte na displej.

  4. Potahujte prstem doprava, dokud neuslyšíte, že se jedná o formát PDF, a potom poklepejte na displej.

  5. Zadejte název souboru.

  6. Pokud chcete zvolit umístění na OneDrivu, potahujte doprava, dokud neuslyšíte název svého účtu OneDrive, například OneDrive – osobní. Potom poklepejte na displej.

    Poznámka: Pokud jste prezentaci uložili na OneDrive, PowerPoint si to zapamatuje a přejde přímo do seznamu složek na OneDrivu.

  7. Pokud chcete ukládat do složky na OneDrivu, potahujte prstem doprava, dokud neuslyšíte název složky, kterou hledáte, za kterým budou následovat informace o tlačítku, složce a dostupných akcích. Potom poklepejte na obrazovku.

  8. Pokud chcete uložit kopii PDF, potahujte prstem doleva, dokud neuslyšíte, že jste na tlačítku pro export, a potom poklepejte na displej.

Viz také

Použití čtečky obrazovky pro práci se snímky v PowerPointu

Přidání a naformátování textu v PowerPointu pomocí čtečky obrazovky

Základní úkoly při vytváření prezentace v PowerPointu s použitím čtečky obrazovky

Nastavení zařízení pro práci s funkcemi přístupnosti v Office 365

Naučte se ovládat PowerPoint pomocí funkcí přístupnosti

PowerPoint pro Android můžete používat s aplikací TalkBack (čtečka obrazovky integrovaná v Androidu) k online sdílení a spolupráci na prezentaci s přítelem nebo kolegou. Když sdílíte soubory přes OneDrive, můžete k zobrazení a úpravám prezentace přizvat další uživatele nebo jim soubor poslat jako přílohu e-mailu přímo z prezentace.

Poznámky: 

  • Nové funkce Office 365 se pro předplatitele Office 365 vydávají postupně, takže vaše aplikace ještě nemusí tyto funkce mít. Pokud se chcete dozvědět, jak nové funkce rychleji získat, zapojte se do programu Office Insider.

  • Více o dotykovém ovládání v aplikaci PowerPoint pro Android najdete v článku Průvodce dotykovým ovládáním v PowerPointu pro Android.

  • V tomto tématu se předpokládá, že používáte čtečku obrazovky TalkBack, která je součástí Androidu. Další informace o použití TalkBacku najdete v tématu Přístupnost v Androidu.

  • V tomto tématu se předpokládá, že tuto aplikaci používáte na telefonu s Androidem. Navigace a gesta se můžou lišit od těch pro tablet s Androidem.

V tomto tématu

Uložení prezentace na OneDrive

V PowerPointu se přihlaste k účtu Microsoft a uložte prezentace na OneDrive, abyste je mohli sdílet s ostatními. Pokyny k přihlášení najdete v tématu Otevření PowerPointu a přihlášení se. Když prezentace uložíte na OneDrive, můžete kontrolovat, kdo soubor upravuje, a máte také jistotu, že všichni hned uvidí nejnovější změny a budou mít k prezentacím přístup ze všech svých zařízení. Na OneDrive můžete snadno ukládat starší i novější prezentace.

Prezentaci uloženou na OneDrivu můžete sdílet s ostatními.

  1. V zobrazení pro úpravy potahujte prstem doprava, dokud neuslyšíte, že jste na přepínači Zpět, který není vybraný, a pak poklepejte na obrazovku. Fokus se přesune do zobrazení miniatur.

  2. Potahujte prstem doleva, dokud neuslyšíte, že jste na tlačítku Soubor, a pak poklepejte na obrazovku.

  3. Potahujte prstem doprava, dokud neuslyšíte, že jste na tlačítku Uložit jako, a potom poklepejte na obrazovku. Uslyšíte, že jste na položce Uložit jako, že se nabídka Soubor zavřela a že jste na poli pro zadání názvu souboru, ve kterém je aktuální název souboru.

  4. Pokud chcete změnit název souboru, poklepejte na obrazovku, abyste otevřeli klávesnici na obrazovce. Napřed klávesnicí odstraňte starý nebo výchozí název a pak zadejte nový název souboru. Až budete hotovi, zavřete klávesnici potažením prstem dolů a pak doleva.

  5. Potažením prstu doleva nebo doprava procházejte možná místa uložení, až najdete svůj účet OneDrive, a pak poklepejte na obrazovku.

  6. Potáhněte prstem dolů a pak nahoru. Uslyšíte, že jste na tlačítku Uložit. Uložte prezentaci poklepáním na obrazovku. Po uložení se nabídka Soubor zavře a fokus se vrátí do prezentace.

Tip: Když prezentaci uložíte na OneDrive, budou se tam ukládat všechny změny, jakmile vyberete Uložit (pokud prezentaci neuložíte na nové místo).

Sdílení prezentace přes OneDrive

Prezentaci můžete sdílet, i když na ní pracujete. Spolupracovníkovi přijde e-mailem odkaz pro sdílení, který může použít k otevření prezentace v PowerPointu.

  1. Otevřete prezentaci, kterou chcete sdílet v PowerPointu pro Android.

  2. Potahujte prstem doleva, dokud neuslyšíte, že jste na nezaškrtnutém přepínači pro sdílení, a potom poklepejte na obrazovku.

  3. Potahujte prstem doprava, dokud neuslyšíte, že jste na poli pro pozvání uživatelů do poznámkového bloku, a pak poklepejte na obrazovku.

  4. Na klávesnici na obrazovce zadejte e-mailovou adresu osoby, se kterou chcete sdílet prezentaci.

  5. Potažením prstem dolů a pak doleva klávesnici zavřete.

  6. Pokud chcete připojit zprávu, potahujte prstem doprava, dokud neuslyšíte, že jste na nepovinném poli pro přidání zprávy, a pak na klávesnici na obrazovce napište zprávu.

  7. Pokud chcete přiřadit oprávnění, potahujte prstem doprava, dokud neuslyšíte, že jste na zaškrtnutém políčku Může upravit. Ve výchozím nastavení můžou spolupracovníci sdílenou prezentaci upravovat. Pokud chcete, aby směli prezentaci jen zobrazit, poklepejte na obrazovku.

  8. Potahujte prstem doprava, dokud neuslyšíte, že jste na tlačítku Sdílet, a pak poklepejte na obrazovku.

Sdílení kopie prezentace e-mailem

Kopii prezentace také můžete poslat e-mailem nebo ji můžete poslat jako PDF.

  1. Otevřete prezentaci, kterou chcete sdílet v PowerPointu pro Android.

  2. Potahujte prstem doleva, dokud neuslyšíte, že jste na nezaškrtnutém přepínači pro sdílení, a potom poklepejte na obrazovku.

  3. Potahujte prstem doprava, dokud neuslyšíte, že jste na tlačítku Celý dokument, a potom poklepejte na obrazovku.

  4. Potahujte prstem doprava, dokud neuslyšíte, že jste na tlačítku Prezentace nebo PDF, podle toho, jaký formát souboru chcete sdílet. Poklepáním na obrazovku vyberte formát.

  5. Potahujte prstem doprava, dokud nenajdete e-mailovou aplikaci (například Outlook nebo Gmail), kterou chcete použít pro sdílení, a pak poklepejte na obrazovku.

  6. Na klávesnici na obrazovce zadejte e-mailovou adresu osoby, se kterou chcete sdílet prezentaci.

  7. Potažením prstem dolů a pak doleva klávesnici zavřete.

  8. Potahujte prstem doprava, dokud neuslyšíte, že jste na položce pro odeslání, a pak poklepejte na obrazovku.

Tip: Pomocí těchto pokynů si můžete také poslat kopii PDF na vlastní e-mailovou adresu nebo uložit soubor PDF na svůj Disk Google.

Viz také

Přidání a naformátování textu v PowerPointu pomocí čtečky obrazovky

Použití čtečky obrazovky pro práci se snímky v PowerPointu

Základní úkoly při vytváření prezentace v PowerPointu s použitím čtečky obrazovky

Nastavení zařízení pro práci s funkcemi přístupnosti v Office 365

Naučte se ovládat PowerPoint pomocí funkcí přístupnosti

PowerPoint Mobile můžete používat s programem Předčítání (čtečka obrazovky integrovaná ve Windows) k online sdílení a spolupráci na prezentaci s přítelem nebo kolegou. Uložte soubor na OneDrive nebo SharePoint a pozvěte ostatní, aby si sdílenou prezentaci prohlédli nebo ji upravili. Pokud chcete raději prezentaci poslat e-mailem, můžete to udělat přímo z aplikace PowerPoint Mobile.

Poznámky: 

V tomto tématu

Uložení prezentace na OneDrive nebo SharePoint

V PowerPointu se přihlaste k účtu Microsoft a uložte prezentace na OneDrive nebo SharePoint Online, abyste je mohli sdílet s ostatními. Pokyny k přihlášení najdete v tématu Otevření PowerPointu a přihlášení se. Když prezentace uložíte do online umístění, můžete kontrolovat, kdo soubor upravuje, a máte také jistotu, že všichni hned uvidí nejnovější změny a budou mít k prezentacím přístup ze všech svých zařízení. Na OneDrive nebo SharePoint Online můžete snadno ukládat starší i novější prezentace.

Prezentaci uloženou na OneDrive nebo SharePoint Online můžete sdílet s ostatními.

  1. V zobrazení pro úpravy potahujte prstem doleva, dokud neuslyšíte, že jste v rychle přístupných příkazech na tlačítku pro návrat zpět, a pak poklepejte na obrazovku. Fokus se přesune do zobrazení miniatur.

  2. Potahujte prstem doprava, dokud neuslyšíte, že jste v rychle přístupných příkazech na tlačítku Soubor. Poklepáním na obrazovku tlačítko vyberte.

  3. Otevře se podokno náhledu a uslyšíte, že jste v podokně stránky Backstage na tlačítku Přejít zpět. Potahujte prstem doprava, dokud neuslyšíte, že jste na tlačítku pro uložení. Poklepáním na obrazovku tlačítko vyberte.

    Otevře se dialogové okno Uložit a uslyšíte aktuální název souboru.

  4. Potahujte prstem doprava, dokud neuslyšíte, že jste na tlačítku Uložit kopii tohoto souboru, a potom ho vyberte poklepáním na obrazovku.

  5. Potahujte prstem doprava, dokud se neozve název požadovaného umístění, například OneDrive, a potom ho poklepáním vyberte.

    Pokud už se ještě nepřihlásili, OneDrive nebo SharePoint Online vás vyzve k přihlášení.

  6. Potahujte prstem doprava, dokud neuslyšíte název požadované složky nebo umístění, a potom ho poklepáním na obrazovku otevřete.

  7. Potáhněte prstem doprava, dokud uslyšíte: "Aplikace panel tlačítko Další." Poklepáním na displej vyberte. Otevře dialogové okno Zadejte název souboru.

  8. Pokud chcete změnit název souboru, potahujte prstem doleva, dokud neuslyšíte současný název prezentace, a pak poklepejte na obrazovku, abyste ji mohli začít upravovat. Pak zadejte nový název na klávesnici na obrazovce. Až to budete mít, potahujte prstem nahoru, dokud neuslyšíte, že jste na položce Orientační body a kontejnery, a pak potahujte prstem doprava, dokud neuslyšíte, že jste na panelu aplikace. Potahujte prstem dolů, dokud neuslyšíte, že jste na možnosti Položky, a pak potahujte prstem doleva, dokud neuslyšíte, že jste na panelu aplikace na tlačítku Uložit kopii.

  9. Uložte prezentaci poklepáním na obrazovku.

Sdílení prezentace přes OneDrive nebo SharePoint

K zobrazení nebo úpravě prezentace na OneDrivu nebo SharePointu můžete pozvat další uživatele.

  1. V zobrazení miniatur, potáhněte prstem doprava nebo doleva, dokud oznamuje programu Předčítání: "Vypnout, tlačítko sdílet." Poklepáním na displej vyberte.

  2. Otevře se dialogové okno sdílet. Předčítání oznamuje: "Zadejte e-mailovou adresu budete chtít někoho pozvat." Poklepejte na obrazovce vyvoláte klávesnice na obrazovce.

  3. Na klávesnici na obrazovce zadejte e-mailovou adresu osoby, se kterou chcete sdílet prezentaci.

    Tip: Pokud už máte kontaktní údaje této osoby uložené, stačí jen potáhnout doprava a vybrat její jméno v seznamu Kontakty. Předčítání oznámí, že se jedná o tlačítko Procházet kontakty. Poklepáním na obrazovku tlačítko vyberete a přejdete do seznamu Kontakty. Opakovaným potahováním prstem doprava cyklicky procházejte seznam kontaktů nebo použijte funkci Hledat nahoře. Až budete u kontaktu, který chcete přidat jako příjemce, poklepejte na obrazovku. Otevře se karta kontaktu. Potahujte prstem doprava, dokud neuslyšíte požadovanou e-mailovou adresu, a potom poklepejte na obrazovku.

  4. Pokud chcete přidat osobní poznámku k pozvánce, potáhnutím prstem doprava, dokud nebude slyšet "Další možnosti" a dvojité klepněte na obrazovce. Potom potáhněte prstem doleva, dokud nebude dozvíme "Zahrnout zprávu, případně" a poklepáním displej. Použití klávesnice na obrazovce zadejte text poznámky.

  5. Pokud chcete, aby příjemce mohl prezentaci zobrazit, ale nemohl ji upravovat, potahujte prstem doprava, dokud neuslyšíte, že jste na položce Další možnosti, a pak poklepejte na obrazovku. Potahujte prstem doleva, dokud neuslyšíte, že jste na oprávněních k této prezentaci, kde je vybraná možnost Může upravit, a potom poklepejte na obrazovku. Otevře se seznam možností a Předčítání oznámí, že jste v nabídce. Potahujte prstem doprava, dokud neuslyšíte, že jste na možnosti Může upravit, a potom ji poklepáním vyberte.

  6. Pozvánky pošlete tak, že potáhnete prstem doprava, dokud neuslyšíte, že se jedná o tlačítko pro sdílení, a poklepejte na obrazovku.

    Pozvánka se odešle a vy se vrátíte do dialogu Sdílet.

Sdílení kopie prezentace e-mailem

Kopii prezentace také můžete poslat e-mailem přímo z aplikace PowerPoint.

  1. V zobrazení miniatur, potáhněte prstem doprava nebo doleva, dokud uslyšíte: "Vypnout, tlačítko sdílet." Poklepáním na displej vyberte.

  2. Otevře se dialog Sdílet. Předčítání oznámí, že se jedná o pole pro zadání e-mailové adresy uživatele, kterého zvete. Potahujte prstem doprava, dokud neuslyšíte, že jste na odkazu Další možnosti. Poklepáním na obrazovku tlačítko vyberte.

  3. Předčítání oznámí, že se jedná o možnost odeslat přílohu nebo získat odkaz ke sdílení. Poklepáním na obrazovku tlačítko vyberte.

  4. Potahujte prstem doprava, dokud neuslyšíte, že jste na tlačítku Poslat jako přílohu. Pak ho vyberte poklepáním na obrazovku.

  5. Otevře se okno Sdílet. Potahujte prstem doprava, dokud neuslyšíte název emailového účtu, jako je Outlook Pošta, a potom poklepejte na obrazovku.

  6. Otevře se okno pošty. Fokus je v poli Komu. Napište adresu příjemce pomocí klávesnice na obrazovce.

    Tip: Pokud už máte kontaktní údaje této osoby uložené, stačí jen potáhnout doprava a vybrat její jméno v seznamu Kontakty. Předčítání oznámí, že se jedná o tlačítko Zvolit kontakty. Poklepáním na obrazovku tlačítko vyberete a přejdete do seznamu Kontakty. Opakovaným potahováním prstem doprava cyklicky procházejte seznam kontaktů nebo použijte funkci Hledat nahoře. Až budete u kontaktu, který chcete přidat jako příjemce, poklepejte na obrazovku. Otevře se karta kontaktu. Předčítání oznámí, že se jedná o okno Lidé. Potahujte prstem doprava, dokud neuslyšíte požadovanou e-mailovou adresu, a potom poklepejte na obrazovku.

  7. Pokud chcete upravit předmět e-mailu, potáhněte prstem doprava a poklepejte na obrazovku. K zadání předmětu použijte klávesnici na obrazovce. Po dokončení přejděte na klávesu Enter a poklepejte na obrazovku.

  8. Abyste mohli napsat zprávu, potahujte prstem doprava, dokud neuslyšíte, že jste v textu zprávy, který můžete upravit, a poklepejte na obrazovku. Zadejte zprávu pomocí klávesnice na obrazovce.

  9. Až to budete mít, potahujte prstem nahoru, dokud neuslyšíte, že jste na možnosti Položky a potom potahujte prstem doprava, dokud neuslyšíte, že jste na tlačítku Poslat. Poklepáním na obrazovku tlačítko vyberete a prezentaci odešlete.

    Prezentace se odešle a vy se vrátíte do dialogu Sdílet.

Viz také

Přidání a naformátování textu v PowerPointu pomocí čtečky obrazovky

Tisk prezentací v PowerPointu s použitím čtečky obrazovky

Základní úkoly při vytváření prezentace v PowerPointu s použitím čtečky obrazovky

Naučte se ovládat PowerPoint pomocí funkcí přístupnosti

Pomocí PowerPoint Online klávesu a čtečky obrazovky sdílení a spolupráce na prezentaci online společně s přáteli a kolegy. Při sdílení souborů pomocí OneDrive můžete pozvat uživatele k zobrazení nebo úprava prezentaci, budete moct společně pracovat současně. Jsme ho otestovali s programem Předčítání a JAWS, ale může pracovat s jiné obrazovky, dokud se řídí podle běžné standardy usnadnění a postupy.

Poznámky: 

  • Pokud používáte Předčítání s aktualizací Windows 10 Fall Creators Update, musíte vypnout režim procházení, abyste v Office Online mohli upravovat dokumenty, tabulky nebo prezentace. Další informace najdete v článku o vypnutí virtuálního režimu nebo režimu procházení u čtečky obrazovky v aktualizaci Windows 10 Fall Creators Update.

  • Nové funkce Office 365 se pro předplatitele Office 365 vydávají postupně, takže vaše aplikace ještě nemusí tyto funkce mít. Pokud se chcete dozvědět, jak nové funkce rychleji získat, zapojte se do programu Office Insider.

  • Další informace o čtečkách obrazovky najdete v tématu o fungování čteček obrazovky s Microsoft Office.

  • Pokud používáte Předčítání, vaše klávesnice bude ve výchozím nastavení ve standardním rozložení. Pokud to chcete v nastavení Předčítání změnit, stiskněte klávesu s logem Windows+Ctrl+N. Opakovaně stiskněte klávesu Tab, dokud neuslyšíte, že jste na možnosti Vybrat rozložení klávesnice, Standardní. Pokud chcete rozložení změnit na starší, stiskněte jednou šipku dolů. Uslyšíte, že je vybrána možnost Starší. Nové příkazy Předčítání nebudou ve starším rozložení klávesnice (legacy) dostupné, pokud jsou klávesové zkratky pro starší příkazy v konfliktu s těmi, které jsou používané v nových funkcích Předčítání.

  • V tomto tématu se předpokládá, že tuto aplikaci používáte na počítači. Navigace a gesta se můžou lišit od těch pro telefon nebo tablet s Windows.

  • Při používání aplikace PowerPoint Online doporučujeme používat webový prohlížeč Microsoft Edge. Protože PowerPoint Online běží ve webovém prohlížeči, liší se klávesové zkratky od klávesových zkratek v desktopové aplikaci. Třeba k procházení příkazů se místo klávesy F6 používá kombinace kláves Ctrl+F6. Běžné klávesové zkratky jako F1 (Nápověda) a Ctrl+O (Otevřít) platí pro webový prohlížeč, a ne pro PowerPoint Online.

V tomto tématu

Sdílení prezentace přes OneDrive

Prezentaci můžete sdílet, i když na ní pracujete. Spolupracovníkovi přijde e-mail s odkazem na sdílenou prezentaci.

  1. Stisknutím klávesy s logem Alt + Windows. Uslyšíte aktuálně vybranou kartu na pásu karet.

  2. Stisknutím klávesy Tab, dokud nebude slyšet: "Tlačítko sdílet." Otevře se dialogové okno sdílet.

  3. Pokud chcete udělit oprávnění, stiskněte několikrát klávesu Tab, dokud neuslyšíte aktuálně vybranou možnost oprávnění, třeba, že odkaz smí používat jen uživatelé, kteří mají přístup. Pak stiskněte mezerník. Uslyšíte, že jste na stránce s nastavením odkazu. K výběru požadované možnosti použijte klávesy Šipka dolů a Šipka nahoru.

    Pokud chcete nastavit práva na úpravu prezentace, stiskněte opakovaně klávesu Tab, dokud neuslyšíte, že jste v nabídce Další nastavení na zaškrtnutém políčku Povolit úpravy. Pokud nechcete, aby ostatní mohli prezentaci upravovat, stiskněte mezerník.

    Aby se změny oprávnění použily, stiskněte několikrát klávesu Tab, dokud neuslyšíte, že jste na tlačítku Použít, a pak stiskněte Enter.

  4. Stisknutím klávesy Tab, dokud tón "Lidí ke sdílení s" a zadejte e-mailovou adresu osoby, kterou chcete prezentaci sdílet. Pokud chcete sdílet s víc než jedné osobě, k oddělení e-mailové adresy použijte středníky.

  5. Přidejte zprávu pro příjemce, stisknutím klávesy Tab, dokud nebude dozvíme "Přidat u další zprávy, případně" a potom napište zprávu.

  6. Stiskněte několikrát klávesu Tab, dokud neuslyšíte, že jste na tlačítku Poslat, a pak stiskněte Enter.

Stáhněte si a sdílení prezentace ve formátu PDF

Stáhněte si kopii prezentace ve formátu PDF do počítače, abyste je mohli bezpečně sdílet několika způsoby.

  1. Otevření dialogového okna PDF soubor ke stažení, stisknutím klávesy Alt + logem systému Windows klávesou S, T, t. Uslyšíte: "Snímku panel." Se zaměřuje na tlačítko Stáhnout. Stisknutím klávesy Enter si chcete stáhnout.

  2. Stiskněte kombinaci kláves Alt + logem systému Windows klíčové + N. Uslyšíte: "Tlačítka Otevřít."

  3. Stisknutím klávesy Tab, dokud nebude slyšet "Tlačítko Uložit" a stiskněte klávesu Enter. Je soubor uložený v počítači, ve složce stažení.

  4. Jakmile uslyšíte "Zavřete tlačítko" stisknutím klávesy Enter zavřete dialogové okno.

  5. Sdílení souboru, například v e-mailu.

Viz také

Přidání a naformátování textu v PowerPointu pomocí čtečky obrazovky

Použití čtečky obrazovky ke vkládání a úpravám obrázků a tabulek v PowerPointu

Klávesové zkratky v PowerPointu Online

Základní úkoly při vytváření prezentace v PowerPointu s použitím čtečky obrazovky

Naučte se k ovládání PowerPointu používat funkce přístupnosti

Technická podpora pro zákazníky s postižením

Microsoft se snaží poskytovat nejlepší možnosti práce a prostředí všem svým zákazníkům. Pokud máte nějaké postižení nebo se chcete zeptat na něco v souvislosti s přístupností, obraťte se prosím se žádostí o technickou pomoc na Microsoft Disability Answer Desk. Tým podpory Disability Answer Desk je vyškolený v používání mnoha oblíbených technologií usnadnění a může nabídnout pomoc v angličtině, španělštině, francouzštině a americkém znakovém jazyku. Kontaktní informace pro vaši oblast najdete na webu Microsoft Disability Answer Desk.

Pokud jste uživatelem ve státní správě, komerční sféře nebo velkém podniku, obraťte se prosím na enterprise Disability Answer Desk.

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×