Office
Přihlásit se

Pohyb v dokumentu pomocí rozložení dokumentu ve Wordu for Mac

Poznámka:  Snažíme se pro vás co nejrychleji zajistit aktuální obsah nápovědy ve vašem jazyce. Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát ve spodní části této stránky vědět, jestli vám informace v článku pomohly? Pokud byste se rádi podívali na jeho anglickou verzi, najdete ji tady .

Rozložení dokumentu poskytuje rychlý způsob, jak se pohybovat v dokumentu, který obsahuje nadpisy.

  1. V nabídce View (Zobrazení) klikněte na Draft (Koncept), Web Layout (Rozložení webové stránky), Outline (Osnova) nebo Print Layout (Rozložení při tisku).

  2. V nabídce Zobrazit přejděte na bočním panelu a pak klikněte na Navigace.

  3. Na kartě rozložení dokumentu klikněte na nadpis, který chcete zobrazit v dokumentu.

    Kurzor se v dokumentu přesune na vybraný nadpis.

Tip: Pokud chcete nastavit počet úrovní nadpisů, které se zobrazují v rozložení dokumentu, podržte stisknutou klávesu CTRL a klikněte na libovolný nadpis. Zobrazí se Místní nabídka. Klikněte na číslo odpovídající maximálnímu počtu úrovní nadpisů, které chcete zobrazit.

  1. V nabídce Zobrazení klikněte na Koncept, Rozložení webové stránky, Osnova nebo Rozložení při tisku.

  2. V nabídce Zobrazit přejděte na Boční panel a potom klikněte na Podokno Rozložení dokumentu.

  3. V rozložení dokumentu klikněte na nadpis, který chcete zobrazit v dokumentu.

    Kurzor se v dokumentu přesune na vybraný nadpis.

Viz taky

Zobrazení dvou částí dokumentu současně

Zobrazení nebo skrytí posuvníků

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×