Přidání, změna nebo odstranění obrazců

Do souboru můžete přidat jeden obrazec nebo můžete zkombinovat více obrazců a vytvořit výkres nebo složitější obrazec. K dispozici jsou čáry, základní geometrické obrazce, šipky, obrazce rovnic, obrazce vývojového diagramu, hvězdy, nápisy a bublinové popisky.

Po vložení jednoho nebo více obrazců k nim můžete přidat text, odrážky, číslování a rychlé styly.

Poznámka: Další informace o použití grafů nebo obrázků SmartArt v dokumentu najdete v článku Kdy je vhodné použít obrázek SmartArt a kdy graf.

S obrazci se v různých aplikacích pracuje často podobně, menší rozdíly ale můžou být mezi verzemi. Pomocí karet níže vyberte produkt, který používáte.

Tyto postupy platí pro Excel 2010–2016.

Přidání obrazce do souboru v Excelu

  1. Na kartě Vložení klikněte ve skupině Ilustrace na tlačítko Obrazce.

    Tlačítko pro vkládání obrazců v Excelu

  2. Klikněte na požadovaný obrazec a umístěte ho kliknutím a tažením na libovolném místě v sešitu.

    Pokud chcete vytvořit přesný čtverec nebo kružnici (nebo zachovat poměr stran u ostatních obrazců), stiskněte a držte při tažení myší klávesu Shift.

Přidáním jednotlivých obrazců do grafu nebo horní části obrázku SmartArt můžete přizpůsobit graf nebo obrázek.

Přidání více obrazců do souboru v Excelu

Namísto vytváření kresby přidáváním jednotlivých obrazců můžete vytvořit obrázek SmartArt. V obrázcích SmartArt dochází při přidávání nebo odebírání obrazců a úpravách textu k automatické aktualizaci uspořádání obrazců a velikosti písma v obrazcích.

  1. Na kartě Vložení klikněte ve skupině Ilustrace na tlačítko Obrazce.

    Tlačítko pro vkládání obrazců v Excelu

  2. Klikněte pravým tlačítkem myši na obrazec, který chcete přidat, a pak klikněte na příkaz Zamknout režim kreslení.

  3. Umístěte obrazec kliknutím a tažením na libovolném místě v sešitu. Opakujte tento krok pro každý obrazec, který chcete přidat.

    Tip: Pokud chcete vytvořit přesný čtverec nebo kružnici (nebo zachovat poměr stran u ostatních obrazců), stiskněte a držte při tažení myší klávesu Shift.

  4. Po přidání všech obrazců stiskněte klávesu Esc.

Přidání seznamu s odrážkami nebo číslovaného seznamu k obrazci v Excelu

  1. Vyberte text v obrazci, ke kterému chcete přidat odrážky nebo číslování.

  2. Klikněte pravým tlačítkem myši na vybraný text, v místní nabídce přejděte na příkaz Odrážky a klikněte na příkaz Odrážky a číslování.

  3. Udělejte jednu z těchto věcí:

    • Chcete-li přidat odrážky, klikněte na kartu Odrážky a pak vyberte požadované možnosti.

    • Chcete-li přidat číslování, klikněte na kartu Číslování a poté vyberte požadované možnosti.

Přidání, změna nebo odstranění obrazců

Tyto postupy platí pro Excel, PowerPoint, Word a Outlook v Office 2016, 2013 a 2010. Rozhraní se může od obrázků mírně lišit.

Klikněte na obrazec, ke kterému chcete přidat text, a zadejte text.

Text, který k obrazci přidáte, se stane jeho součástí – pokud obrazec otočíte nebo překlopíte, bude se otáčet nebo překlápět i text.

Rychlé styly jsou kombinace různých možností formátování. Zobrazují se jako miniatury v galerii rychlých stylů ve skupině Styly obrazců. Přesunutím ukazatele myši na miniaturu rychlého stylu můžete zjistit, jak tento styl obrazce (rychlý styl) ovlivní obrazec.

  1. Klikněte na obrazec, u kterého chcete použít nový nebo odlišný rychlý styl.

  2. Pod kartou Nástroje kreslení klikněte na kartě Formát ve skupině Styly obrazců na požadovaný rychlý styl.

    Nástroj kreslení Rychlé styly

    Pokud chcete zobrazit víc rychlých stylů, klikněte na tlačítko Více Obrázek tlačítka .

  1. Klikněte na obrazec, který chcete změnit na jiný obrazec.

    Pokud chcete změnit více obrazců, podržte stisknutou klávesu Ctrl a klikněte na obrazce, které chcete změnit.

  2. Pod kartou Nástroje kreslení klikněte na kartě Formát ve skupině Vložit obrazce na tlačítko Upravit obrazec Obrázek tlačítka Upravit obrazec , přejděte na příkaz Změnit obrazec a klikněte na požadovaný nový obrazec.

Klikněte na obrazec, který chcete odstranit, a stiskněte klávesu Delete.

Pokud chcete odstranit více obrazců, podržte stisknutou klávesu Ctrl a klikněte na obrazce, které chcete odstranit. Potom stiskněte klávesu Delete.

Tyto postupy platí pro PowerPoint 2010–2016.

Přidání obrazce do souboru v PowerPointu

  1. Na kartě Domů klikněte ve skupině Kreslení na tlačítko Obrazce.

    Tlačítko pro vkládání obrazců v PowerPointu

  2. Klikněte na požadovaný obrazec a umístěte ho kliknutím a tažením na libovolném místě ve snímku.

    Pokud chcete vytvořit přesný čtverec nebo kružnici (nebo zachovat poměr stran u ostatních obrazců), stiskněte a držte při tažení myší klávesu Shift.

Přidáním jednotlivých obrazců do grafu nebo horní části obrázku SmartArt můžete přizpůsobit graf nebo obrázek.

Přidání více obrazců do souboru v PowerPointu

Namísto vytváření kresby přidáváním jednotlivých obrazců můžete vytvořit obrázek SmartArt. V obrázcích SmartArt dochází při přidávání nebo odebírání obrazců a úpravách textu k automatické aktualizaci uspořádání obrazců a velikosti písma v obrazcích.

  1. Na kartě Domů klikněte ve skupině Kreslení na tlačítko Obrazce.

    Tlačítko pro vkládání obrazců v PowerPointu

  2. Klikněte pravým tlačítkem myši na obrazec, který chcete přidat, a pak klikněte na příkaz Zamknout režim kreslení.

  3. Umístěte obrazec kliknutím a tažením na libovolném místě ve snímku. Opakujte tento krok pro každý obrazec, který chcete přidat.

    Tip: Pokud chcete vytvořit přesný čtverec nebo kružnici (nebo zachovat poměr stran u ostatních obrazců), stiskněte a držte při tažení myší klávesu Shift.

  4. Po přidání všech obrazců stiskněte klávesu Esc.

Přidání seznamu s odrážkami nebo číslovaného seznamu k obrazci v PowerPointu

  1. Vyberte text v obrazci, ke kterému chcete přidat odrážky nebo číslování.

  2. Klikněte pravým tlačítkem myši na vybraný text a v místní nabídce udělejte jednu z těchto věcí:

    • Pokud chcete přidat odrážky, přejděte na příkaz Odrážky a pak zvolte požadované možnosti.

    • Pokud chcete přidat číslování, přejděte na příkaz Číslování a pak zvolte požadované možnosti.

Přidání, změna nebo odstranění obrazců

Tyto postupy platí pro Excel, PowerPoint, Word a Outlook v Office 2016, 2013 a 2010. Rozhraní se může od obrázků mírně lišit.

Klikněte na obrazec, ke kterému chcete přidat text, a zadejte text.

Text, který k obrazci přidáte, se stane jeho součástí – pokud obrazec otočíte nebo překlopíte, bude se otáčet nebo překlápět i text.

Rychlé styly jsou kombinace různých možností formátování. Zobrazují se jako miniatury v galerii rychlých stylů ve skupině Styly obrazců. Přesunutím ukazatele myši na miniaturu rychlého stylu můžete zjistit, jak tento styl obrazce (rychlý styl) ovlivní obrazec.

  1. Klikněte na obrazec, u kterého chcete použít nový nebo odlišný rychlý styl.

  2. Pod kartou Nástroje kreslení klikněte na kartě Formát ve skupině Styly obrazců na požadovaný rychlý styl.

    Nástroj kreslení Rychlé styly

    Pokud chcete zobrazit víc rychlých stylů, klikněte na tlačítko Více Obrázek tlačítka .

  1. Klikněte na obrazec, který chcete změnit na jiný obrazec.

    Pokud chcete změnit více obrazců, podržte stisknutou klávesu Ctrl a klikněte na obrazce, které chcete změnit.

  2. Pod kartou Nástroje kreslení klikněte na kartě Formát ve skupině Vložit obrazce na tlačítko Upravit obrazec Obrázek tlačítka Upravit obrazec , přejděte na příkaz Změnit obrazec a klikněte na požadovaný nový obrazec.

Klikněte na obrazec, který chcete odstranit, a stiskněte klávesu Delete.

Pokud chcete odstranit více obrazců, podržte stisknutou klávesu Ctrl a klikněte na obrazce, které chcete odstranit. Potom stiskněte klávesu Delete.

Tyto postupy platí pro Word 2010–2016.

Přidání obrazce do souboru ve Wordu

  1. Na kartě Vložení klikněte ve skupině Ilustrace na tlačítko Obrazce.

    Tlačítko pro vkládání obrazců ve Wordu

  2. Klikněte na požadovaný obrazec a umístěte ho kliknutím a tažením na libovolném místě v dokumentu.

    Pokud chcete vytvořit přesný čtverec nebo kružnici (nebo zachovat poměr stran u ostatních obrazců), stiskněte a držte při tažení myší klávesu Shift.

Přidáním jednotlivých obrazců do grafu nebo horní části obrázku SmartArt můžete přizpůsobit graf nebo obrázek.

Přidání více obrazců do souboru ve Wordu

Namísto vytváření kresby přidáváním jednotlivých obrazců můžete vytvořit obrázek SmartArt. V obrázcích SmartArt dochází při přidávání nebo odebírání obrazců a úpravách textu k automatické aktualizaci uspořádání obrazců a velikosti písma v obrazcích.

  1. Na kartě Vložení klikněte ve skupině Ilustrace na tlačítko Obrazce.

    Tlačítko pro vkládání obrazců ve Wordu

  2. Klikněte pravým tlačítkem myši na obrazec, který chcete přidat, a pak klikněte na příkaz Zamknout režim kreslení.

  3. Umístěte obrazec kliknutím a tažením na libovolném místě v dokumentu. Opakujte tento krok pro každý obrazec, který chcete přidat.

    Tip: Pokud chcete vytvořit přesný čtverec nebo kružnici (nebo zachovat poměr stran u ostatních obrazců), stiskněte a držte při tažení myší klávesu Shift.

  4. Po přidání všech obrazců stiskněte klávesu Esc.

Přidání seznamu s odrážkami nebo číslovaného seznamu k obrazci ve Wordu

  1. Vyberte text v obrazci, ke kterému chcete přidat odrážky nebo číslování.

  2. Klikněte pravým tlačítkem myši na vybraný text a v místní nabídce udělejte jednu z těchto věcí:

    • Pokud chcete přidat odrážky, přejděte na příkaz Odrážky a pak zvolte požadované možnosti.

    • Pokud chcete přidat číslování, přejděte na příkaz Číslování a pak zvolte požadované možnosti.

Přidání, změna nebo odstranění obrazců

Tyto postupy platí pro Excel, PowerPoint, Word a Outlook v Office 2016, 2013 a 2010. Rozhraní se může od obrázků mírně lišit.

Klikněte na obrazec, ke kterému chcete přidat text, a zadejte text.

Text, který k obrazci přidáte, se stane jeho součástí – pokud obrazec otočíte nebo překlopíte, bude se otáčet nebo překlápět i text.

Rychlé styly jsou kombinace různých možností formátování. Zobrazují se jako miniatury v galerii rychlých stylů ve skupině Styly obrazců. Přesunutím ukazatele myši na miniaturu rychlého stylu můžete zjistit, jak tento styl obrazce (rychlý styl) ovlivní obrazec.

  1. Klikněte na obrazec, u kterého chcete použít nový nebo odlišný rychlý styl.

  2. Pod kartou Nástroje kreslení klikněte na kartě Formát ve skupině Styly obrazců na požadovaný rychlý styl.

    Nástroj kreslení Rychlé styly

    Pokud chcete zobrazit víc rychlých stylů, klikněte na tlačítko Více Obrázek tlačítka .

  1. Klikněte na obrazec, který chcete změnit na jiný obrazec.

    Pokud chcete změnit více obrazců, podržte stisknutou klávesu Ctrl a klikněte na obrazce, které chcete změnit.

  2. Pod kartou Nástroje kreslení klikněte na kartě Formát ve skupině Vložit obrazce na tlačítko Upravit obrazec Obrázek tlačítka Upravit obrazec , přejděte na příkaz Změnit obrazec a klikněte na požadovaný nový obrazec.

Klikněte na obrazec, který chcete odstranit, a stiskněte klávesu Delete.

Pokud chcete odstranit více obrazců, podržte stisknutou klávesu Ctrl a klikněte na obrazce, které chcete odstranit. Potom stiskněte klávesu Delete.

Tyto postupy platí pro Outlook 2010–2016.

Přidání obrazce v Outlooku

  1. Vložte kreslicí plátno. Na kartě Vložení klikněte ve skupině Ilustrace na tlačítko Obrazce

    Tlačítko pro vložení obrazce v Outlooku

    a potom klikněte na Nové kreslicí plátno.

    Možnost Nové kreslicí plátno v dolní části nabídky Obrazce

  2. Pod kartou Nástroje kreslení klikněte na kartě Formát ve skupině Vložit obrazce na tlačítko Více Obrázek tlačítka .

  3. Klikněte na požadovaný obrazec a umístěte ho kliknutím a tažením na libovolném místě v dokumentu.

    Pokud chcete vytvořit přesný čtverec nebo kružnici (nebo zachovat poměr stran u ostatních obrazců), stiskněte a držte při tažení myší klávesu Shift.

Přidáním jednotlivých obrazců do grafu nebo horní části obrázku SmartArt můžete přizpůsobit graf nebo obrázek.

Přidání více obrazců do dokumentu v Outlooku

Namísto vytváření kresby přidáváním jednotlivých obrazců můžete vytvořit obrázek SmartArt. V obrázcích SmartArt dochází při přidávání nebo odebírání obrazců a úpravách textu k automatické aktualizaci uspořádání obrazců a množství textu v obrazcích. Pokud vám žádné rozložení úplně nevyhovuje, můžete do obrázku SmartArt kdykoli přidat další obrazec nebo nahradit obrazec jiným.

  1. Vložte kreslicí plátno. Na kartě Vložení klikněte ve skupině Ilustrace na tlačítko Obrazce

    Tlačítko pro vložení obrazce v Outlooku

    a potom klikněte na Nové kreslicí plátno.

    Možnost Nové kreslicí plátno v dolní části nabídky Obrazce

  2. Pod kartou Nástroje kreslení klikněte na kartě Formát ve skupině Vložit obrazce na tlačítko Více Obrázek tlačítka .

  3. Klikněte pravým tlačítkem myši na obrazec, který chcete přidat, a pak klikněte na příkaz Zamknout režim kreslení.

  4. Umístěte obrazec kliknutím a tažením na libovolném místě v dokumentu. Opakujte tento krok pro každý obrazec, který chcete přidat.

    Pokud chcete vytvořit přesný čtverec nebo kružnici (nebo zachovat poměr stran u ostatních obrazců), stiskněte a držte při tažení myší klávesu Shift.

  5. Po přidání všech obrazců stiskněte klávesu Esc.

Přidání textu k obrazci v Outlooku

  • Klikněte pravým tlačítkem myši na obrazec, ke kterému chcete přidat text, klikněte na příkaz Přidat text a zadejte požadovaný text.

  • Pokud chcete změnit velikost obrazce, klikněte na něj a přetáhněte jeho úchyty pro změnu velikosti.

  • Text, který k obrazci přidáte, se stane jeho součástí – pokud obrazec otočíte nebo překlopíte, bude se otáčet nebo překlápět i text.

Přidání seznamu s odrážkami nebo číslovaného seznamu k obrazci v Outlooku

  1. Vyberte text v obrazci, ke kterému chcete přidat odrážky nebo číslování.

  2. Na kartě Zpráva ve skupině Základní text udělejte jednu z těchto věcí:

    Tlačítka odrážek a číslování v Outlooku

    • Pokud chcete přidat odrážky, klikněte na šipku vedle tlačítka Odrážky a pak zvolte požadované možnosti.

    • Pokud chcete přidat číslování, klikněte na šipku vedle tlačítka Číslování a pak zvolte požadované možnosti.

Přidání rychlého stylu k obrazci v Outlooku

  1. Klikněte na obrazec, u kterého chcete použít nový nebo odlišný rychlý styl.

  2. Pod kartou Nástroje kreslení klikněte na kartě Formát ve skupině Styly obrazců na požadovaný rychlý styl.

    Pokud chcete zobrazit víc rychlých stylů, klikněte na tlačítko Více Obrázek tlačítka .

K obrazci můžete také přidat výplň nebo efekt.

Změna obrazce na jiný obrazec v Outlooku

Pokud chcete změnit jeden obrazec na jiný, odstraňte ho a pak přidejte nový obrazec.

Pokud chcete změnit více obrazců, podržte stisknutou klávesu Ctrl a klikněte na obrazce, které chcete změnit.

Přidání, změna nebo odstranění obrazců

Tyto postupy platí pro Excel, PowerPoint, Word a Outlook v Office 2016, 2013 a 2010. Rozhraní se může od obrázků mírně lišit.

Klikněte na obrazec, ke kterému chcete přidat text, a zadejte text.

Text, který k obrazci přidáte, se stane jeho součástí – pokud obrazec otočíte nebo překlopíte, bude se otáčet nebo překlápět i text.

Rychlé styly jsou kombinace různých možností formátování. Zobrazují se jako miniatury v galerii rychlých stylů ve skupině Styly obrazců. Přesunutím ukazatele myši na miniaturu rychlého stylu můžete zjistit, jak tento styl obrazce (rychlý styl) ovlivní obrazec.

  1. Klikněte na obrazec, u kterého chcete použít nový nebo odlišný rychlý styl.

  2. Pod kartou Nástroje kreslení klikněte na kartě Formát ve skupině Styly obrazců na požadovaný rychlý styl.

    Nástroj kreslení Rychlé styly

    Pokud chcete zobrazit víc rychlých stylů, klikněte na tlačítko Více Obrázek tlačítka .

  1. Klikněte na obrazec, který chcete změnit na jiný obrazec.

    Pokud chcete změnit více obrazců, podržte stisknutou klávesu Ctrl a klikněte na obrazce, které chcete změnit.

  2. Pod kartou Nástroje kreslení klikněte na kartě Formát ve skupině Vložit obrazce na tlačítko Upravit obrazec Obrázek tlačítka Upravit obrazec , přejděte na příkaz Změnit obrazec a klikněte na požadovaný nový obrazec.

Klikněte na obrazec, který chcete odstranit, a stiskněte klávesu Delete.

Pokud chcete odstranit více obrazců, podržte stisknutou klávesu Ctrl a klikněte na obrazce, které chcete odstranit. Potom stiskněte klávesu Delete.

Přidání obrazce do dokumentu

  1. Na kartě Vložení klikněte ve skupině Ilustrace na tlačítko Obrazce.

    Obrázek karty Vložení v Excelu

  2. Klikněte na požadovaný obrazec a umístěte ho kliknutím a tažením na libovolném místě v dokumentu.

    Pokud chcete vytvořit přesný čtverec nebo kružnici (nebo zachovat poměr stran u ostatních obrazců), stiskněte a držte při tažení myší klávesu Shift.

Přidáním jednotlivých obrazců do grafu nebo horní části obrázku SmartArt můžete přizpůsobit graf nebo obrázek.

  1. Vložte kreslicí plátno. Na kartě Vložení klikněte ve skupině Ilustrace na Obrazce a potom na Nové kreslicí plátno.

    Karta Vložení ve Wordu

  2. Pod kartou Nástroje kreslení klikněte na kartě Formát ve skupině Vložit obrazce na tlačítko Více Obrázek tlačítka .

  3. Klikněte na požadovaný obrazec a umístěte ho kliknutím a tažením na libovolném místě v dokumentu.

    Pokud chcete vytvořit přesný čtverec nebo kružnici (nebo zachovat poměr stran u ostatních obrazců), stiskněte a držte při tažení myší klávesu Shift.

Přidáním jednotlivých obrazců do grafu nebo horní části obrázku SmartArt můžete přizpůsobit graf nebo obrázek.

  1. Na kartě Domů klikněte ve skupině Kreslení na tlačítko Obrazce.

    Obrázek karty Domů v PowerPointu

  2. Klikněte na požadovaný obrazec a umístěte ho kliknutím a tažením na libovolném místě v dokumentu.

    Pokud chcete vytvořit přesný čtverec nebo kružnici (nebo zachovat poměr stran u ostatních obrazců), stiskněte a držte při tažení myší klávesu Shift.

Přidáním jednotlivých obrazců do grafu nebo horní části obrázku SmartArt můžete přizpůsobit graf nebo obrázek.

  1. Na panelu nástrojů Objekty udělejte jednu z těchto věcí:

    • Pokud chcete přidat předdefinovaný automatický obrazec, například hvězdu nebo kosočtverec, klikněte na Automatické obrazce Obrázek tlačítka , přejděte na kategorii a klikněte na požadovaný obrazec.

    • Pokud chcete přidat kružnici nebo čtverec, klikněte na Elipsu Obrázek tlačítka nebo Obdélník Obrázek tlačítka .

  2. Tažením myší nastavte požadovanou velikost obrazce.

    Pokud chcete vytvořit přesný čtverec nebo kružnici (nebo zachovat poměr stran u ostatních obrazců), stiskněte a držte při tažení myší klávesu Shift.

    Pokud chcete přidat obrazec s předdefinovanou velikostí, klikněte na místo, kam ho chcete vložit.

  1. Vložte kreslicí plátno. Na kartě Vložení klikněte ve skupině Ilustrace na Obrazce a potom na Nové kreslicí plátno.

    Karta Vložení ve Wordu

  2. Pod kartou Nástroje kreslení klikněte na kartě Formát ve skupině Vložit obrazce na tlačítko Více Obrázek tlačítka .

  3. Klikněte na požadovaný obrazec a umístěte ho kliknutím a tažením na libovolném místě v dokumentu.

    Pokud chcete vytvořit přesný čtverec nebo kružnici (nebo zachovat poměr stran u ostatních obrazců), stiskněte a držte při tažení myší klávesu Shift.

Přidáním jednotlivých obrazců do grafu nebo horní části obrázku SmartArt můžete přizpůsobit graf nebo obrázek.

Přidání více obrazců do dokumentu

Namísto vytváření kresby přidáváním jednotlivých obrazců můžete vytvořit obrázek SmartArt. V obrázcích SmartArt dochází při přidávání nebo odebírání obrazců a úpravách textu k automatické aktualizaci uspořádání obrazců a množství textu v obrazcích. Pokud vám žádné rozložení úplně nevyhovuje, můžete do obrázku SmartArt kdykoli přidat další obrazec nebo nahradit obrazec jiným.

  1. Na kartě Vložení klikněte ve skupině Ilustrace na tlačítko Obrazce.

    Obrázek karty Vložení v Excelu

  2. Klikněte pravým tlačítkem myši na obrazec, který chcete přidat, a pak klikněte na příkaz Zamknout režim kreslení.

  3. Umístěte obrazec kliknutím a tažením na libovolném místě v dokumentu. Opakujte tento krok pro každý obrazec, který chcete přidat.

    Pokud chcete vytvořit přesný čtverec nebo kružnici (nebo zachovat poměr stran u ostatních obrazců), stiskněte a držte při tažení myší klávesu Shift.

  4. Po přidání všech obrazců stiskněte klávesu Esc.

Namísto vytváření kresby přidáváním jednotlivých obrazců můžete vytvořit obrázek SmartArt. V obrázcích SmartArt dochází při přidávání nebo odebírání obrazců a úpravách textu k automatické aktualizaci uspořádání obrazců a množství textu v obrazcích. Pokud vám žádné rozložení úplně nevyhovuje, můžete do obrázku SmartArt kdykoli přidat další obrazec nebo nahradit obrazec jiným.

  1. Vložte kreslicí plátno. Na kartě Vložení klikněte ve skupině Ilustrace na Obrazce a potom na Nové kreslicí plátno.

    Karta Vložení ve Wordu

  2. Pod kartou Nástroje kreslení klikněte na kartě Formát ve skupině Vložit obrazce na tlačítko Více Obrázek tlačítka .

  3. Klikněte pravým tlačítkem myši na obrazec, který chcete přidat, a pak klikněte na příkaz Zamknout režim kreslení.

  4. Umístěte obrazec kliknutím a tažením na libovolném místě v dokumentu. Opakujte tento krok pro každý obrazec, který chcete přidat.

    Pokud chcete vytvořit přesný čtverec nebo kružnici (nebo zachovat poměr stran u ostatních obrazců), stiskněte a držte při tažení myší klávesu Shift.

  5. Po přidání všech obrazců stiskněte klávesu Esc.

Namísto vytváření kresby přidáváním jednotlivých obrazců můžete vytvořit obrázek SmartArt. V obrázcích SmartArt dochází při přidávání nebo odebírání obrazců a úpravách textu k automatické aktualizaci uspořádání obrazců a množství textu v obrazcích. Pokud vám žádné rozložení úplně nevyhovuje, můžete do obrázku SmartArt kdykoli přidat další obrazec nebo nahradit obrazec jiným.

  1. Na kartě Domů klikněte ve skupině Kreslení na tlačítko Obrazce.

    Obrázek karty Domů v PowerPointu

  2. Klikněte pravým tlačítkem myši na obrazec, který chcete přidat, a pak klikněte na příkaz Zamknout režim kreslení.

  3. Umístěte obrazec kliknutím a tažením na libovolném místě v dokumentu. Opakujte tento krok pro každý obrazec, který chcete přidat.

    Pokud chcete vytvořit přesný čtverec nebo kružnici (nebo zachovat poměr stran u ostatních obrazců), stiskněte a držte při tažení myší klávesu Shift.

  4. Po přidání všech obrazců stiskněte klávesu Esc.

  1. Na panelu nástrojů Objekty klikněte na Automatické obrazce Obrázek tlačítka .

  2. Přejděte na kategorii, přejděte na tečkovanou čáru u horního okraje nabídky a přetažením nabídku uvolněte.

  3. Klikněte na obrazec, který chcete vložit, a potom tažením myší nastavte požadovanou velikost obrazce. Opakujte tento krok pro každý obrazec, který chcete přidat.

  4. Po přidání všech obrazců stiskněte klávesu Esc.

Namísto vytváření kresby přidáváním jednotlivých obrazců můžete vytvořit obrázek SmartArt. V obrázcích SmartArt dochází při přidávání nebo odebírání obrazců a úpravách textu k automatické aktualizaci uspořádání obrazců a množství textu v obrazcích. Pokud vám žádné rozložení úplně nevyhovuje, můžete do obrázku SmartArt kdykoli přidat další obrazec nebo nahradit obrazec jiným.

  1. Vložte kreslicí plátno. Na kartě Vložení klikněte ve skupině Ilustrace na Obrazce a potom na Nové kreslicí plátno.

    Karta Vložení ve Wordu

  2. Pod kartou Nástroje kreslení klikněte na kartě Formát ve skupině Vložit obrazce na tlačítko Více Obrázek tlačítka .

  3. Klikněte pravým tlačítkem myši na obrazec, který chcete přidat, a pak klikněte na příkaz Zamknout režim kreslení.

  4. Umístěte obrazec kliknutím a tažením na libovolném místě v dokumentu. Opakujte tento krok pro každý obrazec, který chcete přidat.

    Pokud chcete vytvořit přesný čtverec nebo kružnici (nebo zachovat poměr stran u ostatních obrazců), stiskněte a držte při tažení myší klávesu Shift.

  5. Po přidání všech obrazců stiskněte klávesu Esc.

Přidání textu k obrazci v Office 2007

  • Klikněte na obrazec, ke kterému chcete přidat text, a zadejte text.

  • Pokud chcete změnit velikost obrazce, klikněte na něj a přetáhněte jeho úchyty pro změnu velikosti.

  • Text, který k obrazci přidáte, se stane jeho součástí – pokud obrazec otočíte nebo překlopíte, bude se otáčet nebo překlápět i text.

  • Klikněte pravým tlačítkem myši na obrazec, ke kterému chcete přidat text, klikněte na příkaz Přidat text a zadejte požadovaný text.

  • Pokud chcete změnit velikost obrazce, klikněte na něj a přetáhněte jeho úchyty pro změnu velikosti.

  • Text, který k obrazci přidáte, se stane jeho součástí – pokud obrazec otočíte nebo překlopíte, bude se otáčet nebo překlápět i text.

  • Klikněte na obrazec, ke kterému chcete přidat text, a zadejte text.

  • Pokud chcete změnit velikost obrazce, klikněte na něj a přetáhněte jeho úchyty pro změnu velikosti.

  • Text, který k obrazci přidáte, se stane jeho součástí – pokud obrazec otočíte nebo překlopíte, bude se otáčet nebo překlápět i text.

  • Klikněte na obrazec, ke kterému chcete přidat text, a zadejte text.

  • Pokud chcete změnit velikost obrazce, klikněte na něj a přetáhněte jeho úchyty pro změnu velikosti.

  • Text, který k obrazci přidáte, se stane jeho součástí – pokud obrazec otočíte nebo překlopíte, bude se otáčet nebo překlápět i text.

  • Klikněte pravým tlačítkem myši na obrazec, ke kterému chcete přidat text, klikněte na příkaz Přidat text a zadejte požadovaný text.

  • Pokud chcete změnit velikost obrazce, klikněte na něj a přetáhněte jeho úchyty pro změnu velikosti.

  • Text, který k obrazci přidáte, se stane jeho součástí – pokud obrazec otočíte nebo překlopíte, bude se otáčet nebo překlápět i text.

Přidání seznamu s odrážkami nebo číslovaného seznamu k obrazci v Office 2007

  1. Vyberte text v obrazci, ke kterému chcete přidat odrážky nebo číslování.

  2. Na Minipanelu nástrojů klikněte na šipku vedle tlačítka Odrážky a číslování a potom klikněte na odkaz Odrážky a číslování.

  3. Udělejte jednu z těchto věcí:

    • Chcete-li přidat odrážky, klikněte na kartu Odrážky a pak vyberte požadované možnosti.

    • Chcete-li přidat číslování, klikněte na kartu Číslování a poté vyberte požadované možnosti.

  1. Na kartě Zpráva ve skupině Základní text udělejte jednu z těchto věcí:

    Obrázek karty Zpráva v Outlooku

  2. Vyberte text v obrazci, ke kterému chcete přidat odrážky nebo číslování.

    • Pokud chcete přidat odrážky, klikněte na šipku vedle tlačítka Odrážky a pak zvolte požadované možnosti.

    • Pokud chcete přidat číslování, klikněte na šipku vedle tlačítka Číslování a pak zvolte požadované možnosti.

  1. Vyberte text v obrazci, ke kterému chcete přidat odrážky nebo číslování.

  2. Na Minipanelu nástrojů klikněte na šipku vedle tlačítka Odrážky a číslování a potom klikněte na odkaz Odrážky a číslování.

  3. Udělejte jednu z těchto věcí:

    • Chcete-li přidat odrážky, klikněte na kartu Odrážky a pak vyberte požadované možnosti.

    • Chcete-li přidat číslování, klikněte na kartu Číslování a poté vyberte požadované možnosti.

  1. Vyberte text v obrazci, ke kterému chcete přidat odrážky nebo číslování.

  2. Na panelu nástrojů Formát udělejte jednu z těchto věcí:

    • Pokud chcete přidat odrážky, klikněte na Odrážky Obrázek tlačítka Odrážky .

    • Pokud chcete přidat číslování, klikněte na Číslování Obrázek tlačítka .

  1. Vyberte text v obrazci, ke kterému chcete přidat odrážky nebo číslování.

  2. Udělejte jednu z těchto věcí:

    Na kartě Domů ve skupině Odstavec udělejte jednu z těchto věcí:

    Obrázek karty Domů ve Wordu

    • Pokud chcete přidat odrážky, klikněte na šipku vedle tlačítka Odrážky a pak zvolte požadované možnosti.

    • Pokud chcete přidat číslování, klikněte na šipku vedle tlačítka Číslování a pak zvolte požadované možnosti.

Přidání rychlého stylu k obrazci v Office 2007

Poznámka: Rychlé styly jsou dostupné jenom v těchto aplikacích Office 2007: Excel, Outlook, Word a PowerPoint.

Rychlé styly jsou kombinace různých možností formátování. Zobrazují se jako miniatury v galerii rychlých stylů ve skupině Styly obrazců. Umístěním ukazatele myši na miniaturu rychlého stylu můžete zjistit, jak tento styl obrazce (rychlý styl) ovlivní obrazec.

  1. Klikněte na obrazec, u kterého chcete použít nový nebo odlišný rychlý styl.

  2. Pod kartou Nástroje kreslení klikněte na kartě Formát ve skupině Styly obrazců na požadovaný rychlý styl.

    Pokud chcete zobrazit víc rychlých stylů, klikněte na tlačítko Více Obrázek tlačítka .

K obrazci můžete také přidat výplň nebo efekt.

  1. Klikněte na obrazec, u kterého chcete použít nový nebo odlišný rychlý styl.

  2. Pod kartou Nástroje kreslení klikněte na kartě Formát ve skupině Styly obrazců na požadovaný rychlý styl.

    Pokud chcete zobrazit víc rychlých stylů, klikněte na tlačítko Více Obrázek tlačítka .

K obrazci můžete také přidat výplň nebo efekt.

  1. Klikněte na obrazec, u kterého chcete použít nový nebo odlišný rychlý styl.

  2. Pod kartou Nástroje kreslení klikněte na kartě Formát ve skupině Styly obrazců na požadovaný rychlý styl.

    Pokud chcete zobrazit víc rychlých stylů, klikněte na tlačítko Více Obrázek tlačítka .

K obrazci můžete také přidat výplň nebo efekt.

Změna obrazce na jiný obrazec v Office 2007

  1. Klikněte na obrazec, který chcete změnit na jiný obrazec.

    Pokud chcete změnit více obrazců, podržte stisknutou klávesu Ctrl a klikněte na obrazce, které chcete změnit.

  2. Pod kartou Nástroje kreslení klikněte na kartě Formát ve skupině Vložit obrazce na tlačítko Upravit obrazec Obrázek tlačítka Upravit obrazec , přejděte na příkaz Změnit obrazec a klikněte na požadovaný nový obrazec.

    Nástroje kreslení, karta Formát

Pokud chcete změnit jeden obrazec na jiný, odstraňte ho a pak přidejte nový obrazec.

Pokud chcete změnit více obrazců, podržte stisknutou klávesu Ctrl a klikněte na obrazce, které chcete změnit.

  1. Klikněte na obrazec, který chcete změnit na jiný obrazec.

    Pokud chcete změnit více obrazců, podržte stisknutou klávesu Ctrl a klikněte na obrazce, které chcete změnit.

  2. Pod kartou Nástroje kreslení klikněte na kartě Formát ve skupině Vložit obrazce na tlačítko Upravit obrazec Obrázek tlačítka Upravit obrazec , přejděte na příkaz Změnit obrazec a klikněte na požadovaný nový obrazec.

    Nástroje kreslení, karta Formát

  1. Klikněte na automatický obrazec, který chcete změnit.

    Pokud chcete změnit více automatických obrazců, podržte stisknutou klávesu Ctrl a klikněte na obrazce, které chcete změnit.

  2. V nabídce Uspořádat přejděte na Změnit automatický obrazec, přejděte na kategorii a pak klikněte na nový požadovaný obrazec.

Pokud chcete změnit jeden obrazec na jiný, odstraňte ho a pak přidejte nový obrazec.

Pokud chcete změnit více obrazců, podržte stisknutou klávesu Ctrl a klikněte na obrazce, které chcete změnit.

Viz taky

Vkládání obrázků a ikon SVG v Office 2016

Tvůrčí používání 3D modelů

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×