Přidání stejného obrázku nebo vodoznaku na všechny snímky

PowerPoint pro Office 365 pro Mac, PowerPoint 2019 pro Mac, PowerPoint 2016 pro Mac

Poznámka: Snažíme se pro vás co nejrychleji zajistit aktuální obsah nápovědy ve vašem jazyce. Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát ve spodní části této stránky vědět, jestli vám informace v článku pomohly? Pokud byste se rádi podívali na jeho anglickou verzi, najdete ji tady.

Můžete přidat obrázek (někdy průhledné a nazývá vodoznaku) do Předloha snímků tak, aby se objeví na každý snímek v prezentaci. Pravděpodobně například logo společnosti, který chcete zahrnout na každém snímku.

Použití obrázku u všech snímků

  1. Na kartě Zobrazení klikněte na Předloha snímků.

  2. V zobrazení Předloha snímků vyberte předlohu snímků v horní části podokna miniatur na levé straně.

  3. Na kartě Předloha snímků na pásu karet klikněte na Styly pozadí.

    PowerPoint pro Mac – Styl pozadí
  4. Klikněte na Formát pozadí.

    PowerPoint pro Mac – nabídka Styl pozadí
  5. Pokud chcete vložit obrázek ze svého počítače, klikněte na Obrázková nebo texturová výplň.

    PowerPoint pro Mac – Formát pozadí
  6. V části Vložit obrázek z klikněte na soubor. (Nebo, pokud chcete vložit obrázek, který už jste zkopírovali do schránky, klikněte na Schránka.)

  7. Vyhledejte a vyberte obrázek, který chcete a potom klikněte na Vložit.

    Vybraný obrázek bude sloužit k pozadí v podokně Miniatura předlohy snímků a rozložení předlohy pod ním.

  8. Pokud chcete vytvořit efekt vodoznak v podokně Formát pozadí můžete pohybem posuvníku Průhlednost doprava nastavit procento průhlednosti.

    PowerPoint pro Mac – posuvník Průhlednost

Použít obrázek některých rozložení snímků

  1. Na kartě Zobrazení klikněte na Předloha snímků.

  2. V zobrazení Předloha snímků klikněte v podokně miniatur na levé straně klikněte na rozložení snímků nebo rozložení, které chcete přidat obrázek pozadí. (K vícenásobný výběr, podržte klávesu Shift a vyberte požadované hodnoty.)

  3. Na kartě Předloha snímků klikněte na Styly pozadí.

    PowerPoint pro Mac – Styl pozadí
  4. Klikněte na Formát pozadí.

    PowerPoint pro Mac – nabídka Styl pozadí
  5. Pokud chcete vložit obrázek ze svého počítače, klikněte na Obrázková nebo texturová výplň.

    PowerPoint pro Mac – Formát pozadí
  6. V části Vložit obrázek z klikněte na soubor. (Nebo, pokud chcete vložit obrázek, který už jste zkopírovali do schránky, klikněte na Schránka.)

  7. Vyhledejte a vyberte obrázek, který chcete a potom klikněte na Vložit.

    Vybraný obrázek bude sloužit k pozadí rozložení předlohy nebo předloh, které jste vybrali v kroku 2.

  8. Pokud chcete vytvořit efekt vodoznak v podokně Formát pozadí můžete pohybem posuvníku Průhlednost doprava nastavit procento průhlednosti.

    PowerPoint pro Mac – posuvník Průhlednost

Viz také

Odebrání grafiky pozadí nebo vodoznaku ze snímků v PowerPointu for Mac

Níže vyberte nadpis, abyste otevřeli příslušný oddíl a podívali se na podrobné pokyny.

  1. V nabídce View (Zobrazení) najeďte myší na Master (Předloha) a potom klikněte na Slide Master (Předloha snímků).

  2. Na kartě Domů v části Vložit klikněte na Obrázek a pak na Prohlížeč klipartů.

    Karta Domů, skupina Vložit

    Poznámka: Při hledání klipartů a obrázků online vás přesměrujeme do Bingu, odkud si můžete obrázek uložit do svého počítače a pak ho vložit do dokumentu. Při používání obrázků nebo klipartů z Bingu zodpovídáte za dodržování autorských práv. Při výběru obrázků, které použijete, vám může pomoct filtr licencí v Bingu.

  3. Přetáhněte klipart, který chcete na předloze snímků.

  4. Na kartě Formát obrázku ve skupině Styly obrázků přesuňte posuvník Průhlednost doprava a barva obrázek klipartu.

    Format Picture tab, Picture Styles group

  5. Udělejte něco z tohoto:

    Co chcete udělat

    Akce

    Přesunutí obrázku

    Přetáhněte obrázek do nového umístění.

    Změna velikosti obrázku

    Vyberte obrázek, umístěte ukazatel myši Úchyt pro úpravu velikosti a pak přetáhněte úchyt nastavte požadovanou velikost obrázku.

    Tip: Pokud chcete zachovat proporce obrázek klipartu, podržte klávesu SHIFT a přetáhněte kurzor.

  6. V nabídce View (Zobrazení) klikněte na Normal (Normální).

    Poznámky: 

    • Pokud se vodoznak nezobrazí na jednom snímků, v nabídce Formát klikněte na Pozadí snímku a ujistěte se, že není zaškrtnuté políčko Skrytí grafiky pozadí.

    • Pokud chcete vodoznak objevit na jenom na jednom snímku, vytvoření vodoznaku v normálním zobrazení.

  1. V nabídce View (Zobrazení) najeďte myší na Master (Předloha) a potom klikněte na Slide Master (Předloha snímků).

  2. Na kartě Home (Domů) v části Insert (Vložit) klikněte na Picture (Obrázek) a pak na Photo Browser (Prohlížeč fotek).

    Karta Domů, skupina Vložit

  3. Přetáhněte obrázek, který chcete na předloze snímků.

  4. Na kartě Formát obrázku ve skupině Styly obrázků přesuňte posuvník Průhlednost doprava a obrázek zesvětlit.

    Format Picture tab, Picture Styles group

  5. Udělejte něco z tohoto:

    Co chcete udělat

    Akce

    Přesunutí obrázku

    Přetáhněte obrázek do nového umístění.

    Změna velikosti obrázku

    Vyberte obrázek, umístěte ukazatel myši Úchyt pro úpravu velikosti a pak přetáhněte úchyt nastavte požadovanou velikost obrázku.

    Tip: Pokud chcete zachovat proporce obrázku, podržte stisknutou klávesu SHIFT a přetáhněte kurzor.

  6. V nabídce View (Zobrazení) klikněte na Normal (Normální).

    Poznámky: 

    • Pokud chcete vodoznak objevit na jenom na jednom snímku, vytvoření vodoznaku v normálním zobrazení.

    • Pokud se vodoznak nezobrazí na jednom snímků, v nabídce Formát klikněte na Pozadí snímku a ujistěte se, že není zaškrtnuté políčko Skrytí grafiky pozadí.

  1. V nabídce View (Zobrazení) najeďte myší na Master (Předloha) a potom klikněte na Slide Master (Předloha snímků).

  2. Na kartě Domů klikněte v části Vložit na Obrazec, přesuňte ukazatel na libovolný typ obrazce a potom klikněte na požadovaný obrazec.

    Karta Domů, skupina Vložit

  3. Klikněte na předlohu snímků a pak přetáhněte kurzor na požadovanou velikost.

    Tip: Pokud chcete zachovat proporce obrazce, podržte při přetažení kurzoru klávesu SHIFT.

  4. Na kartě Formát v seznamu Styly obrazců přesuňte posuvník Průhlednost doprava a barva obrazce.

    Karta Formát, skupina Styly obrazců

  5. Udělejte něco z tohoto:

    Co chcete udělat

    Akce

    Přesunutí obrázku

    Přetáhněte obrázek do nového umístění.

    Změna velikosti obrázku

    Vyberte obrázek, umístěte ukazatel myši Úchyt pro úpravu velikosti a pak přetáhněte úchyt nastavte požadovanou velikost obrázku.

  6. V nabídce View (Zobrazení) klikněte na Normal (Normální).

    Poznámky: 

    • Pokud chcete vodoznak objevit na jenom na jednom snímku, vytvoření vodoznaku v normálním zobrazení.

    • Pokud se vodoznak nezobrazí na jednom snímků, v nabídce Formát klikněte na Pozadí snímku a ujistěte se, že není zaškrtnuté políčko Skrytí grafiky pozadí.

  1. V nabídce View (Zobrazení) najeďte myší na Master (Předloha) a potom klikněte na Slide Master (Předloha snímků).

  2. Na kartě Home (Domů) klikněte v části Insert (Vložit) na Text a pak klikněte na WordArt.

    Karta Domů, skupina Vložit

    Barevného WordArt výplně nebo obrysu, na kartě Formát v seznamu Styly obrazců, vyberte styl v galerii nebo použijte možnosti výplně, čáry a efekty.

    Karta Formát, skupina Styly obrazců

    Chcete-li změnit text WordArtu barvu výplně nebo obrysu, na kartě Formát v části Styly textu, vyberte styl v galerii nebo použijte možnosti výplně, čáry a efekty.

    Karta Formát, skupina Styly textu

  3. Na kartě Formát v seznamu Styly obrazců přesuňte posuvník Průhlednost doprava a Zesvětlit WordArt.

    Format Picture tab, Picture Styles group

  4. Udělejte něco z tohoto:

    Co chcete udělat

    Akce

    Přesunutí objektu WordArt

    Vyberte objekt WordArt a přetáhněte ho na nové místo.

    Změna velikosti WordArtu

    Vyberte WordArt, umístěte ukazatel myši Úchyt pro úpravu velikosti a pak přetáhněte úchyt objektu WordArt požadovanou velikost.

    Objekt WordArt otočit

    Vyberte WordArt. Na kartě Formát pod položkou Uspořádat klikněte na příkaz Otočit a potom na některou možnost.

  5. V nabídce View (Zobrazení) klikněte na Normal (Normální).

    Poznámky: 

    • Pokud chcete vodoznak objevit na jenom na jednom snímku, vytvoření vodoznaku v normálním zobrazení.

    • Pokud se vodoznak nezobrazí na jednom snímků, v nabídce Formát klikněte na Pozadí snímku a ujistěte se, že není zaškrtnuté políčko Skrytí grafiky pozadí.

Viz také

Přidání nebo změna obrazce

Vkládání obrázků v Office pro Mac

Přidání nebo nahrazení obrázku

Přidání efektů k textu

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×