Předvádění prezentace

Přidání poznámek lektora ke snímkům

Přidání poznámek lektora ke snímkům

Při vytváření prezentace si můžete přidat poznámky lektora, které můžete později využít při předvádění prezentace před cílovou skupinou.

Poznámky lektora při prezentaci uvidíte na svém monitoru, ale cílová skupina je neuvidí. Podokno Poznámky je tak dokonalým místem pro uschování věcí, které chcete během prezentace zmínit.

Váš prohlížeč nepodporuje video. Nainstalujte si Microsoft Silverlight, Adobe Flash Player nebo Internet Explorer 9.

38 sekund

Přidání poznámek při vytváření prezentace

Podokno Poznámky je pole, které se zobrazuje pod každým snímkem. (Na následujícím obrázku je vyznačené purpurovým obrysem). V prázdném podokně poznámek se zobrazuje text Kliknutím vložíte poznámky. Sem napište svoje poznámky lektora. Pokud podokno poznámek nevidíte nebo je úplně minimalizované, klikněte na tlačítko Poznámky na stavovém řádku v dolní části okna PowerPointu (na obrázku níže je také označené purpurově).

Zobrazuje podokno Poznámky lektora v PowerPointu.

Pokud poznámky překročí přidělenou délku podokna poznámek, zobrazí se na boku podokna svislý posuvník. Podokno poznámek můžete také zvětšit tak, že nastavíte myš na horní okraj podokna, a až se ukazatel změní na obousměrnou šipku, přetáhnete ho směrem nahoru.

Jak vypadají poznámky v zobrazení prezentujícího

Když je váš počítač připojený k projektoru a spustíte prezentaci Toto tlačítko zahájí prezentaci počínaje od prvního snímku prezentace , objeví se na obrazovce počítače zobrazení prezentujícího, zatímco na plátně projektoru se objeví jenom snímky. V zobrazení prezentujícího můžete během prezentace sledovat svoje poznámky, zatímco publikum vidí jenom vaše snímky:

Zobrazení prezentujícího v PowerPointu 2016 se zakroužkovanými poznámkami lektora

Poznámky se zobrazují v podokně napravo. Text by se měl automaticky zalamovat a v případě potřeby se zobrazí svislý posuvník. Pomocí těchto dvou tlačítek v levém dolním rohu podokna poznámek můžete také změnit velikost textu:

Změna velikosti textu v podokně poznámek v zobrazení prezentujícího

Zobrazení prezentujícího není něco, co byste si museli sami vytvářet. PowerPoint ho pro vás sestaví tak, že shromáždí poznámky, které jste napsali k jednotlivým snímkům, a přidá k nim sadu ovládacích prvků pro navigaci v prezentaci.

Ve výchozím nastavení je PowerPoint nastavený tak, aby při spuštění prezentace použil zobrazení prezentujícího. Toto nastavení můžete změnit na kartě Prezentace na pásu karet PowerPointu:

Možnost Zobrazení prezentujícího se ovládá pomocí zaškrtávacího políčka na kartě Prezentace na pásu karet v PowerPointu.

Podrobné informace o tom, jak zobrazit a používat zobrazení prezentujícího, najdete v článku Zahájení prezentace a prohlížení poznámek v zobrazení prezentujícího.

Tisk poznámek lektora

Přečtěte si článek Tisk snímků s poznámkami lektora nebo bez nich.

Viz také

Tisk snímků s poznámkami lektora nebo bez nich

Zahájení prezentace a prohlížení poznámek v zobrazení prezentujícího

Přenos snímků z jedné prezentace do druhé

Přidání poznámek ke snímkům

Poznámky ke snímkům můžete přidat takto:

  1. V nabídce Zobrazení klikněte na Normální.

  2. Vyberte miniaturu snímku, ke kterému chcete přidat poznámky.

    Zobrazuje snímek vybraný v podokně miniatur v PowerPointu 2016 pro Mac.

  3. Pod snímkem se zobrazí podokno poznámek. Klikněte na text Kliknutím vložíte poznámky a napište poznámky, které chcete přidat.

    Zobrazuje podokno poznámek v PowerPointu 2016 pro Mac.

  4. Pokud chcete podokno poznámek skrýt, klikněte na tlačítko Poznámky Zobrazuje tlačítko Poznámky v PowerPointu 2016 pro Mac. na stavovém řádku. Když ho budete chtít znovu zobrazit, klikněte opět na toto tlačítko.

Zobrazení poznámek během prezentace

Pokud si chcete při předvádění prezentace zobrazit poznámky, ale chcete mít jistotu, že cílová skupina uvidí jenom to, co je na samotném snímku, použijte zobrazení prezentujícího. Tady je postup:

  1. V nabídce Zobrazení klikněte na Zobrazení prezentujícího.

  2. Zobrazí se vám hlavní snímek, který právě předvádíte, společně s náhledem dalšího snímku, pod kterým budou jakékoliv poznámky, které jste přidali k aktuálnímu snímku.

    Zobrazení poznámek v zobrazení prezentujícího v PowerPointu 2016 pro Mac

    Cílová skupina uvidí jenom snímky, které předvádíte, vaše poznámky neuvidí.

Viz také

Tisk snímků a podkladů

Použití zobrazení prezentujícího v PowerPointu pro Mac

Přidání poznámky

V normálním zobrazení můžete při vytváření prezentace přidat poznámky přímo pod snímkem.

  1. V navigačním podokně klikněte na snímek, ke kterému chcete přidat poznámky.

    1. V nabídce View (Zobrazení) klikněte na Normal (Normální).

    2. V horní části navigačního podokna klikněte na kartu Slides  Karta Slides (Snímky) (Snímky) a potom klikněte na snímek. V závislosti na šířce navigačního podokna se na kartách zobrazí buď názvy Karta s názvem Slides (Snímky) (Snímky) a Karta s názvem Outline (Osnova) (Osnova), nebo ikony Snímky  Karta Slides (Snímky) a Osnova  Karta Outline (Osnova) .

  2. Klikněte do podokna poznámek, které se nachází pod snímkem, a zadejte svou poznámku k aktuálnímu snímku.

    Tipy: 

    • Pokud podokno poznámek nevidíte, přetáhněte pruh, který se nachází pod snímkem.

    • V poznámkách můžete použít formátování, jako je například tučné písmo, kurzíva a podtržení. Formátování textu jde vidět v zobrazení prezentujícího a v zobrazení stránky poznámek.

Pořizování poznámek ze schůzky během prezentace

V zobrazení prezentujícího se vám všechny poznámky lektora, které jste ke snímku přidali při vytváření prezentace, zobrazí na levé straně podokna poznámek. Během prezentování si také můžete zapisovat poznámky ze schůzky.

  • Klikněte do podokna poznámek na pravou stranu a napište si poznámky.

    Poznámka: Po ukončení zobrazení prezentujícího se poznámky ze schůzky zobrazí pod poznámkami lektora k danému snímku.

Změna nebo naformátování poznámky u snímku

Při vytváření snímku nebo před tiskem podkladů obsahujících snímky a poznámky můžete změnit text poznámky nebo ji naformátovat. V poznámkách můžete použít formátování, jako je například tučné písmo, kurzíva a podtržení. Formátování textu jde vidět v zobrazení prezentujícího a v zobrazení stránky poznámek.

  1. V navigačním podokně klikněte na snímek, ke kterému chcete přidat poznámky.

    1. V nabídce View (Zobrazení) klikněte na Normal (Normální).

    2. V horní části navigačního podokna klikněte na kartu Slides  Karta Slides (Snímky) (Snímky) a potom klikněte na snímek. V závislosti na šířce navigačního podokna se na kartách zobrazí buď názvy Karta s názvem Slides (Snímky) (Snímky) a Karta s názvem Outline (Osnova) (Osnova), nebo ikony Snímky  Karta Slides (Snímky) a Osnova  Karta Outline (Osnova) .

  2. V nabídce View (Zobrazení) klikněte na Notes Page (Poznámky).

  3. Udělejte některou z těchto věcí:

    Akce

    Udělejte toto

    Úprava poznámek

    Klikněte do podokna poznámek a napište potřebné změny.

    Formátování poznámek

    Vyberte část textu nebo celý text v podokně poznámek a proveďte požadované změny formátování.

    Formátování textu, jako je tučné písmo, kurzíva, podtržení a seznamy s odrážkami, se u poznámek projeví v zobrazení prezentujícího i normálním zobrazení. Formátování písma, jako je velikost, typ a barva písma, se u poznámek projeví jenom v zobrazení prezentujícího. Některé změny, které můžete provést v zobrazení stránky poznámek – například vložení WordArtu nebo obrázků – se projeví ve vytištěných podkladech, ale nezobrazují se v normálním zobrazení ani v zobrazení prezentujícího.

Viz také

Tisk snímků a podkladů

Předvedení prezentace

PowerPoint Online umožňuje vytvořit poznámky lektora, ale neumožňuje zobrazit poznámky lektora při předvádění prezentace.

Vytvoření poznámek lektora

  • Na pásu karet na kartě Zobrazení vyberte ve skupině Zobrazit tlačítko Poznámky Na pásu karet na kartě Zobrazení vyberte ve skupině Zobrazit tlačítko Poznámky. .

    V dolní části okna PowerPointu se zobrazí podokno poznámek s blikajícím kurzorem, který označuje, že můžete začít psát.

    Podokno poznámek se zobrazuje v dolní části okna.

Pokud obsah podokna poznámek nejde vidět celý najednou, můžete podokno zvětšit. Když nastavíte ukazatel myši na horní okraj podokna, ukazatel myši se změní na obousměrnou šipku Svislá obousměrná šipka. Klikněte na okraj a změňte velikost podokna přetažením nahoru nebo dolů.

Tisk poznámek lektora

Pokud máte předplatné Office 365 pro firmy a prezentaci máte uloženou ve službě OneDrive pro firmy nebo SharePoint Online, můžete si poznámky lektora vytisknout. Další informace najdete v článku Tisk powerpointových snímků, podkladů a poznámek.

Zobrazení poznámek lektora při prezentování

Pokud si chcete zobrazit poznámky lektora při prezentování, musíte v současné době použít desktopovou verzi PowerPointu.

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×