Office
Přihlásit se

Přidání poznámek k úkolu, zdroji nebo projektu

Poznámka:  Snažíme se pro vás co nejrychleji zajistit aktuální obsah nápovědy ve vašem jazyce. Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát ve spodní části této stránky vědět, jestli vám informace v článku pomohly? Pokud byste se rádi podívali na jeho anglickou verzi, najdete ji tady .

Pokud chcete zahrnout další nebo doplňující informace, můžete přidat PoznámkaÚkol, zdrojů, Přiřazení nebo celý projekt. Mohou také obsahovat souboru, například dokumentu aplikace Microsoft Office Word s poznámkou.

Přidání poznámek k úkolu, zdroji nebo přiřazení

  1. V nabídce Zobrazit klepněte na možnost zobrazení úkolů, zdrojů nebo používání úkolů a zdrojů.

  2. Udělejte něco z tohoto:

    • Chcete-li přidat poznámku k úkolu, zvolte úkol, klepněte na nabídku Projekt a vyberte možnost Poznámky k úkolu.

    • Chcete-li přidat poznámku ke zdroji, zvolte zdroj, klepněte na nabídku Projekt a vyberte možnosti Poznámky ke zdroji.

    • Chcete-li přidat poznámku k přiřazení, zvolte přiřazení ze seznamu pod úkoly nebo zdroji ve zobrazení používání, klepněte na nabídku Projekt a vyberte možnost Poznámky k přiřazení.

  3. Do pole Poznámky zadejte obsah poznámky a klepněte na tlačítko OK.

  4. Chcete-li text poznámky formátovat, vyberte jej a klepněte na možnosti Formát písma, Zarovnat doleva, Na střed, Zarovnat doprava nebo Seznam s odrážkami.

  5. Pokud chcete vložit obrázek, grafickému prvku nebo soubor, klikněte na Vložit objekt Obrázek tlačítka .

Poznámka: 

  • Poznámky zobrazíte ukazatele myši na indikátor poznámky Obrázek tlačítka ve sloupci indikátor Záhlaví sloupce Ukazatele zobrazení. Dlouhé poznámky zrušíme poklikáním indikátor poznámky.

  • Tak můžete chtít vytisknout, může být obtížné číst, velmi dlouhý poznámky. Tisk všech poznámek v projektu při tisku zobrazení, v nabídce soubor, klikněte na Vzhled stránky a potom klikněte na zobrazení kartu Tisk poznámek zaškrtněte políčko. Poznámky se vytisknou na poslední stránky výtisku.

  • Chcete-li poznámku odstranit, vyberte příslušný text v poli Poznámky a stiskněte klávesu DELETE.

Začátek stránky

Přidání poznámky k projektu

U přídaní poznámky k projektu existují dvě možnosti:

  • Je možné přidat jednoduchou poznámku do vlastností projektu. Jednoduchá poznámka je pouze text bez formátování.

  • Je rovněž možné přidat komplexní poznámku do Souhrnný úkol projektu. Komplexní poznámky umožňují použití různých typů písma a odstavců a vkládání objektů, například obrázků nebo dokumentů, do poznámek.

Přidání jednoduché poznámky k projektu

  1. Klepněte na nabídku Soubor, příkaz Vlastnosti a potom na kartu Souhrnné informace.

  2. Do pole Komentáře zadejte obsah poznámky a klepněte na tlačítko OK.

Text, který zadáte do pole Komentáře, se rovněž zobrazí jako poznámka v souhrnném úkolu projektu.

Přidání komplexní poznámky k projektu

  1. Pokud se na plánu souhrnný úkol projektu nezobrazí, klepněte na nabídku Nástroje, klepněte na Možnosti a vyberte kartu Zobrazit. V nabídce Možnosti osnovy zaškrtněte políčko Zobrazit souhrnný úkol projektu.

  2. V mřížce vyberte souhrnný úkol projektu, klepněte na nabídku Projekt a vyberte možnost Poznámky k úkolu.

  3. Do pole Poznámky zadejte požadovaný obsah poznámky.

  4. Chcete-li text poznámky formátovat, vyberte jej a klepněte na možnosti Formát písma, Zarovnat doleva, Na střed, Zarovnat doprava nebo Seznam s odrážkami.

  5. Pokud chcete vložit obrázek, grafickému prvku nebo soubor, klikněte na Vložit objekt Obrázek tlačítka .

Poznámka: 

  • Poznámky zobrazíte ukazatele myši na indikátor poznámky Obrázek tlačítka ve sloupci indikátor Záhlaví sloupce Ukazatele pro souhrnný úkol projektu. Dlouhé poznámky zrušíme poklikáním indikátor poznámky.

  • Tak můžete chtít vytisknout, může být obtížné číst, velmi dlouhý poznámky. Tisk všech poznámek v projektu při tisku zobrazení, v nabídce soubor, klikněte na Vzhled stránky a potom klikněte na zobrazení kartu Tisk poznámek zaškrtněte políčko. Poznámky se vytisknou na poslední stránky výtisku.

  • Chcete-li poznámku odstranit, vyberte příslušný text v poli Poznámky a stiskněte klávesu DELETE.

Začátek stránky

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×