Přidání nebo odebrání svátků v kalendáři

Poznámka:  Snažíme se pro vás co nejrychleji zajistit aktuální obsah nápovědy ve vašem jazyce. Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát ve spodní části této stránky vědět, jestli vám informace v článku pomohly? Pokud byste se rádi podívali na jeho anglickou verzi, najdete ji tady .

Aplikace Microsoft Office obsahují sady svátků pro různé země, oblasti a náboženství. Tyto sady můžete libovolně přidávat do vašeho kalendáře v Outlooku.

Udělejte některou z těchto věcí:

Import sady svátky

  1. V nabídce File (Soubor) klikněte na Import (Importovat).

  2. Klikněte na Holidays (Svátky) a pak klikněte na šipku vpravo.

  3. Vyberte země, oblasti nebo náboženství, jejichž svátky chcete importovat, a potom klikněte na šipku doprava.

  4. Klikněte na OK a pak na Finish (Dokončit).

Odebrání sady svátků

Při importu sady svátků se vytvoří nová kategorie a do ní se přiřadí všechny svátky v sadě. Svátky můžete odstranit tak, že si vyhledáte všechny položky v kategorii svátků, a pak tyto události odstraníte.

  1. V dolní části Navigační podokno klikněte na Kalendář   Tlačítko zobrazení kalendáře .

  2. V pravém horním rohu okna Outlooku klikněte do pole Hledat Vyhledávací pole v Outlooku .

    Zobrazí se karta Search (Hledání).

  3. Na kartě Search (Hledání) klikněte na Advanced (Upřesnit).

    Karta Hledání, Uložit a Upřesnit

  4. V místní nabídce Item Contains (Položka obsahuje) klikněte na Category (Kategorie) a pak v místní nabídce None (Žádná) klikněte na požadovanou kategorii spojenou se svátky.

    Kategorie Je Svátek – Mexiko

    Zobrazí se všechny položky z kategorie.

  5. Klikněte na výsledek a pak v nabídce Edit (Upravit), klikněte na Select All (Vybrat vše).

  6. V nabídce Edit (Upravit) klikněte na Delete (Odstranit).

  7. Když se zobrazí potvrzovací zpráva, klikněte na Delete (Odstranit).

    Svátky se odstraní a už se v kalendáři nebudou zobrazovat.

  8. Na kartě Search (Hledání) klikněte na Close (Zavřít).

    Karta Hledání, Zavřít

Viz taky

Filtrování položek podle kategorie

Tisk kalendáře

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×