Přidání loga, názvu firmy nebo textu záhlaví nebo zápatí do podkladů

Přidání loga, názvu firmy nebo textu záhlaví nebo zápatí do podkladů

Poznámka:  Snažíme se pro vás co nejrychleji zajistit aktuální obsah nápovědy ve vašem jazyce. Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát ve spodní části této stránky vědět, jestli vám informace v článku pomohly? Pokud byste se rádi podívali na jeho anglickou verzi, najdete ji tady .

V zobrazení předlohy podkladů můžete přidat prvky do rozložení stránky pro tištěných podkladů prezentace například logo společnosti nebo název.

Poznámka: Pokud chcete přidat zápatí do prezentace, a ne do vytištěných podkladů, přečtěte si článek Přidání čísel stránek, data a času nebo textu zápatí do všech snímků v PowerPointu 2016 pro Mac.

Přidat logo, název společnosti nebo textu záhlaví či zápatí do podkladů v PowerPointu 2016 pro Mac

Přidání textu záhlaví či zápatí:

  1. Nejdřív klikněte na Zobrazit > Předloha podkladů.

    Tlačítko Předloha podkladů na kartě Zobrazení

    Změny, které uděláte v zobrazení Předloha podkladů, se zobrazí na všech stránkách podkladů.

  2. Na kartě Předloha podkladů klikněte na pole záhlaví nebo zápatí, které chcete upravit, a zadejte požadovaný text.

Chcete-li přidat obrázek:

  1. Otevřete kartu Předloha podkladů, klikněte na nabídku Vložit a potom klikněte na Obrázek > Obrázek ze souboru.

  2. Přejděte k požadovanému obrázku a klikněte na Vložit.

  3. Přetáhněte obrázek do umístění, které vám vyhovuje, a pokud je to nutné, změňte jeho velikost. Další možnosti formátování zobrazíte kliknutím na kartu Formát obrázku.

Pokud chcete zobrazit náhled podkladů:

  1. Klikněte na Soubor > Tisk.

  2. V místní nabídce Rozložení klikněte na požadovaný typ rozložení.

    Tisk podkladů v PowerPointu pro Mac
  3. Projděte miniatury dialogového okna tisku a po skončení klikněte na Zrušit.

Přidání loga na tištěných podkladů v PowerPointu 2016 pro Mac

Soubor s obrázkem můžete přidat do rozložení stránky tak, aby logo se zobrazí na všech stránkách tištěných podkladů prezentace.

Důležité informace: Následující postup jde použít pouze pro podklady, které mají víc snímků na stránce. Pokud snímků s poznámkami, které chcete zahrnout podkladů, proveďte postup v zobrazení Předloha poznámek místo zobrazení předlohy podkladů.

  1. V nabídce Zobrazit přejděte na předlohu a pak klikněte na tlačítko Předloha podkladů.

  2. Na kartě Domů v části Vložit klikněte na Obrázek a pak na Obrázek ze souboru.

    Home tab, Insert group

  3. Vyhledejte soubor obrázku firemního loga a potom klikněte na Vložit.

  4. Udělejte něco z tohoto:

    Co chcete udělat

    Akce

    Změna velikosti loga na rozložení stránky na šířku

    Vyberte obrázek a potom přetáhněte Úchyt pro úpravu velikosti obrázek požadované velikosti. Pokud chcete zachovat proporce obrázku stran pomocí úchytů pro změnu velikosti, klikněte na objekt, podržte klávesu SHIFT a přetáhněte rohový úchyt pro změnu velikosti.

    Přesunutí loga na rozložení stránky

    Klikněte na a potom přetáhněte obrázek na stránce je umístěn místo, kam chcete.

    Použití stylu obrázku loga

    Vyberte obrázek a potom klikněte na kartu Formát obrázku. V části Styly obrázků klikněte na požadovaný styl obrázku.

    Format Picture tab, Picture Styles group

  5. Po dokončení změn v zobrazení Předloha podkladů na panelu zpráv klikněte na Zavřít předlohu se vrátíte do normálního zobrazení.

Přidání záhlaví nebo zápatí do tištěných podkladů

V záhlaví nebo zápatí můžete zahrnout název vaší společnosti nebo zřeknutí vyjadřující autorských práv nebo důvěrný charakter prezentace.

  1. V nabídce Zobrazit přejděte na předlohu a pak klikněte na tlačítko Předloha podkladů.

  2. V části Vložit na kartě Domů klikněte na Text a potom klikněte na záhlaví a zápatí.

    Home tab, Insert group

  3. Udělejte něco z tohoto:

Co chcete udělat

Akce

Chcete-li přidat záhlaví

Na kartě poznámky a podklady vyberte záhlaví a poté zadejte požadovaný text.

Přidání zápatí

Na kartě poznámky a podklady zaškrtněte zápatí a potom zadejte text, který chcete.

  1. Klikněte na Použít u všech.

  2. Po dokončení změn v zobrazení Předloha podkladů na panelu zpráv klikněte na Zavřít předlohu se vrátíte do normálního zobrazení.

Viz taky

Tisk snímků a podkladů

Přidat datum a čas, text zápatí nebo čísel stránek do všech snímků

Přidání nebo odebrání poznámky pod čarou v PowerPointu 2016 pro Mac

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×