Přidání řádku podpisu

Poznámka:  Snažíme se pro vás co nejrychleji zajistit aktuální obsah nápovědy ve vašem jazyce. Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát ve spodní části této stránky vědět, jestli vám informace v článku pomohly? Pokud byste se rádi podívali na jeho anglickou verzi, najdete ji tady .

Řádek podpisu můžete vytvořit podtržením volných míst. Volba nejvhodnějšího způsobu závisí na tom, zda chcete dokument vytisknout, nebo distribuovat online.

Můžete přidat řádek podpisu do dokumentu, přidání obrázku vašeho vlastnoručního podpisu nebo uložit jako stavební blok automatického textu blok s podpisem.

Informace o přidávání digitálním podpisem naleznete v tématu Přidání nebo odebrání digitálního podpisu v souborech Office.

Podtrhnout mezery dokument vytisknout stisknutím klávesy TAB a podtrženého pro znaky tabulátoru.

Formát podtržení pro znaky tabulátoru

  1. Na kartě Domů klikněte ve skupině Odstavec na položku Zobrazit nebo skrýt.

    Tlačítko Zobrazit/skrýt na kartě Domů

    Značky pro mezery a zarážky tabulátoru jsou zobrazeny.

  2. Stiskněte klávesu TAB.

  3. Vyberte znaky tabulátoru, které chcete podtrhnout. Znak tabulátoru vypadá jako malá šipka.

    Tab

  4. Proveďte některou z následujících akcí:

    • Chcete-li použít formát jednoduchého podtržení, stiskněte kombinaci kláves CTRL+U.

    • Jestliže chcete použít jiný styl podtržení, klepněte na kartě Domů ve skupině Písmo na spouštěč dialogového okna Písmo, klepněte na kartu Písmo a vyberte styl ze seznamu Styl podtržení.

Chcete-li vytvořit podtržení v dokumentu nebo formuláři online, vložte buňku tabulky s dolním ohraničením. Tato metoda zajišťuje, že když se na čáru podtržení zadají znaky, čára zůstane na svém místě.

Můžete vytvořit samotnou čáru nebo můžete vytvořit čáru s uvozujícím textem, například Podpis nebo Datum.

Vytvoření řádku

  1. Klepněte na místo, kam chcete podtržení mezer vložit.

  2. Na kartě Vložit ve skupině Tabulky klikněte na tlačítko Tabulka.

    Příkaz Tabulka na kartě Vložení

  3. Klepněte do levého horního pole a vložte tabulku 1x1.

    Chcete-li změnit délku čáry, přesuňte ukazatel myši na konec tabulky z něj stal ukazatel změny velikosti Svislý rozdělovací ukazatel (obousměrná šipka) a přesuňte na šipku doprava nebo doleva prodloužit nebo zkrátit řádku.

  4. Klepněte na tabulku pravým tlačítkem myši, klepněte na příkaz Ohraničení a stínování a potom klepněte na kartu Ohraničení.

  5. V části Nastavení klepněte na položku Žádné.

  6. V části Styl klepněte na požadovaný typ čáry, barvu a šířku.

  7. V diagramu v části Náhled přidejte dolní ohraničení klepnutím na značky dolního ohraničení. Dbejte na to, aby byla zobrazena pouze dolní čára.

  8. Ve skupinovém rámečku Použít na klepněte na položku Tabulka a pak klepněte na tlačítko OK.

Poznámka: Přejete-li si tabulku zobrazit bez šedých čar mřížky, které se netisknou, klepněte na kartě Rozložení ve skupině Tabulka na tlačítko Zobrazit mřížku.

Vytvoření řádku, který má úvodní text

  1. Klepněte na místo, kam chcete podtržení mezer vložit.

  2. Na kartě Vložit ve skupině Tabulky klikněte na tlačítko Tabulka.

    Příkaz Tabulka na kartě Vložení

  3. Klepněte do levého horního pole a vložte tabulku 2x1.

    Chcete-li změnit délku čáry, přesuňte ukazatel myši na konec tabulky z něj stal ukazatel změny velikosti Svislý rozdělovací ukazatel (obousměrná šipka) a přesuňte na šipku doprava nebo doleva prodloužit nebo zkrátit řádku.

  4. Klepněte na tabulku pravým tlačítkem myši, klepněte na příkaz Ohraničení a stínování a potom klepněte na kartu Ohraničení.

  5. V části Nastavení klepněte na položku Žádné.

  6. Ve skupinovém rámečku Použít na klepněte na položku Tabulka a pak klepněte na tlačítko OK.

  7. Klepněte pravým tlačítkem myši na buňku, kterou chcete podtrhnout, klepněte opět na položku Ohraničení a stínování a potom klepněte na kartu Ohraničení.

  8. V části Styl klepněte na požadovaný typ čáry, barvu a šířku.

  9. V diagramu v části Náhled přidejte dolní ohraničení klepnutím na značky dolního ohraničení. Dbejte na to, aby byla zobrazena pouze dolní čára.

  10. Ve skupinovém rámečku Použít na klepněte na položku Buňka.

  11. Zadejte do buňky bez podtržení uvozující text.

Poznámka: Přejete-li si tabulku zobrazit bez šedých čar mřížky, které se netisknou, klepněte na kartě Rozložení ve skupině Tabulka na tlačítko Zobrazit mřížku.

Začátek stránky

Nejdřív je potřeba vytvořit obrázek svého podpisu. Můžete napsat na papír, naskenujte a potom soubor obrázku, který vytvoří skener uložit obrázek v jednom z běžné formáty grafických souborů, například .bmp, .gif, .jpg nebo .png.

Důležité informace: Vzhledem ke skutečnosti, že spotřebitelé mají k dispozici mnoho různých skenerů, digitálních fotoaparátů a dalších zařízení, nemůžeme zde uvést pokyny k používání těchto zařízení. Informace získáte v příslušné příručce nebo na webu výrobce.

Až budete mít soubor obrázku, můžete ho přidat do dokumentu, kliknutím na kartu vložení, kliknutím na obrázek a pak vložíte obrázek svého podpisu. Však můžete přidat další informace, například zadaný název, pod obrázkem. Aby je dostala, můžete vytvořit opakovaně použitelné položky automatického textu, který obsahuje obrázek svého podpisu i zadaný informace. Další informace najdete v tématu použití rychlých částí a automatického textu ve Wordu.

Podpis blok můžete uložit jako položky automatického textu tak, aby ho snadno dostupné v galerii stavební blok automatického textu.

  1. V aplikaci Word zadejte blok s podpisem, který chcete uložit. Vložit obrázek svého podpisu nebo zadejte další informace, které chcete zahrnout.

  2. Vyberte blok s podpisem.

  3. Na kartě Vložení klepněte ve skupině Text na položku Rychlé části a potom klepněte na položku Uložit výběr do galerie rychlých částí.

  4. V dialogovém okně vytvořit nový stavební blok zadejte název pro blok s vaším podpisem.

  5. V seznamu Galerie klikněte na Automatický text.

  6. Klikněte na OK.

Pokud chcete vložit blok s vaším podpisem, klikněte na kartě Vložení klikněte na Rychlé části, klikněte na Automatický text a klikněte na blok s vaším podpisem.

Začátek stránky

Mezery lze podtrhnout stisknutím kombinace kláves SHIFT+POMLČKA (-); podtržení lze však obtížně zarovnat - například při vytváření vyplňovacího formuláře. Je-li navíc zapnuta možnost automatického formátování pro změnu znaků podtržení na čáry okraje a uživatel stiskne kombinaci kláves SHIFT+POMLČKA (-) třikrát nebo víckrát za sebou, dojde k vytvoření čáry, která přesahuje rozsah odstavce, což pravděpodobně není žádoucí.

Lepší způsob jak podtrhnout mezery v tištěném dokumentu představuje použití klávesy tabulátoru (TAB) a použití formátu podtržení u odsazených znaků.

  1. Na kartě Domů klikněte ve skupině Odstavec na položku Zobrazit nebo skrýt.

    Obrázek pásu karet aplikace Word

    Značky pro mezery a zarážky tabulátoru jsou zobrazeny.

  2. Stiskněte klávesu TAB.

  3. Vyberte znaky tabulátoru, které chcete podtrhnout. Znak tabulátoru vypadá jako malá šipka.

    Tab

  4. Proveďte některou z následujících akcí:

    • Chcete-li použít formát jednoduchého podtržení, stiskněte kombinaci kláves CTRL+U.

    • Jestliže chcete použít jiný styl podtržení, klepněte na kartě Domů ve skupině Písmo na spouštěč dialogového okna Písmo, klepněte na kartu Písmo a vyberte styl ze seznamu Styl podtržení.

Začátek stránky

Chcete-li vytvořit podtržení v dokumentu nebo formuláři online, vložte buňku tabulky s dolním ohraničením. Tato metoda zajišťuje, že když se na čáru podtržení zadají znaky, čára zůstane na svém místě.

Můžete vytvořit samotnou čáru nebo můžete vytvořit čáru s uvozujícím textem, například Podpis nebo Datum.

Vytvoření řádku

  1. Klepněte na místo, kam chcete podtržení mezer vložit.

  2. Na kartě Vložení klikněte ve skupině Tabulky na tlačítko Tabulka.

    Obrázek pásu karet aplikace Word

  3. Klepněte do levého horního pole a vložte tabulku 1x1.

    Chcete-li změnit délku čáry, přesuňte ukazatel myši na konec tabulky z něj stal ukazatel změny velikosti Svislý rozdělovací ukazatel (obousměrná šipka) a přesuňte na šipku doprava nebo doleva prodloužit nebo zkrátit řádku.

  4. Klepněte na tabulku pravým tlačítkem myši, klepněte na příkaz Ohraničení a stínování a potom klepněte na kartu Ohraničení.

  5. V části Nastavení klepněte na položku Žádné.

  6. V části Styl klepněte na požadovaný typ čáry, barvu a šířku.

  7. V diagramu v části Náhled přidejte dolní ohraničení klepnutím na značky dolního ohraničení. Dbejte na to, aby byla zobrazena pouze dolní čára.

  8. Ve skupinovém rámečku Použít na klepněte na položku Tabulka a pak klepněte na tlačítko OK.

Poznámka: Přejete-li si tabulku zobrazit bez šedých čar mřížky, které se netisknou, klepněte na kartě Rozložení ve skupině Tabulka na tlačítko Zobrazit mřížku.

Vytvoření řádku, který má úvodní text

  1. Klepněte na místo, kam chcete podtržení mezer vložit.

  2. Na kartě Vložení klikněte ve skupině Tabulky na tlačítko Tabulka.

    Obrázek pásu karet aplikace Word

  3. Klepněte do levého horního pole a vložte tabulku 2x1.

    Chcete-li změnit délku čáry, přesuňte ukazatel myši na konec tabulky z něj stal ukazatel změny velikosti Svislý rozdělovací ukazatel (obousměrná šipka) a přesuňte na šipku doprava nebo doleva prodloužit nebo zkrátit řádku.

  4. Klepněte na tabulku pravým tlačítkem myši, klepněte na příkaz Ohraničení a stínování a potom klepněte na kartu Ohraničení.

  5. V části Nastavení klepněte na položku Žádné.

  6. Ve skupinovém rámečku Použít na klepněte na položku Tabulka a pak klepněte na tlačítko OK.

  7. Klepněte pravým tlačítkem myši na buňku, kterou chcete podtrhnout, klepněte opět na položku Ohraničení a stínování a potom klepněte na kartu Ohraničení.

  8. V části Styl klepněte na požadovaný typ čáry, barvu a šířku.

  9. V diagramu v části Náhled přidejte dolní ohraničení klepnutím na značky dolního ohraničení. Dbejte na to, aby byla zobrazena pouze dolní čára.

  10. Ve skupinovém rámečku Použít na klepněte na položku Buňka.

  11. Zadejte do buňky bez podtržení uvozující text.

Poznámka: Přejete-li si tabulku zobrazit bez šedých čar mřížky, které se netisknou, klepněte na kartě Rozložení ve skupině Tabulka na tlačítko Zobrazit mřížku.

Začátek stránky

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×