Přidání účtu Outlook.com do Outlooku pro Windows

Přidání účtu Outlook.com do Outlooku pro Windows

Outlook vám umožňuje pracovat s mnoha různými typy e-mailových účtů na jednom místě. Pokud máte e-mailový účet Microsoft, který končí na @outlook.com, @live.com, @hotmail.com nebo @msn.com, můžete si následujícím postupem přidat svůj účet do verze Outlook 2016 a Outlook 2013 nebo Outlook 2010 a Outlook 2007.

Rychlé přidání vašeho e-mailového účtu Outlook.com

Schránka

Svůj účet Outlook.com můžete přidat do Outlooku pro PC pomocí možnosti automatického nastavení Outlooku.  Podle těchto pokynů můžete přidat první účet i další účty.

Poznámka: Vaším uživatelským jménem vaše úplná e-mailová adresa Outlook.com.

  1. Otevřete Outlook a vyberte Soubor > Přidat účet.

    Vyberte Soubor a pak vyberte Přidat účet.

    Poznámka: Uživatelé Outlooku 2007 vyberou Nástroje > Nastavení účtu. Na kartě E-mail vyberte Nový.

  2. V Outlooku 2016 zadejte svoji e-mailovou adresu a vyberte Připojit.
    V Outlook 2013 a Outlooku 2010 vyberte E-mailový účet a potom zadejte svoje jméno, e-mailovou adresu a heslo. Potom vyberte Další.

  3. Pokud k tomu budete vyzváni, znovu zadejte heslo, vyberte OK a Dokončit a můžete začít používat Outlook.

Poznámka: Tímto způsobem můžete do Outlooku přidat první účet i další účty.

Co chcete udělat?

Můžete používat účet Outlook.com (dřív Hotmail) s účtem aplikace Outlook 2010 nebo Outlook 2007. 

I když Microsoft v současné době podporuje jenom Outlook 2007 verze 12.0.6680.5000 a novější, pro přístup ke svému e-mailovému účtu můžete použít podporovanou nebo nepodporovanou verzi. Když použijete podporovanou verzi, získáte úplný přístup ke svému osobnímu e-mailovému účtu Microsoft, který zahrnuje přístup k vašim e-mailům, kalendáři a kontaktům. Použití nepodporované verze vám zajistí přístup k e-mailu na vašem účtu, ale nebudete se moct dostat ke svému kalendáři, kontaktům nebo úkolům.

  1. V aplikaci Outlook 2007 vyberte nabídku Nápověda a potom vyberte O aplikaci Microsoft Office Outlook.

  2. V dialogovém okně O aplikaci Microsoft Office Outlook najdete číslo verze aplikace Outlook 2007, které vás zajímá, na prvním řádku, hned za textem Microsoft Office Outlook 2007. Pokud je na konci prvního řádku dialogového okna další číslo verze, ignorujte ho.

    Následující snímek obrazovky zobrazuje umístění čísla verze aplikace Outlook 2007 na prvním řádku dialogového okna.

    Snímek obrazovky, který ukazuje, kde se v dialogovém okně O aplikaci Microsoft Office Outlook zobrazí číslo verze Outlooku 2007.
  3. Udělejte některý z následujících kroků podle toho, jestli je vaše verze aplikace Outlook 2007 podporovaná nebo ne:

    • Pokud máte podporovanou verzi (12.0.6680.5000 nebo novější), přejděte na Krok 3: Zahájení procesu nastavení nového účtu. Získáte tak úplný přístup ke svému e-mailovému účtu.

    • Pokud máte nepodporovanou verzi (verze dřívější než 12.0.6680.5000), udělejte některý z těchto kroků:

  1. Začněte stahovat aktualizaci pro Outlook 2007 (KB2768023) z webu Microsoft Download Center kliknutím na Stáhnout.

  2. Po zobrazení otázky, jestli chcete stahovaný soubor spustit nebo uložit, vyberte Uložit jako.

  3. V dialogovém okně Uložit jako vyberte složku, do které chcete soubor uložit, a klikněte na Uložit.

  4. Po dokončení stahování nainstalujte aktualizaci následujícím postupem:

    • Přejděte do složky, kam jste soubor uložili, a soubor otevřete. Zobrazí se Průvodce instalací.

    • Podle pokynů průvodce aktualizaci dokončete.

  5. Přejděte na Krok 3: Zahájení procesu nastavení nového účtu.

Když chcete zahájit proces nastavení nového účtu, přidejte nový profil, pokud už máte e-mailový účet v aplikaci Outlook 2007, nebo pokračujte bez přidání nového profilu, pokud ho nemáte.

Přidání nového profilu

  1. Otevřete Ovládací panely.

  2. Vyberte Pošta. Otevře se dialogové okno Nastavení pošty – Outlook.

  3. V části Profily vyberte Zobrazit profily. Zobrazí se dialog Pošta.

  4. V oblasti Při spuštění aplikace Microsoft Outlook použít profil vyberte Nabídnout výběr profilu.

  5. Vyberte Přidat a zadejte název nového profilu.

  6. Klikněte na OK. Zobrazí se dialogové okno Přidat nový e-mailový účet – Automatické nastavení účtu.

  7. Přejděte na Krok 4: Dokončení procesu nastavení nového účtu. (Následující postup, Pokračování bez přidání nového profilu, neprovádějte.)

Pokračování bez přidání nového profilu

  1. V aplikaci Outlook 2007 klikněte v nabídce Nástroje na Nastavení účtu.

  2. V dialogovém okně Nastavení účtu – e-mailové účty na kartě E-mail vyberte Nový.

    Snímek obrazovky s kartou E-mail v dialogu Nastavení účtu
  3. V dialogovém okně Přidat nový e-mailový účet vyberte Microsoft Exchange, POP3, IMAP nebo HTTP a potom klikněte na Další.

    Otevře se dialog Přidat nový e-mailový účet – Automatické nastavení účtu.

  4. Přejděte na Krok 4: Dokončení procesu nastavení nového účtu.

Při dokončování procesu nastavení nového účtu proveďte jeden z následujících dvou postupů v tomto oddílu – podle toho, jestli používáte podporovanou nebo nepodporovanou verzi aplikace Outlook 2007.

Přidání nového účtu do podporované verze Outlooku 2007

  1. V dialogovém okně Přidat nový e-mailový účet – Automatické nastavení účtu zadejte do pole Jméno svoje jméno nebo přezdívku. Toto jméno se bude příjemcům vašich e-mailových zpráv zobrazovat jako jméno odesílatele.

  2. Do textového pole E-mailová adresa zadejte e-mailovou adresu e-mailového účtu, který chcete přidat do aplikace Outlook 2007.

  3. Do textového pole Heslo zadejte heslo k účtu, který chcete přidat do aplikace Outlook 2007.

  4. Do textového pole Potvrzení hesla znova zadejte heslo.

  5. Vyberte Další.

    Outlook 2007 přidá nový e-mailový účet a připojí se k němu.

    Důležité informace: Máte hotovo. Dokončili jste všechny potřebné postupy, abyste Outlook 2007 nakonfigurovali pro přístup k osobnímu e-mailovému účtu Microsoft. Další postup, Přidání nového účtu do nepodporované verze Outlooku 2007, neprovádějte.

Přidání nového účtu do nepodporované verze Outlooku 2007

  1. V dialogovém okně Přidat nový e-mailový účet – Automatické nastavení účtu vyberte Konfigurovat ručně nastavení serveru nebo další typy serveru a klikněte na Další.

  2. V dialogovém okně Přidat nový e-mailový účet – Zvolit e-mailovou službu vyberte E-mail v Internetu a klikněte na Další.

  3. V dialogovém okně Přidat nový e-mailový účet – Nastavení e-mailu sítě Internet udělejte toto:

    • V části Informace o uživateli zadejte své jméno a e-mailovou adresu e-mailového účtu, který přidáváte do aplikace Outlook 2007.

    • V části Informace o serveru postupujte takto:

    • V části Přihlašovací informace postupujte takto:

      • Do textového pole Uživatelské jméno zadejte e-mailovou adresu e-mailového účtu, který chcete přidat do aplikace Outlook 2007.

      • Do textového pole Heslo zadejte heslo k účtu, který chcete přidat do aplikace Outlook 2007.

    • Poblíž pravého dolního rohu dialogového okna vyberte Další nastavení.

  4. V dialogovém okně Nastavení e-mailu sítě Internet na kartě Server odchozí pošty zaškrtněte políčko Server pro odchozí poštu (SMTP) požaduje ověření a potom políčko Použít stejná nastavení jako pro server příchozí pošty.

  5. V dialogovém okně Nastavení e-mailu sítě Internet zvolte kartu Upřesnit.

    Snímek obrazovky s kartou Upřesnit v dialogovém okně Nastavení e-mailu sítě Internet
  6. Na kartě Upřesnit postupujte takto:

    • Jako Server příchozí pošty (IMAP) zadejte do textového pole číslo portu, které se zobrazuje v Nastavení IMAP4 pro váš osobní e-mailový účet Microsoft. Může to být port 993. Potom vyberte Tento server požaduje šifrované připojení (SSL).

    • Jako Server odchozí pošty (SMTP) zadejte do textového pole pro port číslo 25 a v poli Použít tento typ šifrovaného připojení vyberte TLS.

      Tipy: 

      • Než do textového pole Server odchozí pošty (SMTP) zadáte hodnotu 25, je dobré ověřit v softwaru firewalu, jestli je port 25 dostupný. Pokud zjistíte, že port 25 není dostupný, zadejte do textového pole Server odchozí pošty (SMTP) hodnotu 587.

      • Pokud není dostupné číslo portu, které v tomto případě zadáte, může se zobrazit chybová zpráva, když se bude Outlook 2007 pokoušet připojit k vašemu e-mailovému účtu. Pokud se tato chybová zpráva zobrazí, vraťte se na kartu Upřesnit v dialogovém okně Nastavení e-mailu sítě Internet a zadejte druhé číslo portu (25 nebo 587).

  7. Tlačítkem OK zavřete dialogové okno Nastavení e-mailu sítě Internet.

  8. V dialogovém okně Přidat nový e-mailový účet – Nastavení e-mailu sítě Internet zvolte Další.

    Outlook 2007 přidá nový e-mailový účet a připojí se k němu.

    Důležité informace: Hotovo! Outlook 2007 má nakonfigurovaný přístup k osobnímu e-mailovému účtu Microsoft.

  1. Na kartě Soubor klikněte na Nastavení účtu > Nastavení účtu.

  2. Vyberte e-mailový účet, který chcete odebrat, a klikněte na Odebrat.

  3. Kliknutím na Ano potvrďte odebrání tohoto účtu.

V Ovládacích panelech můžete odinstalovat i Outlook Connector. Další informace o odebrání aplikací najdete v Nápovědě a podpoře pro systém Windows.

Pokud si změníte heslo k účtu Outlook.com, musíte tento údaj aktualizovat i v aplikaci Outlook. Po změně hesla na webu Outlook.com aktualizujte heslo, které je uložené v aplikaci Outlook.

  1. Na kartě Soubor klikněte na Nastavení účtu > Nastavení účtu.

    Nastavení účtu v zobrazení Backstage

  2. Na kartě E-mail klikněte na váš účet Outlook.com a potom klikněte na Změnit.

  3. Do pole Heslo zadejte svoje nové heslo.

  4. Klikněte na OK a potom v dialogovém okně Nastavení účtu klikněte na Zavřít.

Pomocí Outlook Connectoru můžete zobrazit svůj kalendář Outlook.com v aplikaci Outlook. To se týká i kalendářů jiných lidí, které s vámi nasdíleli. Díky správě kalendářů v aplikaci Outlook můžete využívat funkce pro správu času, které nabízí Outlook, jako je současné zobrazení více kalendářů. S účtem aplikace Outlook 2010 nebo Outlook 2007 a Outlook Connectorem máte i tyto možnosti:

  • Zobrazení úloh a označených zpráv pod událostmi, které spadají na dotyčný den

  • Zařazování událostí do kategorií na základě vlastního barevného označení

  • Překrytí několika kalendářů

Navíc se všechny změny, které jste udělali v kalendáři Outlook.com v aplikaci Outlook automaticky synchronizují s webovou verzí vašeho účtu Outlook.com.

Další informace

Přidání e-mailového účtu v Outlooku 2016 pro Mac

Přidání účtu Outlook.com v Outlooku for Mac 2011

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×