Přiblížení a oddálení zobrazení dokumentu

Poznámka:  Snažíme se pro vás co nejrychleji zajistit aktuální obsah nápovědy ve vašem jazyce. Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát ve spodní části této stránky vědět, jestli vám informace v článku pomohly? Pokud byste se rádi podívali na jeho anglickou verzi, najdete ji tady .

Soubor si můžete přiblížit, abyste ho viděli z větší blízkosti, nebo ho můžete oddálit, abyste viděli větší část stránky ve zmenšené velikosti. Určité nastavení přiblížení můžete taky uložit do dokumentu nebo šablony, prezentace nebo listu.

  1. V aplikaci Word Outlook, PowerPoint nebo Excel na stavovém řádku, klikněte na posuvník Lupa.

    Zoom slider

  2. Posunutím prstem na požadované procento přiblížení. Klepněte na tlačítko - nebo + přiblížit postupné krocích.

Poznámka: V aplikaci Outlook Posuvník lupy zvětší nebo zmenší pouze obsah v podokně čtení.

Můžete vybrat stupeň přiblížení dokumentu, prezentace nebo listu na obrazovce.

Ve Wordu

Proveďte některou z následujících akcí:

Zoom group on the View tab

  • Na kartě zobrazení klikněte ve skupině Lupa na tlačítko Lupa 100 %. To vrátí zobrazení na 100 % Lupa.

  • Na kartě zobrazení ve skupině Lupa na Jedna stránka, Více stránek nebo Šířka stránky.

  • Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko Lupa a potom zadejte údaj v procentech nebo zvolte jiné požadované nastavení.

V PowerPointu

Proveďte některou z následujících akcí:

Zoom group on View tab

  • Na kartě zobrazení klikněte ve skupině Lupa na tlačítko Přizpůsobit oknu, kterým se změní na aktuální snímek velikost okna aplikace PowerPoint.

    Poznámka: Také je tlačítka Přizpůsobit oknu v blízkosti posuvníku lupy na stavovém řádku. Zoom slider

  • Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko Lupa a potom zadejte údaj v procentech nebo zvolte jiné požadované nastavení.

V aplikaci Excel

Proveďte některou z následujících akcí:

Zoom group on View tab

  • Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko 100%.

  • Na kartě zobrazení ve skupině Lupa na tlačítko Zvětšit výběr, která maximalizuje zobrazení buňky, které jste vybrali.

  • Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko Lupa a potom zadejte údaj v procentech nebo zvolte jiné požadované nastavení.

V Outlooku

Posuvník lupy v hlavním okně aplikace Outlook je jediný způsob, jak chcete zvětšit nebo zmenšit. Při čtení nebo úpravách zprávy, Lupa na pásu karet:

  1. V otevřené zprávě klikněte na kartě zpráva ve skupině Lupa na tlačítko Lupa.

  2. V dialogovém okně Lupa zadejte procentuální hodnotu nebo zvolte jiné požadované nastavení.

Poznámka: Word nemá uložení nastavení přiblížení v dokumentech. Místo toho otevře se dokument na úrovni poslední Lupa, který jste použili.

  1. Otevřete prezentaci nebo list, které chcete uložit s určitým nastavením přiblížení.

  2. Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko Lupa.

  3. Zvolte požadované nastavení.

  4. Klikněte na Uložit.

    Klávesová zkratka: Kombinace kláves CTRL + S

  1. V aplikaci Word Outlook, PowerPoint nebo Excel na stavovém řádku, klikněte na posuvník Lupa Ovládací prvek lupy pro zobrazení .

  2. Posunutím prstem na požadované procento přiblížení. Klepněte na tlačítko - nebo + tlačítka Přiblížit postupné krocích.

Poznámka: V aplikaci Outlook Posuvník lupy zvětší nebo zmenší pouze obsah v podokně čtení.

Můžete vybrat stupeň přiblížení dokumentu, prezentace nebo listu na obrazovce.

Ve Wordu

Proveďte některou z následujících akcí:

  • Na kartě zobrazení klikněte ve skupině Lupa na tlačítko Lupa 100 %. To vrátí zobrazení na 100 % Lupa.

    Word Ribbon Image

  • Na kartě zobrazení ve skupině Lupa na Jedna stránka, Dvě stránky nebo Šířka stránky.

  • Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko Lupa a potom zadejte údaj v procentech nebo zvolte jiné požadované nastavení.

V aplikaci PowerPoint

Proveďte některou z následujících akcí:

  • Na kartě zobrazení klikněte ve skupině Lupa na tlačítko Přizpůsobit oknu, kterým se změní na aktuální snímek velikost okna aplikace PowerPoint.

    Obrázek pásu karet aplikace PowerPoint

    Poznámka: Také je tlačítka Přizpůsobit oknu v blízkosti posuvníku lupy na stavovém řádku. PowerPoint zoom slider

  • Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko Lupa a potom zadejte údaj v procentech nebo zvolte jiné požadované nastavení.

V aplikaci Excel

Udělejte některou z těchto věcí:

  • Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko 100%.

    Pás karet v aplikaci Outlook

  • Na kartě zobrazení ve skupině Lupa na tlačítko Zvětšit výběr, která maximalizuje zobrazení buňky, které jste vybrali.

  • Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko Lupa a potom zadejte údaj v procentech nebo zvolte jiné požadované nastavení.

V Outlooku

Posuvník lupy v hlavním okně aplikace Outlook je jediný způsob, jak chcete zvětšit nebo zmenšit. Při čtení nebo úpravách zprávy, Lupa na pásu karet:

  1. V otevřené zprávě klikněte na kartě zpráva ve skupině Lupa na tlačítko Lupa.

    Zoom on Outlook messages

  2. V dialogovém okně Lupa zadejte procentuální hodnotu nebo zvolte jiné požadované nastavení.

Ve Wordu

Uložení určitého nastavení přiblížení dokumentu nebo šablony tak, aby vždy otevře s tímto nastavením přiblížení, musíte změnu v dokumentu nebo šabloně nejdřív. Můžou skládat například přidávání a odstraňování o jeden znak (nebo jednoduchá mezera).

  1. Otevřete dokument nebo šablonu, které chcete uložit s určitým nastavením přiblížení.

  2. Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko Lupa.

    Word Ribbon Image

  3. Zvolte požadované nastavení.

  4. Přidávání a odstraňování jednotlivý znak uvedený v dokumentu nebo šabloně.

  5. Klikněte na Uložit.

    Klávesová zkratka: Kombinace kláves CTRL + S

V aplikaci PowerPoint nebo Excel

  1. Otevřete prezentaci nebo list, které chcete uložit s určitým nastavením přiblížení.

  2. Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko Lupa.

  3. Zvolte požadované nastavení.

  4. Klikněte na Uložit.

    Klávesová zkratka: Kombinace kláves CTRL + S

  1. Na stavovém řádku klikněte na posuvník Lupa Zoom slider .

  2. Posunutím prstem na požadované procento přiblížení.

Začátek stránky

Můžete vybrat stupeň přiblížení dokumentu, prezentace nebo listu na obrazovce.

Ve Wordu

Udělejte některou z těchto věcí:

  • Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko 100%.

    Word Ribbon Image

  • Na kartě zobrazení ve skupině Lupa na Jedna stránka, Dvě stránky nebo Šířka stránky.

  • Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko Lupa a potom zadejte údaj v procentech nebo zvolte jiné požadované nastavení.

V PowerPointu

Udělejte některou z těchto věcí:

  • Na kartě Zobrazení klikněte ve skupině Lupa na Přizpůsobit velikosti okna.

    Obrázek pásu karet aplikace PowerPoint

  • Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko Lupa a potom zadejte údaj v procentech nebo zvolte jiné požadované nastavení.

V aplikaci Excel

Udělejte některou z těchto věcí:

  • Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko 100%.

    Pás karet v aplikaci Outlook

  • Na kartě Zobrazení klikněte ve skupině Lupa na Přejít na výběr.

  • Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko Lupa a potom zadejte údaj v procentech nebo zvolte jiné požadované nastavení.

V Outlooku

  1. V otevřené zprávě klikněte na kartě Formátování textu klikněte ve skupině Lupa na tlačítko Lupa.

    Zoom on Outlook messages

  2. V dialogovém okně Lupa zadejte procentuální hodnotu nebo zvolte jiné požadované nastavení.

Ve Wordu

Pokud chcete uložit určité nastavení přiblížení dokumentu nebo šablony tak, aby se dokument nebo šablona vždycky otevřely s tímto nastavením přiblížení, musíte nejdřív v dokumentu nebo šabloně udělat nějakou změnu. Stačí třeba přidat a odstranit jednu mezeru. Dokument nebo šablona tak budou změněné a nastavení se uloží.

  1. Otevřete dokument nebo šablonu, které chcete uložit s určitým nastavením přiblížení.

  2. Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko Lupa.

    Word Ribbon Image

  3. Zvolte požadované nastavení.

  4. Přidejte a odstraňte v dokumentu nebo šabloně jednu mezeru.

  5. Klikněte na tlačítko Microsoft Office Obrázek tlačítka Office a pak na Uložit.

V aplikaci PowerPoint nebo Excel

  1. Otevřete prezentaci nebo list, které chcete uložit s určitým nastavením přiblížení.

  2. Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko Lupa.

  3. Zvolte požadované nastavení.

  4. Klikněte na tlačítko Microsoft Office Obrázek tlačítka Office a pak na Uložit.

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×