Přiblížení a oddálení dokumentu, prezentace nebo listu v Office

Poznámka:  Snažíme se pro vás co nejrychleji zajistit aktuální obsah nápovědy ve vašem jazyce. Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát ve spodní části této stránky vědět, jestli vám informace v článku pomohly? Pokud byste se rádi podívali na jeho anglickou verzi, najdete ji tady .

Soubor si můžete přiblížit, abyste ho viděli z větší blízkosti, nebo ho můžete oddálit, abyste viděli větší část stránky ve zmenšené velikosti. Určité nastavení přiblížení můžete taky uložit do dokumentu nebo šablony, prezentace nebo listu.

Rychlé přiblížení a oddálení zobrazení dokumentu, prezentace nebo listu

  1. Na stavovém řádku, v pravém dolním rohu okna klikněte na posuvník Lupa.

    Zoom slider
  2. Posunutím prstem na požadované procento přiblížení.

Tip: Pokud máte myš s rolovacím kolečkem směrem na něm můžete přiblížit či oddálení, podržte klávesu SHIFT a kolečka vpřed nebo vzad.

Výběr určitého nastavení přiblížení

Můžete vybrat stupeň přiblížení dokumentu, prezentace nebo listu na obrazovce.

Výběr nastavení přiblížení v Microsoft Office Wordu

Udělejte některou z těchto věcí:

  • Na kartě zobrazení ve skupině Lupa na tlačítko 100 %.

    Zoom group on the Word ribbon
  • Na kartě Zobrazení klikněte ve skupině Lupa na Jedna stránka, Několik stránek nebo Šířka stránky.

  • Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko Lupa a potom zadejte údaj v procentech nebo zvolte jiné požadované nastavení.

Tip: Pokud nastavení lupy zobrazit šedě, ujistěte se, že stránku pohyb není nastavený na Stranu. Na kartě zobrazení na pásu karet klikněte vlevo nastavení přiblížení zobrazí se Stránka pohyb. Ujistěte se, že je vybraná možnost svislé.

Výběr nastavení přiblížení v Microsoft Office PowerPointu

Udělejte některou z těchto věcí:

  • Na kartě Zobrazení klikněte ve skupině Lupa na Přizpůsobit velikosti okna.

    Zoom group on the PowerPoint ribbon
  • Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko Lupa a potom zadejte údaj v procentech nebo zvolte jiné požadované nastavení.

Výběr nastavení přiblížení v Microsoft Office Excelu

Udělejte některou z těchto věcí:

  • Na kartě zobrazení ve skupině Lupa na tlačítko 100 %.

    Zoom group on the Excel ribbon
  • Na kartě Zobrazení klikněte ve skupině Lupa na Přejít na výběr.

  • Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko Lupa a potom zadejte údaj v procentech nebo zvolte jiné požadované nastavení.

Uložení určitého nastavení přiblížení

Nastavení přiblížení si můžete uložit, abyste ho při příštím otevření aplikace Office měli stejné.

Uložení nastavení přiblížení ve Wordu

Pokud chcete uložit určité nastavení přiblížení dokumentu nebo šablony tak, aby se dokument nebo šablona vždycky otevřely s tímto nastavením přiblížení, musíte nejdřív v dokumentu nebo šabloně udělat nějakou změnu. Stačí třeba přidat a odstranit jednu mezeru. Dokument nebo šablona tak budou změněné a nastavení se uloží.

  1. Otevřete dokument nebo šablonu, které chcete uložit s určitým nastavením přiblížení.

  2. Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko Lupa.

    Zoom group on the Word ribbon
  3. Zvolte nastavení, které chcete, a klikněte na OK.

  4. Abyste měli jistotu, že se toto nastavení uloží, přidejte a odstraňte v dokumentu nebo šabloně jednu mezeru.

  5. Klikněte na Soubor > Uložit.

Uložení nastavení přiblížení v PowerPointu a Excelu

  1. Otevřete prezentaci nebo list, které chcete uložit s určitým nastavením přiblížení.

  2. Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko Lupa.

  3. Klikněte na Soubor > Uložit.

Související témata

Vytvoření, použití nebo odstranění vlastního zobrazení v aplikaci Excel
Stáhnout a nainstalovat vlastní písma pro práci s Office

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×