Office
Přihlásit se

Převod poznámek pod čarou na vysvětlivky

Poznámka:  Snažíme se pro vás co nejrychleji zajistit aktuální obsah nápovědy ve vašem jazyce. Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát ve spodní části této stránky vědět, jestli vám informace v článku pomohly? Pokud byste se rádi podívali na jeho anglickou verzi, najdete ji tady .

Pokud chcete poznámky pod čarou a vysvětlivek, které jste vložili přejděte opačný druh, můžete je převést.

Převést poznámky pod čarou nebo vysvětlivky

  • Převést poznámky pod čarou na vysvětlivku, řízení + kliknutím na text poznámky pod čarou a klikněte na převést na vysvětlivku.

  • Převést vysvětlivku na poznámku pod čarou, řízení + kliknutím na její text a klikněte na převést na poznámku pod čarou.

  • Pokud chcete převést skupinu poznámek pod čarou nebo vysvětlivek, vyberte je před CTRL + kliknutí.

Převedení všech poznámek pod čarou nebo vysvětlivky

  1. Pokud chcete zobrazit všechny poznámky pod čarou nebo vysvětlivky v celém dokumentu, klikněte na zobrazení > koncept a potom klikněte na Reference > Zobrazit poznámky.

  2. V podokně poznámek v dolní části dokumentu klikněte na šipku vedle poznámky pod čarou, klikněte na Všechny poznámky pod čarou nebo Vysvětlivky a stiskněte CTRL + klikněte na poznámky pod čarou nebo vysvětlivky, kterou chcete převést.

Viz také

Přidání poznámky pod čarou a vysvětlivek ve Wordu

Přidání nebo změna zdrojů, citací a bibliografií

Převést poznámky pod čarou nebo vysvětlivky

  1. V nabídce Zobrazení klikněte na Koncept.

  2. V nabídce Zobrazení klikněte na Poznámky pod čarou.

  3. V podokně poznámek v místní nabídce klikněte na Všechny poznámky pod čarou nebo Vysvětlivky.

  4. Vyberte poznámky, které chcete převést, a pak podržte stisknutou klávesu CONTROL a klikněte na vybraný text.

  5. V místní nabídce klikněte na převést na vysvětlivku nebo převést na poznámku pod čarou.

    Tip: Aby se změna projevila, v nabídce Zobrazení klikněte na Rozložení při tisku.

Převedení všech poznámek pod čarou nebo vysvětlivky

  1. V nabídce Insert (Vložení) klikněte na Footnote (Poznámka pod čarou).

  2. Klikněte na příkaz Převést, klikněte na Převést všechny poznámky pod čarou na vysvětlivky nebo Převést všechny vysvětlivky na poznámky pod čarou a klikněte na OK.

Viz taky

Přidání nebo změna poznámek pod čarou nebo vysvětlivek

Odkazování na stejnou poznámku pod čarou nebo vysvětlivku víckrát

Přidání nebo změna zdrojů, citací či bibliografií

Přidání nebo změna zdrojů, citací a bibliografií

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×