Odkazování na poznámku pod čarou nebo vysvětlivku víc než jednou

Poznámka:  Snažíme se pro vás co nejrychleji zajistit aktuální obsah nápovědy ve vašem jazyce. Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát ve spodní části této stránky vědět, jestli vám informace v článku pomohly? Pokud byste se rádi podívali na jeho anglickou verzi, najdete ji tady .

Můžete odkázat na poznámky pod čarou nebo vysvětlivku tisknutím v dokumentu.

Podívejte se do stejné poznámky pod čarou víckrát

  1. V nabídce View (Zobrazení) klikněte na Print Layout (Rozložení při tisku).

  2. Klikněte v dokumentu na místo, kam chcete odkaz vložit.

  3. V nabídce Insert (Vložení) klikněte na Cross-reference (Křížový odkaz).

  4. V seznamu Typ odkazu klikněte na poznámky pod čarou.

  5. Proveďte jeden z následujících kroků:

    Vložení křížového odkazu jako

    Akce

    Normální text

    V seznamu Vložit odkaz na klikněte na číslo poznámky pod čarou.

    Text jako horní index

    V seznamu Vložit odkaz na klikněte na číslo poznámky pod čarou (naformátované).

  6. V poli For which footnote (Pro poznámku pod čarou) klikněte na poznámku, na kterou chcete odkazovat.

  7. Klikněte na tlačítko Vložit a pak na tlačítko Zavřít.

Podívejte se do stejné vysvětlivku víckrát

  1. V nabídce View (Zobrazení) klikněte na Print Layout (Rozložení při tisku).

  2. Klikněte v dokumentu na místo, kam chcete odkaz vložit.

  3. V nabídce Insert (Vložení) klikněte na Cross-reference (Křížový odkaz).

  4. V seznamu Typ odkazu klikněte na vysvětlivky.

  5. Proveďte jeden z následujících kroků:

    Vložení křížového odkazu jako

    Akce

    Normální text

    V seznamu Vložit odkaz na klikněte na číslo vysvětlivky.

    Text jako horní index

    V seznamu Vložit odkaz na klikněte na číslo vysvětlivky (naformátované).

  6. V poli For which endnote (Pro vysvětlivku) klikněte na vysvětlivku, na kterou chcete odkazovat.

  7. Klikněte na tlačítko Vložit a pak na tlačítko Zavřít.

Viz taky

Přidání nebo změna poznámek pod čarou nebo vysvětlivek

Převod poznámek pod čarou na vysvětlivky

Přidání nebo změna zdrojů, citací či bibliografií

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×