Oříznutí obrázku v Office

Poznámka: Snažíme se pro vás co nejrychleji zajistit aktuální obsah nápovědy ve vašem jazyce. Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát ve spodní části této stránky vědět, jestli vám informace v článku pomohly? Pokud byste se rádi podívali na jeho anglickou verzi, najdete ji tady.

Ořízněte obrázek, abyste odstranili nepotřebné vnější okraje.

Pokud chcete odebrat pozadí obrázku, podívejte se na článek o odebrání pozadí obrázku. Pokud chcete obrázek zvětšit nebo zmenšit, podívejte se na článek o změně velikosti obrázku.

Kromě základního oříznutí okrajů můžete obrázky oříznout také do konkrétních obrazců a poměrů stran nebo můžete oříznout výplně obrázku uvnitř obrazce (v Office for Mac a v Office 2010 a novějších verzích).

Váš prohlížeč nepodporuje video. Nainstalujte si Microsoft Silverlight, Adobe Flash Player nebo Internet Explorer 9.

1:32

Office vám může pomoct se základní úpravou obrázků, jak je znázorněno na videu, ale pro pokročilejší práce můžete potřebovat vyhrazenou aplikaci pro úpravy obrázků. Digitální trendy obsahují doporučení pro bezplatný software pro úpravy fotek.

Oříznutí okrajů obrázku

  1. Pomocí Vložit > Obrázek přidejte obrázek do souboru Office (například Word dokument, PowerPoint prezentace nebo Excel sešit).

  2. Klikněte pravým tlačítkem myši na obrázek. Zobrazí se místní nabídka se dvěma tlačítky hned nad nebo pod nabídkou. Oříznutí je jedno z tlačítek.

    Tlačítko Oříznout nad nebo pod místní nabídkou
  3. Vyberte tlačítko oříznout  Tlačítko Oříznout .

    Na okrajích a v rozích obrázku se zobrazí černé úchyty pro oříznutí.

    Po stranách a v rozích obrázku se zobrazí úchyty pro oříznutí.
  4. Oříznout obrázek můžete tak, že uděláte jednu z těchto věcí:

    Popis

    Akce

    Oříznutí jedné strany

    Boční úchyt pro oříznutí přetáhněte směrem dovnitř.

    Současné oříznutí dvou sousedních stran

    Rohový úchyt pro oříznutí přetáhněte směrem dovnitř.

    Rovnoměrné oříznutí dvou rovnoběžných stran najednou

    Podržte stisknutou klávesu Ctrl a přetáhněte boční úchyt pro oříznutí směrem dovnitř.

    Rovnoměrné oříznutí všech čtyř stran najednou

    Podržte stisknutou klávesu Ctrl a přetáhněte kterýkoli rohový úchyt pro oříznutí směrem dovnitř.

    Můžete také oříznutí zrušit nebo kolem obrázku přidat okraje tak, že přetáhnete úchyty pro oříznutí směrem od středu obrázku ven (a ne dovnitř).

  5. (Volitelné) Když budete chtít změnit umístění oříznuté oblasti, změňte oříznutou oblast přetažením okrajů nebo rohů oříznutého obdélníku nebo posuňte obrázek.

  6. Až skončíte, stiskněte klávesu Esc nebo klikněte v dokumentu kamkoli mimo obrázek.

Poznámka: Nástroje pro oříznutí nejsou dostupné u obrazců, ale v Office 2010 a pozdějších verzích můžete změnit velikost obrazce a použít nástroj Upravit body, abyste dosáhli efektu podobného oříznutí nebo abyste si obrazec přizpůsobili. Další informace najdete níže v tématu Oříznutí obrázku tak, aby odpovídal obrazci nebo ho vyplnil.

Oříznutí na určitý obrazec

Tvar obrázku rychle změníte tak, že ho oříznete na určitý obrazec. Obrázek se automaticky ořízne tak, aby vyplnil geometrický tvar vybraného obrazce a zachoval jeho proporce.

Pokud chcete oříznout stejný obrázek do více obrazců, udělejte kopie obrázku a každou z nich jednotlivě ořízněte na požadovaný obrazec.

Váš prohlížeč nepodporuje video. Nainstalujte si Microsoft Silverlight, Adobe Flash Player nebo Internet Explorer 9.

1:16

  1. Přidejte obrázek do souboru Office (třeba do wordového dokumentu, powerpointové prezentace nebo excelového sešitu) pomocí možnosti Vložení > Obrázek.

  2. Klikněte na obrázek.

    Můžete oříznout několik obrázků najednou, ale je nutné pro oříznutí použít stejný obrazec. (Ale v Word je to obtížné, protože nemůžete vícenásobný výběr obrázků, které mají výchozí hodnotu v řádku s rozložením textu.)

  3. Klikněte na Nástroje obrázku > Formát a ve skupině Velikost klikněte na šipku pod položkou Oříznout.

    Tlačítko Oříznout na kartě Nástroje obrázku – Formát

  4. V zobrazené nabídce vyberte Oříznout na obrazec a klikněte na obrazec, na který chcete obrázek oříznout.

    Obrazec se pro daný obrázek ihned použije.

  5. Pokud chcete obrazec upravit, klikněte na pásu karet na tlačítko oříznout Tlačítko Oříznout na pásu karet Office 2016 .

    Na okrajích a v rozích obrázku se zobrazí černé úchyty pro oříznutí.

  6. Oříznout obrázek můžete tak, že uděláte jednu z těchto věcí:

    Popis

    Akce

    Oříznutí jedné strany

    Boční úchyt pro oříznutí přetáhněte směrem dovnitř.

    Současné oříznutí dvou sousedních stran

    Rohový úchyt pro oříznutí přetáhněte směrem dovnitř.

    Rovnoměrné oříznutí dvou rovnoběžných stran najednou

    Podržte stisknutou klávesu Ctrl a přetáhněte boční úchyt pro oříznutí směrem dovnitř.

    Rovnoměrné oříznutí všech čtyř stran najednou

    Podržte stisknutou klávesu Ctrl a přetáhněte kterýkoli rohový úchyt pro oříznutí směrem dovnitř.

  7. Po dokončení klikněte znovu na tlačítko Oříznout.

Další typy oříznutí

Níže vyberte nadpis, abyste otevřeli příslušný oddíl a podívali se na podrobné pokyny.

Pokud oříznete obrázek na běžnou velikost fotky nebo poměr stran, vejde se jednoduše do standardního foto rámečku. Pomocí tohoto nástroje můžete také zobrazit před oříznutím náhled, jak bude obrázek vypadat s určitým poměrem stran.

  1. Přidejte obrázek do souboru Office (třeba do wordového dokumentu, powerpointové prezentace nebo excelového sešitu) pomocí možnosti Vložení > Obrázek.

  2. Klikněte na obrázek.

  3. Klikněte na Nástroje obrázku > Formát a ve skupině Velikost klikněte na šipku pod položkou Oříznout.

    Tlačítko Oříznout na kartě Nástroje obrázku – Formát

  4. V zobrazené nabídce vyberte Poměr stran a klikněte na požadovanou možnost.

    Zobrazí se obdélník oříznutí a uvidíte, jak bude obrázek vypadat, když se ořízne na vybraný poměr stran.

  5. Pokud je potřeba, upravte oblast oříznutí pomocí úchytů pro oříznutí podle pokynů v části Oříznutí obrázku.

  6. Až skončíte, stiskněte klávesu Esc nebo klikněte v dokumentu kamkoliv mimo obrázek.

Obrázek můžete přidat jako výplň obrazce a potom obrazec upravit nebo oříznout.

Přidání obrázku do obrazce

  1. Do dokumentu přidejte obrazec (pokyny najdete v části Přidání obrazců) a kliknutím obrazec vyberte.

  2. Klikněte na Nástroje kreslení > Formát a ve skupině Styly obrazců klikněte na Výplň obrazce > Obrázek.

    Přidání obrázku jako výplně obrazce

  3. Vyberte požadovaný typ obrázku (třeba Ze souboru nebo Online obrázky) a pak přejděte k obrázku, který budete chtít, a vložte ho.

Změna velikosti obrazce

Pokud chcete změnit rozměry vyplněného obrazce a zachovat jeho základní formát, vyberte ho a přetáhněte některý z úchytů pro změnu velikosti.

Volba způsobu vyplnění obrazce obrázkem

Pokud je obrázek zkreslený, uříznutý nebo nevyplňuje obrazec požadovaným způsobem, použijte k jeho doladění nástroje Přizpůsobit a Vyplnit v nabídce Oříznout.

  1. Klikněte na obrazec vytvořený pomocí možností Výplň obrazce > Obrázek.

  2. Klikněte na Nástroje obrázku > Formát a ve skupině Velikost klikněte na šipku pod položkou Oříznout. Zobrazí se nabídka možností oříznutí.

    Tlačítko Oříznout na kartě Nástroje obrázku – Formát

    • Pokud chcete, aby se celý obrázek vešel do obrazce, zvolte možnost Přizpůsobit. Původní poměr stran obrázku zůstane zachovaný, ale uvnitř obrazce může zůstat prázdné místo.

    • Pokud chcete, aby se obrazec vešel dovnitř hranic obrázku a odřízlo se všechno, co je mimo obrazec, zvolte možnost Vyplnit.

  3. Klikněte na možnost Vyplnit nebo Přizpůsobit.

    • Možnost Vyplnit nastaví velikost obrázku tak, aby odpovídala výšce nebo šířce obrazce podle toho, která z těchto hodnot je větší. Obrazec se tak vyplní obrázkem a odebere se všechno, co se nachází mimo obvod obrazce.

      Obrázek použitý k vyplnění obrazce pomocí funkce Vyplnit

    • Možnost Přizpůsobit umožňuje nastavit velikost obrázku tak, aby jeho výška i šířka odpovídaly ohraničení obrazce. Tato možnost umožňuje umístit do obrazce co největší část obrázku. Některé části obrazce ale můžou zůstat prázdné.

      Oříznutí obrázku pro umístění do obrazce pomocí funkce Přizpůsobit

      Přetažením obrázku můžete změnit oblast, která se zobrazí uvnitř obrazce.

  4. Pokud je potřeba, upravte oblast oříznutí pomocí úchytů pro oříznutí podle pokynů v části Oříznutí obrázku.

  5. Až skončíte, stiskněte klávesu Esc nebo klikněte v dokumentu kamkoliv mimo obrázek.

Úprava nebo oříznutí obrazce pomocí úprav bodů

Nástroje pro oříznutí sice nejsou u obrazců dostupné, ale pomocí nástroje Upravit body můžete upravit obrazec ručně.

  1. Vyberte obrazec, který chcete upravit.

  2. Klikněte na Nástroje kreslení > Formát a ve skupině Vložit obrazce klikněte na tlačítko Upravit obrazec Obrázek tlačítka Upravit obrazec a pak na Upravit body.

  3. Přetáhněte vrcholové body obrazce (zobrazí se jako černé tečky kolem obvodu obrazce) do požadované podoby obrazce.

  4. Pokud chcete vrcholový bod odstranit, podržte stisknutou klávesu Ctrl a klikněte na něho. Když budete chtít vrcholový bod přidat, podržte stisknutou klávesu Ctrl a klikněte kamkoliv na obvod obrazce, který ještě nemá vrcholový bod.

K oříznutí obrázku můžete použít aplikaci Malování (v několika verzích Windows) nebo Malování 3D (ve Windows 10). Po otevření obrázku v dané aplikaci se na panelu nástrojů nachází tlačítko Oříznout. Podívejte se na video obsahující stručný přehled některých funkcí v aplikaci Malování 3D.

Oříznuté části obrázku jsou i po oříznutí dál skrytou součástí souboru. Odstraněním oříznutých částí ze souboru s obrázkem můžete zmenšit velikost souboru. Tato akce také pomáhá zabránit tomu, aby mohli ostatní uživatelé zobrazit části obrázku, které jste odebrali.

Důležité informace: Pokud odstraníte oříznuté oblasti a později změníte názor, můžete je obnovit kliknutím na tlačítko zpět  Obrázek tlačítka . Odstranění může být odstraněné do uložení souboru.

  1. Vyberte obrázky, ze kterých chcete odstranit oříznuté oblasti.

  2. Klikněte na Nástroje obrázku > Formát a ve skupině Upravit klikněte na Komprimovat obrázky. Zobrazí se dialogové okno s možnostmi komprese zobrazení.

    Tlačítko Komprimovat obrázky na kartě Nástroje obrázku – Formát

    Pokud se karty Nástroje obrázku a Formát nezobrazují, zkontrolujte, jestli jste vybrali obrázek. Abyste obrázek vybrali a otevřeli kartu Formát, budete možná muset na obrázek poklikat. Dále platí, že pokud je velikost obrazovky zmenšená, je možné, že se zobrazí jenom ikona Komprimovat obrázky.

    Ikona Komprimovat obrázky bez popisku

  3. V části Možnosti komprese je potřeba zaškrtnout políčko Odstranit oříznuté oblasti obrázků.

    Dialogové okno Komprimovat obrázky

    Pokud chcete odebrat oříznutí jenom u vybraného obrázku nebo obrázků, ale ne u všech obrázků v souboru, zaškrtněte políčko Použít pouze pro tento obrázek.

    Pokud je potřeba, vyberte některou z možností Rozlišení.

  4. Klikněte na OK.

Tip: Další informace o zmenšení velikosti obrázků a jejich kompresi najdete v tématu Zmenšení velikosti souboru obrázku.

Viz také

Vložení obrázků

Přidání kresby do wordového dokumentu

Zmenšení velikosti souboru obrázku

Přesun obrázků pomocí možností rozložení ve Wordu

Obtékání textu kolem obrázků ve Wordu

Oříznutí okrajů obrázku

  1. Pomocí Vložit > Obrázek přidejte obrázek do souboru Office (například Word dokument, PowerPoint prezentace nebo Excel sešit).

  2. S vybraným obrázkem vyberte na kartě Formát obrázku možnost oříznout.

    Na okrajích a v rozích obrázku se zobrazí černé úchyty pro oříznutí.

    Po stranách a v rozích obrázku se zobrazí úchyty pro oříznutí.
  3. Oříznout obrázek můžete tak, že uděláte jednu z těchto věcí:

    Popis

    Akce

    Oříznutí jedné strany

    Přetáhněte středový úchyt pro oříznutí na požadované straně směrem dovnitř.

    Současné oříznutí dvou sousedních stran

    Podržte stisknuté klávesy Shift+Option a přetáhněte středový úchyt pro oříznutí na jedné straně směrem dovnitř.

    Rovnoměrné oříznutí všech čtyř stran najednou

    Podržte stisknuté klávesy Shift+Option a přetáhněte rohový úchyt pro oříznutí směrem dovnitř.

  4. Kliknutím mimo obrázek zobrazíte oříznutý obrázek.

Poznámka: Po oříznutí obrázku zůstanou oříznuté části dál součástí souboru s obrázkem. Pokud chcete trvale odebrat oříznutou část a zmenšit velikost obrázku, přečtěte si část na stránce s názvem "odstranění oříznutých oblastí obrázku".

Oříznutí na určitý obrazec

Tvar obrázku rychle změníte tak, že ho oříznete na určitý obrazec. Obrázek se automaticky ořízne tak, aby vyplnil geometrický tvar vybraného obrazce a zachoval jeho proporce.

Pokud chcete oříznout stejný obrázek do více obrazců, udělejte kopie obrázku a každou z nich jednotlivě ořízněte na požadovaný obrazec.

  1. Přidejte obrázek do souboru Office (třeba do wordového dokumentu, powerpointové prezentace nebo excelového sešitu) pomocí možnosti Vložení > Obrázek.

  2. V souboru vyberte obrázek, který chcete oříznout.

  3. Na kartě Formát obrázku klikněte na šipku u tlačítka Oříznout.

    Tlačítko Oříznout na kartě Formát obrázku

    (Pokud se karta Formát obrázku nezobrazí, zkontrolujte, jestli jste vybrali obrázek (ne obrazec).)

  4. Přejděte na příkaz oříznout na obrazec a vyberte obrazec, na který chcete oříznout.

    Nabídka Oříznout v PPT pro Mac

    Obrazec se pro daný obrázek ihned použije.

  5. Pokud chcete obrazec upravit, klikněte znovu na tlačítko Crop (Oříznout) na pásu karet.

    Na okrajích a v rozích obrázku se zobrazí černé úchyty pro oříznutí.

  6. Oříznout obrázek můžete tak, že uděláte jednu z těchto věcí:

    Popis

    Akce

    Oříznutí jedné strany

    Přetáhněte středový úchyt pro oříznutí na požadované straně směrem dovnitř.

    Současné oříznutí dvou sousedních stran

    Podržte stisknuté klávesy Shift+Option a přetáhněte středový úchyt pro oříznutí na jedné straně směrem dovnitř.

    Rovnoměrné oříznutí všech čtyř stran najednou

    Podržte stisknuté klávesy Shift+Option a přetáhněte rohový úchyt pro oříznutí směrem dovnitř.

Další typy oříznutí

Níže vyberte nadpis, abyste otevřeli příslušný oddíl a podívali se na podrobné pokyny.

Po přidání obrázku do obrazce můžete zvolit, jak se obrázek vejde do obrazce pomocí nástrojů přizpůsobení a výplně pro jemné ladění:

  • Pokud chcete odebrat (neboli oříznout) část obrázku, ale tak, aby pořád vyplňoval celý obrazec, zvolte Vyplnit.

  • Pokud chcete, aby se do obrazce vešel celý obrázek, vyberte možnost Přizpůsobit. Původní poměr stran obrázku zůstane zachován, ale uvnitř obrazce může zůstat prázdné místo.

  1. V souboru vyberte požadovaný obrázek v rámci obrazce.

  2. Na kartě Formát obrázku klikněte na šipku u tlačítka Oříznout.

    Tlačítko Oříznout na kartě Formát obrázku

    Pokud se karta Formát obrázku nezobrazí, zkontrolujte, jestli jste vybrali obrázek (ne obrazec).

  3. Klikněte na Vyplnit nebo Přizpůsobit a pak klikněte mimo obrázek.

    Nabídka Oříznout v PPT pro Mac

Oříznuté části obrázku jsou i po jejich oříznutí dál součástí souboru s obrázkem. Odebráním oříznutí ze souboru s obrázkem můžete zmenšit velikost souboru. Tato akce také pomáhá zabránit tomu, aby mohli ostatní uživatelé zobrazit části obrázku, které jste odebrali.

Důležité informace: Odstranění oříznutých oblastí obrázku nejde vrátit zpět. Měli byste to tedy udělat až potom, co provedete všechna požadovaná oříznutí a změny.

  1. Klikněte na obrázek nebo obrázky, ze kterých chcete odstranit oříznuté oblasti.

  2. Na kartě Formát obrázku klikněte na možnost Komprimovat obrázky  Tlačítko Komprimovat obrázky .

    (Pokud se karta Formát obrázku nezobrazí, zkontrolujte, jestli jste obrázek vybrali.)

  3. Zaškrtněte políčko Odstranit oříznuté oblasti obrázků.

    Pokud chcete odebrat oříznutí pouze u vybraného obrázku nebo obrázků, tedy ne u všech obrázků v souboru, zaškrtněte políčko Jenom vybrané obrázky.

Viz také

Vkládání obrázků v Office pro Mac

Přesunutí, otočení nebo seskupení obrázku, textového pole nebo jiného objektu v Office pro Mac

Změna velikosti obrázku, obrazce, textového pole nebo objektu WordArt

Nastavení obtékání textu kolem objektů ve Wordu pro Mac

Oříznutí okrajů obrázku

  1. V souboru vyberte obrázek, který chcete oříznout.

  2. S vybraným obrázkem vyberte na kartě Formát obrázku možnost oříznout.

    Karta Formát obrázku, skupina Upravit

    Na okrajích a v rozích obrázku se zobrazí černé úchyty pro oříznutí.

    Po stranách a v rozích obrázku se zobrazí úchyty pro oříznutí.
  3. Tyto úchyty přetáhněte tak, aby určovaly okraje obrázku po oříznutí, a klikněte mimo obrázek.

    Oříznutí můžete umístit tím, že posunete oblast oříznutí (přetažením okrajů obdélníku oříznutí) nebo obrázek.

Po oříznutí obrázku zůstanou oříznuté části dál součástí souboru s obrázkem. Pokud chcete oříznutou část trvale odebrat a zmenšit tak velikost obrázku, najdete potřebné informace v části Odstranění oříznutých oblastí obrázku.

Oříznutí na určitý obrazec

Rychlý způsob, jak změnit tvar obrázku, představuje možnost oříznutí na určitý obrazec. Oříznete-li obrázek na určitý obrazec, dojde k jeho automatickému oříznutí tak, aby byl vyplněn geometrický obrazec. Proporce obrázku zůstanou zachované.

  1. V souboru vyberte obrázek, který chcete oříznout na určitý obrazec.

  2. Klikněte na kartu Format Picture (Formát obrázku).

    (Pokud se karta Format Picture nezobrazí, zkontrolujte, jestli jste vybrali obrázek (ne obrazec).)

  3. V části Adjust (Upravit) klikněte na šipku vedle položky Crop (Oříznout), najeďte na Mask to Shape (Maskovat na obrazec), přejděte na typ obrazce a klikněte na obrazec, na který se má obrázek oříznout.

    Obrazec se pro daný obrázek ihned použije.

  4. Pokud chcete obrazec upravit, klikněte znovu na tlačítko Crop (Oříznout) na pásu karet.

    Na okrajích a v rozích obrázku se zobrazí černé úchyty pro oříznutí.

  5. Tyto úchyty přetáhněte tak, aby určovaly okraje obrázku po oříznutí, a klikněte mimo obrázek.

  6. Až budete hotovi, klikněte mimo obrázek.

Další typy oříznutí

Níže vyberte nadpis, abyste otevřeli příslušný oddíl a podívali se na podrobné pokyny.

Po přidání obrázku do obrazce můžete rozhodnout, jak se má obrázek do obrazce vložit, a to pomocí upřesňujících nástrojů Crop to Fit (Oříznutí s přizpůsobením) a Crop to Fill (Oříznutí s vyplněním):

  • Pokud chcete odebrat (neboli oříznout) část obrázku, ale tak, aby pořád vyplňoval celý obrazec, zvolte Crop to Fill.

  • Pokud chcete, aby se do obrazce vešel celý obrázek, vyberte možnost Crop to Fit. Původní poměr stran obrázku zůstane zachován, ale uvnitř obrazce může zůstat prázdné místo.

  1. Klikněte na obrázek, který chcete použít v obrazci.

  2. Klikněte na kartu Format Picture (Formát obrázku).

    (Pokud se karta Format Picture nezobrazí, zkontrolujte, jestli jste obrázek vybrali.)

  3. V části Adjust (Upravit) klikněte na šipku vedle položky Crop (Oříznout), potom na Crop to Fill (Oříznutí s vyplněním) nebo na Crop to Fit (Oříznutí s přizpůsobením) a následně klikněte mimo obrázek.

  4. Po dokončení stiskněte klávesu ESC.

Oříznuté části obrázku jsou i po jejich oříznutí dál součástí souboru s obrázkem. Odebráním oříznutí ze souboru s obrázkem můžete zmenšit velikost souboru. Tato akce také pomáhá zabránit tomu, aby mohli ostatní uživatelé zobrazit části obrázku, které jste odebrali.

Důležité informace: Odstranění oříznutých oblastí obrázku nejde vrátit zpět. Měli byste to tedy udělat až potom, co provedete všechna požadovaná oříznutí a změny.

  1. Klikněte na obrázek nebo obrázky, ze kterých chcete odstranit oříznuté oblasti.

  2. Klikněte na kartu Format Picture (Formát obrázku).

    (Pokud se karta Format Picture nezobrazí, zkontrolujte, jestli jste obrázek vybrali.)

  3. V části Adjust (Upravit) klikněte na Compress (Komprimovat) a potom zaškrtněte políčko Remove cropped picture regions (Odebrat oříznuté oblasti obrázku).

Viz také

Vkládání obrázků v Office pro Mac

Přesunutí, otočení nebo seskupení obrázku, textového pole nebo jiného objektu

Nastavení obtékání textu kolem objektů ve Wordu pro Mac

Oříznutí obrázku

  1. Na snímku klikněte pravým tlačítkem myši na obrázek a vyberte oříznout.

    Pravým tlačítkem myši klikněte na obrázek a potom klikněte na Oříznout.

  2. Umístěte kurzor na jeden z černých úchytů oříznutí, který se zobrazuje podél okrajů obrázku.

    Při umístění kurzoru na černé úchyty oříznutí bude kurzor vypadat nějak takto:

    • Rohový úchyt pro oříznutí: Rohový úchyt pro oříznutí

    • Boční úchyt pro oříznutí: Boční úchyt pro oříznutí

  3. Pokud chcete oříznout obě strany, přetáhněte černý úchyt pro oříznutí směrem dovnitř.

  4. Až oříznutí dokončíte, stiskněte klávesu Esc nebo klikněte mimo obrázek.

    Nebo v aplikaci OneNote Online vyberte Oříznout a dokončete tak proces oříznutí.

Poznámka: Po oříznutí obrázku zůstanou oříznuté části dál součástí souboru s obrázkem. Pokud chcete oříznutou část trvale odebrat a zmenšit tak velikost obrázku, otevřete soubor v desktopové aplikaci a podívejte se na postup v části Odstranění oříznutých oblastí obrázku.

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×