Office
Přihlásit se

Nemůžu najít šablony aplikace Publisher

Poznámka:  Snažíme se pro vás co nejrychleji zajistit aktuální obsah nápovědy ve vašem jazyce. Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát ve spodní části této stránky vědět, jestli vám informace v článku pomohly? Pokud byste se rádi podívali na jeho anglickou verzi, najdete ji tady .

Příznaky

Šablony pro Publisher, kterou vytvoříte se nezobrazují ani v seznamu Naposledy použité publikace ani v katalogu Moje šablony.

Příčina

Pouze publikací a nikoli šablony se obvykle zobrazují v seznamu Naposledy použité publikace. Katalog Šablony zobrazuje šablony, které se uloží do výchozího umístění šablon. Pokud nejsou v Šablony šablon, nemusí se aktuálně ukládají do výchozího umístění.

Řešení

Pokud šablonu uložil jinam než výchozím umístění, otevřete šablonu a si ji uložit do umístění, přesunout nebo zkopírovat do výchozího umístění.

Po mezi není dostupná šablona ve výchozím umístění, si můžete rychle otevřít v nabídce soubor kliknutím na Nový a potom kliknutím na Moje šablony.

Tip: Výchozí umístění šablony pro systém Microsoft Windows XP je složka aplikací\microsoft\templates ukládají C:\Documents and Settings\uživatelské.

Najděte umístění výchozí šablonu v počítači

  1. Vytvoření nové publikace testu.

  2. V nabídce Soubor klikněte na Uložit jako.

  3. V seznamu Uložit jako typ klikněte na Šablona aplikace Publisher.

  4. Klikněte na šipku v rozevíracím seznamu Uložit do a pak si poznamenejte umístění zvýrazněné složky v seznamu.

    Tato složka je výchozí umístění šablony, kde Publisher vyhledá šablony.

  5. V dialogovém okně Uložit jako klikněte na Zrušit.

  6. V nabídce File (Soubor) klikněte na Close (Zavřít).

  7. Pokud vás systém vyzve publikaci uložit, klikněte na žádný.

Přesunutí existující šablony publikace na výchozí umístění šablony

  1. Pokud je Publisher, ukončete aplikaci.

  2. Ve Windows XP klikněte na tlačítko Start a potom klikněte na Dokumenty.

    Pokud ve Složce Dokumenty nebo jejích podsložkách nenacházíte šablona nebo šablonu, která chcete přesunout, klepněte na tlačítko Hledat v nabídce Start, klikněte na všechny soubory a složky, zadejte příslušná kritéria hledání a klikněte na hledání .

  3. Klikněte na soubor, který chcete přesunout.

    Poznámka: Chcete-li vybrat více než jeden soubor, klikněte na první soubor a pak podržte stisknutou klávesu CTRL a klikněte na další soubory.

  4. V nabídce Úpravy klikněte na Přesunout do složky.

  5. V dialogovém okně Přesunout položky vyhledejte a vyberte výchozí umístění šablony a klikněte na příkaz Přesunout.

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×