Nastavení výchozích barev čar a obrazců

Důležité informace:  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Ve výchozím nastavení řádky, které můžete kreslit v dokumentu jsou modré a obrazce, které jste vložili do dokumentu mají modré ohraničení a výplň modrá. Můžete změnit výchozí barva čáry, obrysu obrazce nebo Barva výplně čar a obrazců, které jste vložili do aktuálního dokumentu nebo pro všechny nové dokumenty.

Nastavení výchozího řádkování a obrazce vlastností v aktuálním dokumentu

Můžete nastavit výchozí barvy čar a obrazců pro všechny nové čáry a obrazce, které vložíte do dokumentu.

  1. Vyberte požadovanou čáru nebo obrazec v dokumentu.

  2. Na kartě Formát obrazce vyberte barvu výplně, barvy čáry nebo efekty, které chcete. (Následující snímek obrazovky znázorňuje možnosti, které jsou k dispozici, když vyberete čáry).

    Karta Formát obrazce s galerií řádky

  3. Ovládací prvek + klikněte na čáru nebo obrazec a potom klikněte na nastavit jako výchozí řádek nebo nastavit jako výchozí obrazec.

    Možnosti nabídky po CTRL + kliknutí na řádku

Nastavení výchozího řádkování a obrazce vlastností dalších dokumentů

Můžete upravit šablonu Normal a změnit výchozí barvy čar a obrazců pro všechny řádky nebo obrazce, který vložíte do libovolného nového dokumentu. Změna vlastností libovolné čáry nebo obrazce změní vlastnosti pro všechny řádky nebo obrazce, bez ohledu na jejich typ.

Důležité informace: Pokud změníte rozsáhlé šabloně Normal, doporučujeme pravidelně zálohovat soubor. K obecnějším údajům šabloně Normal, zkopírujte soubor a přejmenujte ho na nebo zkopírovat do jiného umístění.

  1. V nabídce File (Soubor) klikněte na Open (Otevřít).

  2. V dialogovém okně, které se otevře, přejděte do složky /uživatelské jménoknihovny nebo skupinu kontejnery/UBF8T346G9. Uživatel Office/obsah/šablony / a potom poklikejte na Normal.dotm.

    Šablona Normal.dot se otevře.

    Tip: Pokud používáte Mac OS X 10.7 (Lion), je ve výchozím nastavení skryté složky knihovny. Přejděte do složky knihovny v dialogovém okně Otevřít, stiskněte klávesu Apple + SHIFT + G a v dialogovém okně Přejít do složky zadejte ~ / knihovny.

  3. Klikněte na Vložení > obrazce a klikněte na řádek nebo obrazec.

  4. V dokumentu kliknutím a přetažením nakreslete čáru nebo obrazec.

  5. Na kartě Formát obrazce vyberte barvu výplně, barvy čáry nebo efekty, které chcete.

    Karta Formát obrazce s galerií řádky

  6. Ovládací prvek + klikněte na čáru nebo obrazec a potom klikněte na nastavit jako výchozí řádek nebo nastavit jako výchozí obrazec.

  7. Odstraňte čáru nebo obrazec, který jste právě vložili.

  8. Šablonu Normal.dotm uložte a zavřete.

    Pokaždé když vytvoříte nový prázdný dokument, čáry a obrazce budou mít vlastnosti, které jste právě nastavili.

Viz taky

Změna barvy textu výchozí (Barva písma)

Nastavení výchozího řádkování a obrazce vlastností v aktuálním dokumentu

Můžete nastavit výchozí barvy čar a obrazců pro všechny nové čáry a obrazce, které vložíte do dokumentu.

  1. Vyberte čáru nebo obrazec.

  2. Klikněte na kartu Format (Formát) a potom v části Shape Styles (Styly obrazců) vyberte barvu výplně, barvu čar nebo požadované efekty.

    Karta Formát, skupina Styly obrazců

  3. Stiskněte ovládacího PRVKU, klikněte na čáru nebo obrazec a klikněte na nastavit jako výchozí řádek nebo nastavit jako výchozí obrazec.

Nastavení výchozího řádkování a obrazce vlastností dalších dokumentů

Můžete upravit šablonu Normal a změnit výchozí barvy čar a obrazců pro všechny řádky nebo obrazce, který vložíte do libovolného nového dokumentu. Změna vlastností libovolné čáry nebo obrazce změní vlastnosti pro všechny řádky nebo obrazce, bez ohledu na jejich typ.

Důležité informace: Pokud v šabloně Normal.dotm děláte rozsáhlé změny, doporučujeme soubor pravidelně zálohovat. Šablonu Normal můžete zálohovat tak, že soubor zkopírujete a přejmenujete nebo ho přesunete do jiného umístění.

  1. V nabídce File (Soubor) klikněte na Open (Otevřít).

  2. V dialogovém okně Open (Otevřít) přejděte do složky /Users/uživatelské_jméno/Library/Application Support/Microsoft/Office/User Templates/ a poklikejte na Normal.dotm.

    Šablona Normal.dot se otevře.

    Tip: Pokud používáte Mac OS X 10.7 (Lion), je ve výchozím nastavení skryté složky knihovny. Přejděte do složky knihovny v dialogovém okně Otevřít, stiskněte klávesu Apple + SHIFT + G a v dialogovém okně Přejít do složky zadejte ~ / knihovny.

  3. Na kartě Home (Domů) v části Insert (Vložit) klikněte na Shape (Obrazec) a vyberte čáru nebo obrazec.

    Wordová karta Domů, skupina Vložit

  4. V dokumentu kliknutím a přetažením nakreslete čáru nebo obrazec.

  5. Klikněte na kartu Format (Formát) a potom v části Shape Styles (Styly obrazců) vyberte barvu výplně, barvu čar nebo požadované efekty.

    Karta Formát, skupina Styly obrazců

  6. Stiskněte ovládacího PRVKU, klikněte na čáru nebo obrazec a klikněte na nastavit jako výchozí řádek nebo nastavit jako výchozí obrazec.

  7. Odstraňte čáru nebo obrazec, který jste právě vložili.

  8. Šablonu Normal.dotm uložte a zavřete.

    Pokaždé když vytvoříte nový prázdný dokument, čáry a obrazce budou mít vlastnosti, které jste právě nastavili.

Viz taky

Změna výchozího nastavení u nových dokumentů

Poznámka: Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×