Nastavení nebo změna okrajů stránky ve Wordu

  1. Přejděte na rozložení > okraje.

  2. Vyberte možnost z Galerie okrajů nebo zvolte Vlastní okraje a vytvořte vlastní okraje.

    Okraje

Poznámka: Pokud dokument obsahuje víc oddílů, nový okraj se použije jenom u oddílu, ve kterém jste, nebo u tolika oddílů, kolik jste jich vybrali.

Nastavení výchozích okrajů

Můžete změnit výchozí nastavení, které se použije pro všechny nové dokumenty.

  1. Přejděte na rozložení > okraje > Vlastní okraje.

  2. Nastavte okraje.

  3. Vyberte Nastavit jako výchozí.

  4. Potvrďte výběr.

    Potvrzení změny výchozího nastavení okrajů

  1. Přejděte na rozložení stránky > okraje a zobrazí se Galerie okrajů.

    Galerie okrajů ve skupině Vzhled stránky na kartě Rozložení stránky

  2. Zvolte požadovaný typ okrajů.

    Poznámka: Pokud dokument obsahuje víc oddílů, nový okraj se použije jenom u oddílu, ve kterém jste, nebo u tolika oddílů, kolik jste jich vybrali.

Nastavení výchozích okrajů

  1. Přejděte na rozložení stránky > okraje a zobrazí se Galerie okrajů.

  2. Vyberte Vlastní okraje.

  3. V dialogovém okně Vzhled stránky zvolte nastavit jako výchozí .

  4. Potvrďte výběr.

Word automaticky nastavuje kolem každé stránky okraje o velikosti 2,5 cm. Pomocí několika kliknutí můžete vybrat jiný okraj nebo vytvořit vlastní. Můžete taky nastavit okraje pro protilehlé stránky, povolit okraj navíc podél vnitřního okraje pro vazbu dokumentu a změnit měrnou jednotku okrajů.

  1. Přejděte na rozložení > okraje.

    Možnost Okraje zvýrazněná na kartě Rozložení

  2. Pokud chcete změnit okraje, vyberte některou z dalších možností v galerii okraje . U každého z nich je uvedená velikost okraje.

    Zobrazí se Galerie okrajů

Poznámka: Pokud dokument obsahuje víc oddílů, nový okraj se použije jenom u oddílu, ve kterém jste, nebo u tolika oddílů, kolik jste jich vybrali.

Nastavení výchozích okrajů

Když nastavíte výchozí okraj, použije se při vytváření nových dokumentů.

  • Přejděte na rozložení > okraje > Vlastní okraje.

  • Na kartě okraje vyberte výchozí.

  • Vyberte Ano.

Viz taky

Vložení, odstranění nebo změna konce oddílu

Přidání odsazení a mezer ve Wordu

  1. Přejděte na Zobrazení > Rozložení při tisku.

    Pokud chcete změnit jenom část dokumentu, vyberte text, ve kterém chcete změnit okraje.

  2. Přejděte na rozložení > okraje.

    Layout tab, Margins group

  3. Vyberte požadované okraje nebo vyberte Vlastní okraje a určete vlastní nastavení okrajů.

Nastavení výchozích okrajů

Když nastavíte výchozí okraj, použije se při vytváření nových dokumentů.

  1. Přejděte na Zobrazení > Rozložení při tisku.

  2. Přejděte na rozložení > okraje, vyberte okrajea pak vyberte Vlastní okraje.

    Layout tab, Margins group

  3. V polích nahoře, dole, vlevoa vpravo nastavte požadované okraje a pak vyberte výchozí.

  4. Po zobrazení výzvy vyberte Ano , pokud chcete změnit výchozí nastavení rozložení dokumentu.

Viz taky

Vložení, odstranění nebo změna konce oddílu

Úpravy odsazení a mezer ve Wordu

V galerii Okraje můžete rychle změnit okraje svého dokumentu.

  1. Pokud ještě nejste v zobrazení pro úpravy, vyberte Upravit dokument > úpravy v Word pro web.

    Upravit ve Wordu Online

  2. Klikněte na Rozložení stránky > Okraje.

    Obrázek galerie okrajů ve Word Web Appu

    Zobrazí se galerie Okraje. Ve výchozím nastavení je vybraný Normální okraj, který nastaví okraj asi 2,5 cm kolem celé stránky.

  3. Pokud chcete vybrat jiný okraj stránky, vyberte některou z dalších možností v galerii okrajů . Pokud vám žádný z přednastavených okrajů nevyhovuje, vyberte Vlastní okraje a vytvořte vlastní okraje.

Poznámka: Pokud dokument obsahuje víc oddílů, nový okraj se použije jenom u oddílu, ve kterém jste, nebo u tolika oddílů, kolik jste jich vybrali.

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor! Pravděpodobně bude užitečné, když vás spojíme s některým z našich agentů podpory Office.

×