Filtrování dat v kontingenční tabulce

Pokud se chcete zaměřit na menší část dat kontingenční tabulky pro hloubkovou analýzu, můžete tahle data vyfiltrovat. Existuje pro to několik způsobů. Začněte vložením jednoho nebo více průřezů umožňujících rychlé a efektivní filtrování dat. Průřezy mají tlačítka, na která kliknete pro filtrování dat, a zůstávají viditelné společně s daty, takže vždycky víte, která pole jsou ve filtrované kontingenční tabulce zobrazená nebo skrytá.

Možnosti průřezu se zvýrazněným tlačítkem vícenásobného výběru

Tip: Teď v Excelu 2016 můžete vybírat více průřezů tak, že kliknete na tlačítko na popisku, jak vidíte nahoře.

  1. Klikněte kamkoliv do kontingenční tabulky, aby se na pásu karet zobrazily Nástroje kontingenční tabulky.

    Pás karet Nástroje kontingenční tabulky s kartami Analyzovat a Návrh

  2. Pokud používáte Excel 2016 nebo 2013 klikněte na Analyzovat > Vložit průřez.

    Tlačítko Vložit průřez na kartě Analyzovat

    Pokud používáte Excel 2010 nebo 2007, klikněte na Možnosti > Vložit průřez > Vložit průřez.

    Vzhled pásu karet Excelu
  3. V dialogovém okně Vložit průřezy zaškrtněte políčka u polí, pro které chcete vytvořit průřezy.

  4. Klikněte na OK.

    Pro každé pole, které jste zaškrtli v dialogovém okně Vložit průřezy, se zobrazí průřez.

  5. V jednotlivých průřezech klikněte na položky, které chcete v kontingenční tabulce zobrazit.

    Pokud chcete vybrat víc než jednu položku, podržte klávesu Ctrl a vyberte položky, které chcete zobrazit.

Tip:  Pokud chcete změnit vzhled průřezů, klikněte na průřez, aby se na pásu karet zobrazily Nástroje průřezu, a potom použijte některý ze stylů průřezu nebo změňte nastavení na kartě Možnosti.

Další způsoby filtrování dat kontingenční tabulky

Místo použití průřezů nebo společně s nimi můžete použít kteroukoli z následujících funkcí filtrování k zobrazení přesných dat, která chcete analyzovat.

Ruční filtrování dat

Filtrování položek pomocí filtru sestavy

Zobrazení jenom určitého textu, hodnot nebo kalendářních dat

Zobrazení prvních 10 nebo posledních 10 položek

Filtrování podle výběru a zobrazení nebo skrytí pouze vybraných položek

Zapnutí nebo vypnutí možností filtrování

Ruční filtrování dat

  1. V kontingenční tabulce klikněte na šipku Šipka rozevíracího seznamu filtru u Popisků řádků nebo Popisků sloupců.

    Filtr popisků řádků

  2. V seznamu popisků řádků nebo sloupců zrušte zaškrtnutí políčka (Vybrat vše) v horní části seznamu a potom zaškrtněte políčka položek, které chcete v kontingenční tabulce zobrazit.

    Pole Vybrat vše v Galerii filtrů

    Pokud chcete v seznamu zobrazit víc položek, přetáhněte úchyt v pravém dolní rohu galerie filtrů a zvětšete ji.

  3. Klikněte na OK.

    Šipka filtrování se změní na ikonu Ikona použitého filtru , aby označila, že je použitý filtr. Kliknutím na tuhle ikonu ji můžete změnit nebo můžete vymazat filtr kliknutím na Vymazat filtr z <Název pole>.

    Pokud chcete odebrat veškeré filtrování najednou, postupujte takto:

    • 2016 nebo 2013: Klikněte kamkoli do kontingenční tabulky a potom klikněte na Analyzovat > Vymazat > Vymazat filtry.

    • 2010 nebo 2007: Klikněte kamkoli do kontingenční tabulky a potom klikněte na Možnosti > Vymazat > Vymazat filtry.

    Tlačítko Vymazat na kartě Analyzovat

Filtrování položek pomocí filtru sestavy

Poznámka: V Excelu 2016 a 2013 se filtr sestavy označuje v podokně Pole kontingenční tabulky jako Filtry. Podívejte se na tyto snímky obrazovky:

Oblast Filtry v podokně Pole kontingenční tabulky
Podokno Pole kontingenční tabulky v Excelu 2016
Filtr sestavy v podokně Seznam polí kontingenční tabulky
Podokno Seznam polí kontingenční tabulky v Excelu 2010

Pomocí filtru sestavy můžete v kontingenční tabulce rychle zobrazit různé skupiny hodnot. Položky vybrané ve filtru se zobrazí v kontingenční tabulce a položky, které jste nevybrali, se skryjí. Stránky filtru (skupiny hodnot, které odpovídají vybraným položkám filtru sestavy) můžete zobrazit i na samostatném listu.

Přidání filtru sestavy

  1. Klikněte na libovolné místo v kontingenční tabulce.

    Zobrazí se podokno Seznam polí kontingenční tabulky.

  2. V Seznamu polí kontingenční tabulky klikněte na pole v oblasti a vyberte Přesunout do filtru sestavy.

    Přesunout do filtru sestavy

Tento krok můžete opakovat a vytvořit tak více filtrů sestavy. Filtry sestavy se zobrazí nad kontingenční tabulkou, abyste k nim měli snadný přístup.

  1. Pokud chcete změnit pořadí polí, přetáhněte v oblasti Filtr sestavy pole na požadované místo. Pořadí filtrů sestavy se projeví v kontingenční tabulce.

Zobrazení filtrů sestavy v řádcích nebo sloupcích

  1. Klikněte na kontingenční tabulku nebo na kontingenční tabulku přidruženou ke kontingenčnímu grafu.

  2. Pravým tlačítkem myši klikněte kdekoli v kontingenční tabulce a potom klikněte na Možnosti kontingenční tabulky.

  3. Na kartě Rozložení a formát zadejte tyto možnosti:

  4. V části Rozložení proveďte v seznamu Zobrazit pole v oblasti filtru sestavy jednu z následujících akcí:

    • Pokud chcete zobrazit filtry sestavy ve sloupcích zleva doprava, vyberte Příčně, pak dolů.

    • Pokud chcete zobrazit filtry sestavy v řádcích shora dolů, vyberte Dolů, pak příčně.

  5. V poli Počet polí filtru sestavy na sloupec nebo Počet polí filtru sestavy na sloupec zadejte nebo vyberte počet polí, která se mají zobrazit předtím, než se přejde k dalšímu sloupci nebo řádku podle nastavení Zobrazit pole v oblasti filtru sestavy.

Výběr položek ve filtru sestavy

  1. V kontingenční tabulce klikněte na šipku rozevíracího seznamu vedle filtru sestavy.

    Kliknutí na šipku rozevíracího seznamu vedle položky (Vše)
  2. Pokud chcete zobrazit zaškrtávací políčka u všech položek, abyste je mohli podle potřeby vybírat nebo jejich výběr rušit, zaškrtněte políčkoVybrat více položek.

    Výběr více položek
  3. Teď můžete zaškrtnout políčka vedle položek, které chcete zobrazit v sestavě. Pokud chcete vybrat všechny položky, zaškrtněte políčko (Vše).

  4. Klikněte na OK. Abyste mohli toto tlačítko použít, musíte zaškrtnout alespoň jedno políčko.

    Ve filtru sestavy se teď zobrazí filtrované položky.

    Položky filtrované podle hodnoty filtru ve Filtru sestavy

Poznámka: Pokud používáte zdroj dat OLAP ve službě Microsoft SQL Server Analysis Services (verze 2005 nebo novější), můžete počítaný člen vybrat jenom v případě, že jde o jednu položku. Pokud je minimálně jedna z těchto položek počítaným členem, není možné vybrat více položek.

Zobrazení stránek filtrů sestavy na samostatných listech

  1. Klikněte kdekoli v kontingenční tabulce (nebo v kontingenční tabulce přidružené ke kontingenčnímu grafu), která obsahuje jeden nebo více filtrů sestavy.

  2. Pokud používáte Excel 2016 nebo 2013, klikněte na kartě Analyzovat ve skupině Kontingenční tabulka na šipku vedle položky Možnosti a potom klikněte na položku Zobrazit stránky filtru sestavy.

    Možnost Zobrazit stránky filtru sestavy

    Pokud používáte Excel 2010 nebo 2007, klikněte na kartě Možnosti ve skupině Kontingenční tabulka na šipku vedle položky Možnosti a potom klikněte na položku Zobrazit stránky filtru sestavy.

    Skupina Kontingenční tabulka na kartě Možnosti v části Nástroje kontingenční tabulky

  3. V dialogovém okně Zobrazit stránky filtru sestavy vyberte pole filtru sestavy a klikněte na OK.

Zobrazení jenom určitého textu, hodnot nebo kalendářních dat

  1. V kontingenční tabulce klikněte pravým tlačítkem na jakýkoli popisek pole textu, hodnoty nebo kalendářního data a pak klikněte na Filtry popisků, Filtry hodnot nebo Filtry kalendářních dat.

  2. Klikněte na příkaz operátoru porovnání, který chcete použít.

    Pokud chcete například vyfiltrovat text, který začíná určitým znakem, klikněte na Má na začátku. Pokud chcete vyfiltrovat text, který obsahuje určité znaky kdekoli v textu, klikněte na Obsahuje.

    Poznámka: Filtry popisků nejsou k dispozici, když pole popisků řádků nebo popisků sloupců nemají textové popisky.

  3. Udělejte některý z těchto kroků:

    • V dialogovém okně Filtr popisků <název pole> zadejte text, podle kterého chcete filtrovat.

      Pokud chcete například vyfiltrovat text začínající písmenem J, zadejte písmeno J. Pokud chcete vyfiltrovat text obsahující kdekoli v textu řetězec zvon, zadejte řetězec zvon.

      Pokud je kontingenční tabulka založená na jiném zdroji dat než OLAP, můžete k vyhledání dat obsahujících specifické znaky použít následující zástupné znaky.

Použití

Výsledek vyhledávání

? (otazník)

Libovolný jeden znak
Kritérium ko?ář například najde položky kolář a kovář.

* (hvězdička)

Libovolný počet znaků
Kritérium *východ například najde položky jihovýchod a severovýchod.

~ (tilda) následovaná znakem ?, * nebo ~

Otazník, hvězdička nebo tilda
Kritérium fr06~? například najde položku fr06?.

  • V dialogovém okně Filtr hodnot <název pole> zadejte hodnotu, podle které chcete filtrovat.

  • V dialogovém okně Filtr kalendářních dat <název pole> zadejte kalendářní data, podle kterých chcete filtrovat.

    Pokud je kontingenční tabulka založena na zdroji dat OLAP, filtry kalendářních dat vyžadují pro hierarchii pole datové krychle OLAP datový typ času. Pokud je datum do textového pole zadané jako text, nebude filtr data dostupný.

Tip: Pokud chcete odebrat filtr popisků, kalendářního data nebo hodnoty, klikněte na šipku Ikona použitého filtru v popisku řádku nebo sloupce, klikněte na Filtr popisků, Filtr kalendářních dat nebo Filtr hodnota pak klikněte na Vymazat filtr.

Zobrazení prvních 10 nebo posledních 10 položek

Filtry můžete použít taky k zobrazení prvních 10 nebo posledních 10 položek nebo dat splňujících určité podmínky.

  1. V kontingenční tabulce klikněte na šipku Šipka rozevíracího seznamu filtru u položky Popisky řádků nebo Popisky sloupců, klikněte na Filtry hodnot a pak klikněte na Prvních 10.

  2. V dialogovém okně Filtr prvních 10 položek <název pole> udělejte tohle.

    1. V prvním poli klikněte na Prvních nebo Posledních.

    2. V druhém poli zadejte číslo.

    3. Ve třetím poli vyberte možnost, podle které chcete filtrovat.

      • Pokud chcete filtrovat podle počtu položek, vyberte Položek.

      • Pokud chcete filtrovat podle procent, klikněte na Procent.

      • Pokud chcete filtrovat podle součtu, klikněte na Součtu.

    4. Ve čtvrtém poli vyberte požadované pole.

Filtrování podle výběru a zobrazení nebo skrytí pouze vybraných položek

  1. V kontingenční tabulce vyberte jednu nebo více položek v poli, které chcete filtrovat podle výběru.

    Pokud chcete provést nesouvislý výběr, podržte při výběru položek stisknutou klávesu CTRL.

  2. Pravým tlačítkem myši klikněte na položku ve výběru a potom klikněte na Filtr.

  3. Udělejte některou z těchto věcí:

    • Vybrané položky zobrazíte kliknutím na Zachovat pouze vybrané položky.

    • Pokud chcete vybrané položky skrýt, klikněte na Skrýt vybrané položky.

      Tip:  Skryté položky znovu zobrazíte tak, že odeberete filtr. Pravým tlačítkem myši klikněte na jinou položku ve stejném poli, klikněte na Filtr a potom na Vymazat filtr.

Zapnutí nebo vypnutí možností filtrování

Pokud chcete u pole použít víc filtrů, nebo pokud nechcete zobrazit tlačítka filtrů v kontingenční tabulce, tady zjistíte, jak můžete tyto a další možnosti filtrování zapnout a vypnout:

  1. Klikněte kamkoliv do kontingenční tabulky, aby se na pásu karet zobrazily Nástroje kontingenční tabulky.

    Pás karet Nástroje kontingenční tabulky s kartami Analyzovat a Návrh

  2. Na kartě Možnosti klikněte ve skupině Kontingenční tabulka na Možnosti.

    Tlačítko Možnosti na kartě Analyzovat

  3. V dialogovém okně Možnosti kontingenční tabulky klikněte na kartu Součty a filtry.

  4. V části Filtry proveďte některou z následujících akcí:

    • Pokud chcete nebo nechcete použít více filtrů u pole, zaškrtněte nebo zrušte zaškrtnutí políčka Povolit více filtrů u jednoho pole.

    • Pokud chcete zahrnout nebo vyloučit filtrované položky u součtů, zaškrtněte nebo zrušte zaškrtnutí políčka Do součtů zahrnout vyfiltrované položky a pak zaškrtněte nebo zrušte zaškrtnutí políčka Označit součty hvězdičkou (*). Pokud je políčko zaškrtnuté, zobrazí se indikátor hvězdičky (*) v součtech vedle polí, u kterých jsou vypnuté vizuální součty. Tato možnost je dostupná pouze u kontingenčních tabulek, které jsou připojené ke zdroji dat OLAP podporujícímu jazyk výrazů MDX. Ovlivní všechna pole v kontingenční tabulce

    • Pokud chcete zahrnout nebo vyloučit filtrované položky v součtech u pojmenovaných sad, zaškrtněte nebo zrušte zaškrtnutí políčka Do součtů sady zahrnout vyfiltrované položky. Tato možnost je dostupná pouze v kontingenčních tabulkách, které jsou připojené ke zdroji dat OLAP.

    • Pokud chcete zahrnout nebo vyloučit filtrované položky v souhrnech, zaškrtněte nebo zrušte zaškrtnutí políčka Souhrn vyfiltrovaných položek stránky.

  5. Pokud chcete zobrazit nebo skrýt popisky filtrů a rozevírací seznamy filtrů, klikněte na kartu Zobrazení a pak zaškrtněte nebo zrušte zaškrtnutí políčka Zobrazit titulky polí a rozevírací nabídky filtru.

  1. Klikněte kamkoliv do kontingenční tabulky, aby se na pásu karet zobrazily karty pro kontingenční tabulku (Analýza kontingenční tabulky a Návrh).

  2. Klikněte na Analýza kontingenční tabulky > Vložit průřez.

  3. V dialogovém okně Vložit průřezy zaškrtněte políčka u polí, pro které chcete vytvořit průřezy.

  4. Klikněte na OK.

    Pro každé pole, které jste zaškrtli v dialogovém okně Vložit průřezy, se zobrazí průřez.

  5. V jednotlivých průřezech klikněte na položky, které chcete v kontingenční tabulce zobrazit.

Tip:  Pokud chcete změnit vzhled průřezu, klikněte na průřez, aby se na pásu karet zobrazila karta Průřez. Pomocí různých možností na této kartě můžete použít některý ze stylů průřezu nebo změnit nastavení.

Další způsoby filtrování dat kontingenční tabulky

Místo použití průřezů nebo společně s nimi můžete použít kteroukoli z následujících funkcí filtrování k zobrazení přesných dat, která chcete analyzovat.

Ruční filtrování dat

Filtrování položek pomocí filtru sestavy

Zobrazení prvních 10 nebo posledních 10 položek

Filtrování podle výběru a zobrazení nebo skrytí pouze vybraných položek

Zapnutí nebo vypnutí možností filtrování

Ruční filtrování dat

  1. V kontingenční tabulce klikněte na šipku Šipka rozevíracího seznamu filtru u Popisků řádků nebo Popisků sloupců.

  2. V seznamu popisků řádků nebo sloupců zrušte zaškrtnutí políčka (Vybrat vše) v horní části seznamu a potom zaškrtněte políčka položek, které chcete v kontingenční tabulce zobrazit.

  3. Šipka filtrování se změní na ikonu Ikona použitého filtru , aby označila, že je použitý filtr. Kliknutím na tuhle ikonu ji můžete změnit nebo můžete vymazat filtr kliknutím na Vymazat filtr z <Název pole>.

    Pokud chcete odebrat veškeré filtrování najednou, klikněte na kartu Analýza kontingenční tabulky > Vymazat > Vymazat filtry.

Filtrování položek pomocí filtru sestavy

Pomocí filtru sestavy můžete v kontingenční tabulce rychle zobrazit různé skupiny hodnot. Položky vybrané ve filtru se zobrazí v kontingenční tabulce a položky, které jste nevybrali, se skryjí. Stránky filtru (skupiny hodnot, které odpovídají vybraným položkám filtru sestavy) můžete zobrazit i na samostatném listu.

Přidání filtru sestavy

  1. Klikněte na libovolné místo v kontingenční tabulce.

    Zobrazí se podokno Pole kontingenční tabulky.

  2. V Seznamu polí kontingenční tabulky klikněte na pole v oblasti a vyberte Přesunout do filtru sestavy.

Tento krok můžete opakovat a vytvořit tak více filtrů sestavy. Filtry sestavy se zobrazí nad kontingenční tabulkou, abyste k nim měli snadný přístup.

  • Pokud chcete změnit pořadí polí, můžete v oblasti Filtry přetáhnout pole na požadované místo nebo na pole poklikat a vybrat Přesunout nahoru nebo Přesunout dolů. Pořadí filtrů sestavy se příslušným způsobem projeví v kontingenční tabulce.

Zobrazení filtrů sestavy v řádcích nebo sloupcích

  1. Klikněte na kontingenční tabulku nebo na kontingenční tabulku přidruženou ke kontingenčnímu grafu.

  2. Pravým tlačítkem myši klikněte kdekoli v kontingenční tabulce a potom klikněte na Možnosti kontingenční tabulky.

  3. Na kartě Rozložení zadejte tyto možnosti:

    1. V oblasti Filtr sestavy udělejte v seznamu Uspořádání polí jednu z těchto věcí:

      • Pokud chcete zobrazit filtry sestavy v řádcích shora dolů, vyberte Dolů, pak příčně.

      • Pokud chcete zobrazit filtry sestavy ve sloupcích zleva doprava, vyberte Příčně, pak dolů.

    2. V poli Filtrování polí podle sloupce zadejte nebo vyberte počet polí, která se mají zobrazit před tím, než se přejde k dalšímu sloupci nebo řádku (podle toho, jak jste v předchozím kroku nastavili Uspořádání polí).

Výběr položek ve filtru sestavy

  1. V kontingenční tabulce klikněte na šipku rozevíracího seznamu vedle filtru sestavy.

  2. Zaškrtněte políčka vedle položek, které chcete zobrazit v sestavě. Pokud chcete vybrat všechny položky, zaškrtněte políčko u (Vybrat vše).

    Ve filtru sestavy se teď zobrazí filtrované položky.

Zobrazení stránek filtrů sestavy na samostatných listech

  1. Klikněte kdekoli v kontingenční tabulce (nebo v kontingenční tabulce přidružené ke kontingenčnímu grafu), která obsahuje jeden nebo více filtrů sestavy.

  2. Klikněte na kartu Analýza kontingenční tabulky (na pásu karet) > Možnosti > Zobrazit stránky filtru sestavy.

  3. V dialogovém okně Zobrazit stránky filtru sestavy vyberte pole filtru sestavy a klikněte na OK.

Zobrazení prvních 10 nebo posledních 10 položek

Filtry můžete použít taky k zobrazení prvních 10 nebo posledních 10 položek nebo dat splňujících určité podmínky.

  1. V kontingenční tabulce klikněte na šipku Šipka rozevíracího seznamu filtru u Popisků řádků nebo Popisků sloupců.

  2. Pravým tlačítkem myši klikněte na položku ve výběru a potom klikněte na Filtr > Prvních 10 nebo Posledních 10.

  3. V prvním poli zadejte číslo.

  4. Ve druhém poli vyberte možnost, podle které chcete filtrovat. K dispozici jsou následující možnosti:

    • Pokud chcete filtrovat podle počtu položek, vyberte Položky.

    • Pokud chcete filtrovat podle procent, vyberte Procenta.

    • Pokud chcete filtrovat podle součtu, vyberte Součet.

  5. Pomocí vyhledávacího pole můžete vyhledat konkrétní hodnotu.

Filtrování podle výběru a zobrazení nebo skrytí pouze vybraných položek

  1. V kontingenční tabulce vyberte jednu nebo více položek v poli, které chcete filtrovat podle výběru.

  2. Pravým tlačítkem myši klikněte na položku ve výběru a potom klikněte na Filtr.

  3. Udělejte některou z těchto věcí:

    • Vybrané položky zobrazíte kliknutím na Zachovat pouze vybrané položky.

    • Pokud chcete vybrané položky skrýt, klikněte na Skrýt vybrané položky.

      Tip:  Skryté položky znovu zobrazíte tak, že odeberete filtr. Pravým tlačítkem myši klikněte na jinou položku ve stejném poli, klikněte na Filtr a potom na Vymazat filtr.

Zapnutí nebo vypnutí možností filtrování

Pokud chcete u pole použít víc filtrů, nebo pokud nechcete zobrazit tlačítka filtrů v kontingenční tabulce, tady zjistíte, jak můžete tyto a další možnosti filtrování zapnout a vypnout:

  1. Klikněte kamkoliv do kontingenční tabulky, aby se na pásu karet zobrazily karty pro kontingenční tabulku.

  2. Na kartě Analýza kontingenční tabulky klikněte na Možnosti.

    1. V dialogovém okně Možnosti kontingenční tabulky klikněte na kartu Rozložení.

    2. V oblasti Rozložení zaškrtněte políčko Povolit více filtrů u jednoho pole nebo zrušte jeho zaškrtnutí – podle toho, co potřebujete.

    3. Klikněte na kartu Zobrazení a potom zaškrtněte políčko Popisky polí a filtry nebo zrušte jeho zaškrtnutí – podle toho, jestli chcete popisky polí a rozevírací seznamy filtru zobrazit nebo skrýt.

Excel Online umožňuje prohlížet kontingenční tabulky a pracovat s nimi. K filtrování dat se při tom používá ruční filtrování a průřezy, které byly vytvořené v desktopové aplikaci Excel. Excel Online neumožňuje vytvářet nové průřezy.

Při filtrování dat kontingenční tabulky udělejte jedno z tohoto:

  • Pokud chcete použít ruční filtr, klikněte na šipku pro Popisky řádků nebo Popisky sloupců a pak si vyberte požadované možnosti filtrování.

Možnosti filtrování dat kontingenční tabulky

  • Pokud kontingenční tabulka obsahuje průřezy, jednoduše klikněte na položky, které chcete v jednotlivých průřezech zobrazit.

Průřez s vybranými položkami

Pokud máte desktopovou aplikaci Excel, můžete pomocí tlačítka Otevřít v aplikaci Excel otevřít sešit tam a použít další filtry nebo vytvořit nové průřezy pro data kontingenční tabulky. Tady je postup:

Klikněte na Otevřít v Excelu a filtrujte data v kontingenční tabulce.

Tlačítko pro úpravy v Excelu

Informace o nejnovějších aktualizacích pro Excel Online získáte v blogu o Microsoft Excelu.

Celou sadu aplikací a služeb Office si můžete vyzkoušet nebo koupit na webu Office.com.

Viz taky

Video: Filtrování položek v kontingenční tabulce

Vytvoření kontingenční tabulky k analýze dat listu

Vytvoření kontingenční tabulky k analýze externích dat

Vytvoření kontingenční tabulky k analýze dat ve více tabulkách

Řazení dat v kontingenční tabulce

Seskupení nebo oddělení dat v kontingenční tabulce

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×