Analýza průběhu projektu pomocí analýzy vytvořené hodnoty

Poznámka: Snažíme se pro vás co nejrychleji zajistit aktuální obsah nápovědy ve vašem jazyce. Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát ve spodní části této stránky vědět, jestli vám informace v článku pomohly? Pokud byste se rádi podívali na jeho anglickou verzi, najdete ji tady.

Analýza vytvořené hodnoty je metodu pro měření výkonu projektu. Informuje o tom, jaká část Rozpočet měla dosud být vynaložena, na základě počtu Práce dosud provedené a Náklady podle směrného plánuÚkol, Přiřazení nebo Zdroje.

Další informace o analýze vytvořené hodnoty

Základem analýzy vytvořené hodnoty jsou tři klíčové hodnoty:

  • Rozpočtové náklady jednotlivé úlohy jak se plánují v plánu projektu na základě nákladů na zdroje přiřazené k úkolům, iniciály pevné náklady, které jsou přidružené k úkolům. Toto je rozpočtových nákladů plánovaných prací (BCWS). Pole BCWS je náklady podle směrného plánu do Datum stavu, které zvolíte. Rozpočtové náklady hodnoty jsou uloženy v polích podle směrného plánu nebo, pokud jste si uložili více směrných plánů v podle směrného plánu 1 až 10.

  • Skutečné náklady, která je potřebná k dokončení všech nebo některé části úkoly k datu stavu. Toto je skutečné náklady provedených prací (ACWP). Za normálních okolností Microsoft Office Project 2007 koreluje skutečných nákladů se skutečnou prací.

  • Hodnota práce, která je provedené do data stavu, udávaná v měně. Toto je doslova hodnotě vytvořené provedených prací která je označená jako rozpočtové náklady provedených prací (BCWP). Tato hodnota se vypočítá všech jednotlivých úkolů, ale analyzovat agregační úrovni (obvykle na úrovni projektu).

Analýza vytvořené hodnoty je vždy specifické pro datum stavu, které zvolíte. Může to být aktuální datum nebo libovolné datum před aktuální datum.

Začátek stránky

Výpočet a revize vytvořené hodnoty

  1. V nabídce Nástroje klepněte na příkaz Možnosti a potom na kartu Výpočty.

  2. Klepněte na tlačítko Vytvořená hodnota.

  3. Do pole výchozí úkolů pole Metoda výpočtu vytvořené hodnoty klikněte na požadovanou Office Project 2007 používat při výpočtu BCWP metodu výpočtu.

    Poznámka: Změna tohoto nastavení se projeví pouze úkoly, které se přidají do seznamu úkolů po změně nastavení. Nemá žádný vliv na stávajícím úkolům. Ke změně metody vytvořené hodnoty pro existující úkoly, vyberte úkoly, jejichž metody vytvořené hodnoty, které chcete změnit, klikněte na Informace o úkolu Obrázek tlačítka a potom klikněte na kartu Upřesnit. V dialogovém okně pole Metoda výpočtu vytvořené hodnoty klikněte na požadovanou metodu výpočtu.

  4. V dialogovém okně podle směrného plánu pro výpočty vytvořené hodnoty vyberte konkrétní sadu hodnot směrný plán, podle potřeby Office Project 2007 použít k výpočtu vytvořené hodnoty souhrnů a klikněte na Zavřít.

  5. Zobrazíte projektu a součtů úrovni úkolu vytvořené hodnoty v tabulkách, v nabídce Zobrazit klikněte na Další zobrazení.

  6. V seznamu Zobrazení vyberte položku Seznam úkolů a klepněte na tlačítko Použít.

  7. V nabídce Zobrazit přejděte na příkaz Tabulka a potom klepněte na příkaz Další tabulky.

  8. V seznamu tabulek klikněte na Vytvořená hodnota, Náklady indikátory vytvořené hodnoty nebo Indikátory plánování vytvořené hodnoty a klikněte na tlačítko použít.

    Poznámka: Vidíte podrobné informace o každé pole vytvořená hodnota, najeďte myší na záhlaví pole.

  9. Zobrazit rozdělení vytvořené hodnoty úkoly podle období, takže můžete určit přesné datum projektu se docházet peníze, v nabídce Zobrazit klikněte na Používání úkolů.

  10. V nabídce Formát klepněte na příkaz Styl podrobností a klepněte na kartu Podrobnosti používání.

  11. V seznamu dostupných polí vyberte pole vytvořená hodnota, která chcete zobrazit, klikněte na prezentace a klikněte na tlačítko OK.

  • Sestava vytvořené hodnoty v čase slouží k zobrazení diagramu znázorňujícího (skutečné náklady provedených prací), plánovaná hodnota (rozpočtové náklady plánovaných prací), který vytvořené hodnoty (rozpočtové náklady provedených prací) určitou dobu. Generování tento sestavu na panelu nástrojů sestavy klikněte na Vizuální sestavy. Klikněte na Vytvořená hodnota v čase a potom klikněte na zobrazení.

  • Pokud chcete zobrazit hodnoty v polích vytvořená hodnota výpočtu nahoru prostřednictvím a včetně datum, které zadáte místo aktuální datum, klikněte na Informace o projektu v nabídce projekt. V dialogovém okně datum stavu zadejte nebo vyberte datum, které chcete Office Project 2007 chcete použít jako data stavu.

Začátek stránky

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×