Zobrazila se výzva Zadejte síťové heslo.

Příznaky

Vždy, když se pomocí aplikace Microsoft Office Outlook 2007 připojujete ke svému e-mailovému účtu typu Protokol POP3, jste vyzváni k zadání hesla, i když jste určili, že heslo má být uloženo do seznamu hesel.

Zadat síťové heslo

Příčina

Existují nejméně dvě možné příčiny:

  • Příčina 1:    Heslo jste zadali nesprávně nebo poskytovatel internetových služeb (ISP) vaše heslo změnil.

  • Příčina 2:    Heslo jste uložili, ale v podklíči Protected Storage System Provider registru jsou uvedeny nesprávné informace o uživatelském účtu.

Řešení

  • Příčina 1:    Aplikaci Microsoft Outlook je třeba aktualizovat pomocí nového hesla. Společnost Microsoft nemůže zjistit vaše staré heslo. Kontaktujte poskytovatele služeb Internetu a požádejte ho, aby vašemu účtu přiřadil nové heslo. Po obdržení nového hesla je nutné aktualizovat nastavení e-mailového účtu. Pokyny naleznete v části Změna nastavení e-mailového účtu poskytovatele služeb Internetu.

    Poznámka : Všechny položky serverů a adres se zadávají malými písmeny, pokud váš poskytovatel internetových služeb neurčil jinak. Někteří poskytovatelé internetových služeb vyžadují pro hesla kvůli zvýšení zabezpečení kombinaci malých a velkých písmen. Zjistěte u svého poskytovatele internetových služeb, jestli vyžaduje heslo s rozlišováním velkých a malých písmen.

  • Příčina 2:    V článku znalostní báze Microsoft Knowledge Base 290684 najdete postup, jak toto chování opravit odebráním údajů o vašem uživatelském účtu z podklíče Protected Storage System Provider v Registru systému Windows a opětovným zadáním možností hesla v Outlooku.

Sdílení Facebook Facebook Twitter Twitter E-mail E-mail

Byly tyto informace užitečné?

Výborně! Je ještě něco dalšího, co byste nám chtěli dát vědět?

Jak bychom ho mohli vylepšit?

Děkujeme vám za zpětnou vazbu.

×