Zobrazení projektových nákladů

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Co chcete udělat?

Zobrazení celkových nákladů na úkoly a zdroje

Zobrazení celkových nákladů na celý projekt

Zobrazit odchylky nákladů pro úkoly, zdroje a přiřazení

Zobrazení časově uspořádané náklady podle směrného plánu (rozpočtové) a skutečných nákladů

Zobrazení celkových nákladů pro úkoly a zdroje

Chcete-li zobrazit celkové náklady pro úkoly, postupujte takto:

  1. V nabídce Zobrazit klepněte na příkaz Další zobrazení.

  2. V seznamu Zobrazení vyberte položku Seznam úkolů a klepněte na tlačítko Použít.

  3. V nabídce Zobrazit přejděte na příkaz Tabulka a klepněte na příkaz Náklady.

  4. Prohlédněte si pole Celkové náklady.

Zobrazení celkových nákladů na zdrojů seskupených podle pracovních zdrojů, Materiálové zdroje a Nákladové zdroje, postupujte takto:

  1. V nabídce Zobrazit klepněte na příkaz Seznam zdrojů.

  2. V nabídce Zobrazit přejděte na příkaz Tabulka a klepněte na příkaz Náklady.

  3. Chcete-li zobrazit celkové náklady zdroje, klepněte na položku Pracovní nebo materiálové zdroje v poli Seskupit podle.

  4. Prohlédněte si pole Náklady.

Poznámka : Pokud jste v aplikaci Microsoft Office Project použili k vytvoření kódu nákladů Kódy osnovy, dáte možná přednost seskupení podle kódu nákladů, aby se zobrazily shrnuté celkové náklady zdroje.

Začátek stránky

Zobrazení celkových nákladů pro celý projekt

  1. V nabídce Zobrazit klepněte na příkaz Další zobrazení.

  2. V seznamu Zobrazení vyberte položku Seznam úkolů a klepněte na tlačítko Použít.

  3. V nabídce Nástroje klepněte na příkaz Možnosti a na kartu Zobrazení.

  4. V části Možnosti směrného plánu pro projekt zaškrtněte políčko Zobrazit souhrnný úkol projektu a klepněte na tlačítko OK.

  5. V nabídce Zobrazit přejděte na příkaz Tabulka a klepněte na příkaz Náklady.

Tip : Celkové náklady projektu můžete také zkontrolovat rychle v jednom místě. V nabídce Projekt klepněte na příkaz Informace o projektu a klepněte na tlačítko Statistika.

Začátek stránky

Zobrazení odchylek nákladů pro úkoly, zdroje a přiřazení

Odchylky nákladů zobrazeni až nastavení směrného plánu pro váš projekt.

Chcete-li zobrazit odchylky nákladů pro úkoly, postupujte takto:

  1. V nabídce Zobrazit klepněte na příkaz Další zobrazení.

  2. V seznamu Zobrazení vyberte položku Seznam úkolů a klepněte na tlačítko Použít.

  3. V nabídce Zobrazit přejděte na příkaz Tabulka a klepněte na příkaz Náklady.

  4. Zkontrolujte dostupné hodnoty nákladů v polích Celkové náklady, Směrný plán, Odchylka, Skutečné a Zbývá.

    Na pole, která nejsou vidět, se přesunete klávesou TAB.

Chcete-li zobrazit odchylky nákladů pro zdroje, postupujte takto:

  1. V nabídce Zobrazit klepněte na příkaz Seznam zdrojů.

  2. V nabídce Zobrazit přejděte na příkaz Tabulka a klepněte na příkaz Náklady.

  3. Zkontrolujte dostupné hodnoty nákladů v polích Náklady, Náklady podle směrného plánu, Odchylka, Skutečné náklady a Zbývá.

    Na pole, která nejsou vidět, se přesunete klávesou TAB.

Poznámka : 

  • Pokud máte materiálové zdroje, je vhodné zaměřit se na ně pomocí filtru. Pokud používáte seznam zdrojů v pole filtru Pole Filtr , klikněte na Typ zdroje a zobrazit všechny zdrojů seskupených podle typu. Chcete-li znovu zobrazit všechny zdroje, klikněte na Všechny zdroje v rozevíracím seznamu Filtr.

  • Pokud používáte seznam zdrojů, můžete taky rychle zařadit do kategorií nákladů podle práce, materiál nebo náklady zdroje. V Group By pole Pole Seskupit podle klikněte na Pracovní nebo materiálové zdroje. Vrátit zpět seskupení, klikněte na Žádná skupina do pole Seskupit podle.

Chcete-li si prohlédnout odchylky nákladů pro přiřazení, postupujte takto:

  1. V nabídce Zobrazit klepněte na příkaz Používání zdrojů nebo Používání úkolů.

  2. V nabídce Zobrazit přejděte na příkaz Tabulka a klepněte na příkaz Náklady.

  3. V tabulce Náklady pro zobrazení Používání zdrojů zkontrolujte dostupné hodnoty nákladů v polích Náklady, Náklady podle směrného plánu, Odchylka, Skutečné náklady a Zbývá.

    V tabulce Náklady pro zobrazení Používání úkolů zkontrolujte dostupné hodnoty nákladů v polích Pevné náklady, Nabíhání pevných nákladů, Celkové náklady, Náklady podle směrného plánu, Odchylka, Skutečné a Zbývá.

    Na pole, která nejsou vidět, se přesunete klávesou TAB.

Začátek stránky

Zobrazení časově uspořádaných nákladů podle směrného plánu (rozpočtových) a skutečných nákladů

Před zobrazením informace uspořádané podle směrného plánu, je nutné nastavit směrný plán projektu.

  1. V nabídce Zobrazit klepněte na příkaz Používání úkolů.

  2. V nabídce Zobrazit přejděte na příkaz Tabulka a klepněte na příkaz Náklady.

  3. V nabídce Formát klepněte na příkaz Styl podrobností a klepněte na kartu Podrobnosti používání.

  4. Chcete-li v seznamu Pole k dispozici vybrat pole, která nenásledují za sebou, podržte klávesu CTRL. Potom klepněte na položky Skutečné náklady, Náklady podle směrného plánuNáklady.

  5. Klepněte na tlačítko Zobrazit a potom na tlačítko OK.

Poznámka : Při výchozím nastavení počítá aplikace Microsoft Office Project skutečné náklady automaticky. Pokud chcete informace o skutečných nákladech upravit, musíte automatický výpočet skutečných nákladů vypnout. V nabídce Nástroje klepněte na příkaz Možnosti a potom na kartu Výpočty. Zrušte zaškrtnutí políčka Aplikace Microsoft Office Project vždy počítá skutečné náklady.

Začátek stránky

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×