Zobrazení nebo skrytí sloupců

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Sloupců v seznamech a knihovnách umožňuje shromáždit a zobrazit další informace, jako je název oddělení, autor nebo číslo projektu. Zobrazte další sloupce, pokud chcete zobrazit další informace o seznamu nebo knihovně, nebo řadit a filtrovat seznam nebo knihovnu pomocí informací ve sloupci. Skrytí sloupce, když budete chtít zobrazit méně informací o do seznamu nebo knihovny. Pokud nepotřebujete informace nebo nechcete posouváním zobrazení zjistěte jiných sloupců, které jsou důležité, například můžete skrýt sloupce. Skrytí sloupce neodstraní z knihovny nebo seznamu.

Chcete-li změnit, které sloupce jsou zobrazeny, je třeba spravovat Zobrazení, ve kterých se zobrazují. Zobrazení umožňují zobrazovat seznamy a knihovny různými způsoby, například uspořádány podle abecedy podle autora nebo vyfiltrovány tak, aby se zobrazily soubory vašeho oddělení. Pokud v různých situacích potřebujete zobrazit jiné sloupce, vytvořte více zobrazení.

Co chcete udělat?

Zobrazit sloupce

Skrytí sloupce

Zobrazení sloupce

  1. Pokud seznam nebo knihovna nejsou dosud otevřené, klepněte na jejich název na panelu Snadné spuštění.

    Pokud se název seznamu nebo knihovny neobjeví, klepněte na tlačítko Zobrazit veškerý obsah webu a potom na název požadovaného seznamu nebo knihovny.

  2. V nabídce zobrazení Nabídka Zobrazení klikněte na tlačítko změnit toto zobrazení. Nabídka Zobrazit zobrazuje název aktuálního zobrazení, například Všechny dokumenty nebo Předmět.

  3. V části Sloupce v oblasti Zobrazení zaškrtněte políčko u sloupce, který chcete zobrazit.

  4. Klepněte na tlačítko OK.

Tip : Můžete také změnit pořadí sloupců. V části Sloupce klepněte v části Pozice zleva na šipku vedle čísla aktuální pozice sloupce a potom vyberte požadovanou novou pozici.

Začátek stránky

Skrytí sloupce

  1. Pokud seznam nebo knihovna nejsou dosud otevřené, klepněte na jejich název na panelu Snadné spuštění.

    Pokud se název seznamu nebo knihovny neobjeví, klepněte na tlačítko Zobrazit veškerý obsah webu a potom na název požadovaného seznamu nebo knihovny.

  2. V nabídce zobrazení Nabídka Zobrazení klikněte na tlačítko změnit toto zobrazení. Nabídka Zobrazit zobrazuje název aktuálního zobrazení, například Všechny dokumenty nebo Předmět.

  3. V části Sloupce zrušte v části Zobrazení zaškrtnutí políčka u sloupce, který chcete skrýt.

  4. Klepněte na tlačítko OK.

Začátek stránky

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×