Zobrazení celkových nákladů projektu

Poznámka: Snažíme se pro vás co nejrychleji zajistit aktuální obsah nápovědy ve vašem jazyce. Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát ve spodní části této stránky vědět, jestli vám informace v článku pomohly? Pokud byste se rádi podívali na jeho anglickou verzi, najdete ji tady.

Po zadání některého z různých nákladů na zdroje založených na sazbách, nákladových zdrojůa pevných nákladů můžete zkontrolovat, jestli jsou celkové náklady na projekt v rámci rozpočtu, ale že není jasné, kde zjistit, kde jsou tyto náklady celkové, nebo možná máte náklady na přesčasovou práci. musí počítat.

To je proto, že celkové náklady na projekt, úkoly, zdroje a přiřazení jsou k dispozici v různých zobrazeních a pro některé celkové náklady se otevřou tabulky náklady, abyste je viděli.

Začíná vám zobrazovat celkové náklady na celý projekt:

  1. Zvolte informace o projektu> projektu .

    Informace o projektu na kartě Projekt
  2. V dialogovém okně informace o projektu zvolte Statistika.

  3. V dialogovém okně Statistika projektu Zkontrolujte celkové náklady projektu ve sloupci náklady .

Tip: Tyto celkové náklady můžete zobrazit také v souhrnném úkolu projektu v zobrazení Ganttův diagram. Pokud není zobrazeno, zaškrtněte políčko souhrnný úkol projektu na kartě Formát .

Souhrnný úkol projektu na kartě Formát

Zobrazení celkových nákladů na úkoly

  1. Na kartě zobrazení zvolte šipku Ganttovadiagramu a pak zvolte Další zobrazení.

    Nabídka Ganttův diagram
  2. V seznamu zobrazení vyberte seznam úkolůa zvolte použít.

  3. Zvolte Zobrazit > tabulky, náklady na použití tabulky nákladů.

    Tabulka Náklady v nabídce Tabulky
  4. V poli náklady celkem Zkontrolujte celkové náklady na úkoly.

    Pokud ji nevidíte, přejděte na toto pole stisknutím klávesy TAB.

Poznámka: Pokud se celkové náklady vašich úkolů jeví jako nesprávné, podívejte se na následující Postup řešení potíží .

Zobrazení celkových nákladů na zdroje

  1. Zvolte Zobrazitseznam zdrojů>.

    Seznam zdrojů na kartě Zobrazení
  2. Zvolte Zobrazit > tabulky, náklady na použití tabulky nákladů.

    Tabulka Náklady v nabídce Tabulky
  3. Zkontrolujte sloupce náklady.

Zobrazení celkových nákladů na přiřazení

  1. Zvolte Zobrazit _GT_ využití úkolů.

    Tlačítko Používání úkolů na kartě Zobrazení

    Toto zobrazení ukazuje úkoly se zdroji, které jsou jim přiřazené.

  2. Zvolte Zobrazit > tabulky, náklady na použití tabulky nákladů.

    Tabulka Náklady v nabídce Tabulky
  3. Zkontrolujte sloupce náklady.

    Náklady na jednotlivé úkoly odpovídají zdrojům přiřazeným k danému úkolu.

Pokud jsou celkové náklady na váš úkol nesprávné

Očekávaná částka nákladů na úkol se může zdánlivě lišit od vypočtené částky nákladů na základě sazeb, nákladů na použití a pevných nákladů. Celkové náklady jsou součtem nákladů založených na sazbách, nákladů na použití a pevných nákladů. Náklady se počítají až po přiřazení zdrojů k úkolům. Pokud chcete vyřešit nesrovnalosti, zkuste toto:

  • V zobrazení Používání úkolů s použitou tabulkou náklady zaškrtněte Přiřazení celkové náklady a celkové náklady na úkol. Hledejte náklady na použití nebo pevné náklady, které mohly být převedeny.

  • Ověřte celkové náklady na úrovni úkolu. Pevné náklady se nezahrnují do pole pevné náklady na úrovni souhrnný úkol.

  • Ověřte, že všechny zdroje informací o nákladech jsou přiřazené k úkolům.

  • Ověřte, že jste na přiřazení zdroje použili správné Tabulka nákladových sazeb.

Výpočet nákladů na přesčasovou práci

Ve výchozím nastavení Project vypočítá Práce potřebný k dokončení Úkol pomocí Standardní sazba jednotlivých přiřazených zdrojů. Project nepočítá náklady na další pracovní hodiny pomocí Přesčas sazeb, které jste zadali, dokud tyto hodiny nezadáte jako přesčasovou práci. Pokud je třeba naplánováno, že zdroj bude pracovat na osm hodin denně a zadá 10 hodin skutečné práce, nepovažuje se za přesčasovou práci automaticky.

  1. Zvolte Zobrazit _GT_ využití úkolů.

  2. Zvolte Zobrazit > tabulky > práce.

  3. Klikněte pravým tlačítkem na pole práce a vyberte Vložit sloupec.

    (V Projectu 2007 vyberte pole práce a pak zvolte sloupec v nabídce Vložit .)

  4. V seznamu název pole zvolte přesčasová práce.

  5. V poli Přesčasová práce vyberte přiřazení zdroje, pro které chcete zadat přesčasovou práci.

    Pokud se chcete přesunout do pole, stiskněte klávesu TAB.

    Pokud jsou přiřazení zdrojů skrytá, zobrazte je kliknutím na symbol osnovy úkolu.

  6. Do pole Přesčasová práce zadejte množství přesčasové práce pro přiřazení zdroje.

    Poznámka: Zadaná přesčasová práce se nepřidá do množství práce pro daný úkol, protože práce vždy představuje celkové množství práce. Přesčasová práce představuje jenom část celkového množství práce, která se má zvážit a ohodnotit jako přesčas. Když zadáte přesčasovou práci, může se doba trvání úkolu zkrátit, pokud se nejedná o Typ úkolu s pevnou dobou trvání.

Další informace o nákladech

Zadání nákladů pro zdroje

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×