Zobrazení a porovnání dokumentů vedle sebe

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

  1. Otevřete oba soubory, které chcete porovnat.

  2. Na kartě Zobrazení klepněte ve skupině Okno na položku Zobrazit vedle sebe.

    Klikněte na zobrazení vedle sebe

    Poznámky : 

    • Posunutím zobrazení pomocí posuvníku oba dokumenty ve stejnou dobu, klepněte na položku Synchronní posuv Ikona synchronní posuvník ve skupině okno na kartě zobrazení.

      Pokud není položka Synchronní posuv zobrazena, klepněte na položku Okno na kartě Zobrazit a pak klepněte na položku Synchronní posuv.

    • Zavření zobrazení vedle sebe, klikněte na Zobrazit vedle sebe Souběžně ikona na okraji ve skupině okno na kartě zobrazení.

      Pokud není tlačítko Zobrazit vedle sebe zobrazeno, klepněte ve skupině Okno na kartě Zobrazení na tlačítko Zobrazit vedle sebe.

Viz také

Další informace o tom, jak porovnání revizí ve více dokumentů najdete v článku porovnání dokumentů.

Informace o rozdíly v dokumentu najdete v článku porovnání rozdílů dokumentu pomocí možnosti právní porovnání.

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Sdílení Facebook Facebook Twitter Twitter E-mail E-mail

Byly tyto informace užitečné?

Výborně! Je ještě něco dalšího, co byste nám chtěli dát vědět?

Jak bychom ho mohli vylepšit?

Děkujeme vám za zpětnou vazbu.

×