Změnit vedoucího projektu organizace

Důležité informace:  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

V Microsoft Office Project Professional 2007 jsou vedoucím projektu a pro úkoly v projektu. Správci stavu jsou zodpovědné za správu Úkol aktualizace a přiřazení v rámci projektu a odděleně od vedoucího projektu.

Změnit vedoucího projektu

Současný vedoucí projektu může označit nového vedoucího v Centru projektů v aplikaci Microsoft Office Project Web Access. Nový vedoucí získá oprávnění otevírat, ukládat a publikovat projekt.

  1. V nabídce Spolupráce klepněte na příkaz Centrum projektů.

  2. Ve sloupci Název projektu klepněte na projekt.

  3. Klepněte na příkaz Upravit vlastnosti projektu.

  4. Ze seznamu Vlastník vyberte nového vedoucího projektu.

  5. Klepněte na tlačítko Uložit a publikovat.

Změnit správce stavu

Jiní vedoucí projektu se mohou stát správci stavu pro jakýkoliv dílčí úkol projektu. Příklad: Jeden vedoucí projektu může určit druhého jako správce stavu za účelem pokrytí nepřítomnosti. Správce stavu získá kontrolu nad přiřazeními pro daný úkol a bude dostávat všechny aktualizace stavu po dobu nepřítomnosti vedoucího projektu.

Každý úkol může mít jiného správce stavu

Vedoucí projektu postupuje takto:

  1. V aplikaci Office Project Professional 2007 vyberte nabídku Zobrazit a klepněte na možnost Ganttův diagram.

  2. Pokud není zobrazen sloupec Správce stavu, klepněte na sloupec vpravo od sloupce, kam chcete sloupec správce stavu do mřížky vložit. V nabídce Vložit klepněte na příkaz Sloupec. Ze seznamu Název pole vyberte položku Správce stavu a klepněte na tlačítko OK.

    Pokud je sloupec Správce stavu zobrazen, tento krok přeskočte.

  3. Ze seznamu Správce stavu zvolte nového správce stavu pro každý úkol projektu.

    Tento seznam obsahuje všechny správce stavu, kteří jsou momentálně pro projekt definováni.

    Tip: Chcete-li změnit správce stavu pro všechny úkoly projektu, změňte jej pro první úkol a poté zkopírujte pole Správce stavu. Nového správce stavu vložte do mřížky u zbylých úkolů.

  4. Pokud není zobrazen sloupec Publikovat, klepněte na sloupec vpravo od sloupce, kam chcete sloupec správce stavu do mřížky vložit. V nabídce Vložit klepněte na příkaz Sloupec. Ze seznamu Název pole vyberte Publikovat a klepněte na tlačítko OK.

    Pokud je sloupec Publikovat zobrazen, tento krok přeskočte.

  5. Ve sloupci Publikovat zvolte Ano u každého úkolu, který chcete publikovat v aplikaci Microsoft Office Project Server 2007, včetně úkolů s novým správcem stavu.

  6. Chcete-li znovu publikovat přiřazení úkolů, v nabídce Soubor klepněte na možnost Publikovat.

Začátek stránky

Poznámka: Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×