Změna vzhledu e-mailové zprávy

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Co chcete udělat?

Přidání barvy pozadí, přechod, texturu, vzorek nebo obrázek

Změna písma

Přidání grafiky

Přidání seznamu s odrážkami nebo číslovaný

Přidání tabulky

Přidání podpisu

Přidání symbolů, rovnic a vodorovných čar

Změna motivu

Přidání barvy pozadí, přechodu, textury, vzorku nebo obrázku

  1. Na kartě Možnosti zprávy klepněte ve skupině Motivy na tlačítko Barva stránky.

  2. Klepněte na některou barvu v paletě Barvy motivu nebo Standardní barvy. Chcete-li barvu odebrat, klepněte na položku Bez barvy.

    Obrázek tlačítka

  3. Pokud chcete přidat přechod, texturu, vzorek nebo obrázek, klikněte na možnost Efekty výplně.

  4. Vyberte požadované možnosti výplně.

    Tip : Barva přechodu, textury nebo vzorku je založena na barvě vybrané v kroku 2.

Změna písma

Písmo ve zprávě lze změnit několika způsoby:

  • na kartě Zpráva ve skupině Základní text můžete vybrat písmo, velikost písma, styl písma (tučné, kurzíva a podtržené), barvu písma a zvýraznění textu,

  • na kartě Formát ve skupině Písmo můžete vybrat písmo a velikost písma, zvětšovat nebo zmenšovat písmo po přírůstcích, změnit styl písma (tučné, kurzíva, podtržené, přeškrtnuté, dolní a horní index), změnit velká a malá písmena, barvu písma a zvýraznění textu a odebrat veškeré formátování písma,

  • na minipanelu nástrojů, který se zobrazí při výběru textu, můžete vybrat písmo, zvětšovat nebo zmenšovat písmo po přírůstcích, vybrat motiv, použít kopírování formátu, vybrat styl písma (tučné, kurzíva a podtržené) a zvýraznit text.

    Minipanel nástrojů

  • Na kartě Formát lze ve skupině Styl vybrat styly.

Tip : Styly umožňují vytvořit profesionálně vypadající zprávy.

Přidání grafiky

Symboly můžete získat pozornost příjemců. Grafiky můžete taky zvětšit soubor e-mailové zprávy, grafiky by měly být použity moderování. Pokud chcete změnit vzhled pozadí zprávy, najdete v předchozí části, Přidání barvy pozadí, přechod, texturu, vzorek nebo obrázek.

  • Na kartě Vložení ve skupině Ilustrace klikněte na některé z následujících tlačítek:

    • Obrázek ze souboru.     Vyhledejte složku, ve které je obrázek uložen, vyberte obrázek a klepněte na tlačítko Vložit. Pomocí úchytů můžete obrázek otočit nebo změnit jeho velikost. Další možnosti obrázku zpřístupníte klepnutím pravým tlačítkem myši na obrázek a následným klepnutím na některý příkaz v místní nabídce.

    • SmartArt:      Zvolte rozložení pro obrázek SmartArt a klikněte na tlačítko OK. Klikněte na obrázek SmartArt a zadejte do něj text. Další možnosti zpřístupníte tím, že kliknete pravým tlačítkem na obrázek SmartArt a potom kliknete na některý z příkazů v místní nabídce.

      Další informace o používání obrázků SmartArt naleznete v tématu Vytvoření obrázku SmartArt.

    • Graf.     Zvolte typ grafu a klepněte na tlačítko OK. Do zobrazeného listu aplikace Microsoft Office Excel 2007 zadejte data grafu. V nabídce Soubor klepněte na příkaz Zavřít. Další možnosti grafu zpřístupníte klepnutím pravým tlačítkem myši na graf a následným klepnutím na některý příkaz v místní nabídce.

    • Tvary.     Klepněte na požadovaný tvar. Další možnosti tvaru zpřístupníte klepnutím pravým tlačítkem myši na tvar a následným klepnutím na některý příkaz v místní nabídce.

  • Chcete-li vložit objekt WordArt, v nabídce Vložit ve skupině Text klepněte na tlačítko WordArt.

Přidání číslovaného seznamu nebo seznamu s odrážkami

  1. Typ * (hvězdička) začít seznam s odrážkami nebo 1. číslovaný seznam a poté stiskněte klávesu MEZERNÍK nebo klávesa TAB.

  2. Zadejte požadovaný text.

  3. Stisknutím klávesy ENTER přidejte další položku seznamu.

    Aplikace Outlook automaticky vloží další odrážku nebo číslo.

  4. Chcete-li seznam ukončit, stiskněte dvakrát klávesu ENTER. Stisknutím klávesy BACKSPACE odstraníte poslední odrážku nebo číslo v seznamu.

Přidání tabulky

Tabulka se skládá z řádků a sloupců tvořících buňky, které lze vyplnit textem a grafikou. Tabulky často slouží k uspořádání a prezentaci informací.

Tabulka ve formátu mřížky pro prezentaci informací

Tabulky slouží rovněž k vytvoření zajímavých rozložení stránky nebo k vytvoření pokročilých rozložení tabulky, textu a grafiky.

Rozložení stránky vytvořené pomocí tabulek

  1. Klepněte na místo, kam chcete tabulku vložit.

  2. Na kartě Vložit klepněte ve skupině Tabulka na tlačítko Tabulka.

  3. Proveďte jednu z následujících akcí:

    • Přejděte na položku Rychlé tabulky a klikněte na požadovanou tabulku. Nahraďte data v tabulce požadovanými daty.

    • Klikněte na mřížku tabulky a určete počet řádků a sloupců, které mají být v nové prázdné tabulce vytvořeny.

      Výběr tabulky

Přidání podpisu

Je možné vytvořit výchozí podpis, který bude vkládán do všech odesílaných zpráv, případně lze podpis do jednotlivých odesílaných zpráv vkládat ručně. Proveďte jednu z následujících akcí:

  • Automatické vložení podpisu   

    1. Na kartě Zpráva klikněte ve skupině Zahrnout na tlačítko Podpis a potom na položku Podpisy.

      Poznámka : Klepnete-li v otevřené zprávě na položku Odpovědět, Odpovědět všem nebo Předat dál, můžete na kartě Zpráva také nastavit vlastnosti podpisu.

    2. Na kartě Podpis e-mailu vyberte v seznamu Vyberte podpis, který chcete upravit požadovaný podpis.

    3. Ve skupinovém rámečku Vyberte výchozí podpis vyberte v rozevíracím seznamu Nové zprávy požadovaný podpis.

    4. Chcete-li přidávat podpis do odpovědí na zprávy a do zpráv předávaných dál, vyberte podpis v seznamu Odpovědi a předané zprávy. Pokud v těchto zprávách podpis nechcete, vyberte položku Žádný.

    5. Klikněte na tlačítko OK.

    6. Chcete-li do aktuální zprávy přidat výchozí podpis, na kartě Zpráva klikněte ve skupině Zahrnout na tlačítko Podpis a vyberte podpis.

  • Ruční vložení podpisu   

    1. Na kartě Zpráva klikněte ve skupině Zahrnout na tlačítko Podpis a potom vyberte požadovaný podpis.

      Poznámka : Klepnete-li v otevřené zprávě na položku Odpovědět, Odpovědět všem nebo Předat dál, můžete na kartě Zpráva také nastavit vlastnosti podpisu.

Přidání symbolů, rovnic a vodorovných čár

Pomocí tlačítka Symbol lze zadat následující prvky:

  • Symboly, které nejsou na klávesnici, například ¼ nebo ©.

  • Zvláštní znaky, které nejsou na klávesnici, například dlouhou pomlčku (—) nebo výpustku (…).

  • znaky sady Unicode.

Používáte-li rozšířené písmo, například Arial nebo Times New Roman, zobrazí se rozevírací seznam Podsada. V tomto rozevíracím seznamu můžete vybírat z rozšířené nabídky znaků, včetně znaků řečtiny a azbuky, jsou-li tyto možnosti k dispozici.

Příkaz Rovnice umožňuje rychlé zadání složitých rovnic.

Pomocí příkazu Vodorovná čára můžete oddělit jednotlivé části zprávy.

  • Na kartě Vložit klepněte ve skupině Symboly na příkaz Rovnice, Symbol nebo Vodorovná čára.

Změna motivu

Motiv je sada jednotných prvků návrhu a barevných schémat. Motiv umožňuje snadné vytváření zpráv s příjemným a profesionálním vzhledem.

Dokument s použitým motivem Po použití motivu do dokumentu aplikace Outlook přizpůsobí barev pozadí a grafiky, textu a styly nadpisů, seznamy, vodorovných čar, barev hypertextových odkazů a barvy ohraničení tabulky. Jednoúrovňový a víceúrovňové seznamy jsou také přizpůsobit.

Chcete-li rychle změnit vzhled uvedených prvků, změňte motiv.

  • Na kartě Možnosti zprávy klepněte ve skupině Motivy na tlačítko Motivy.

Začátek stránky

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Sdílení Facebook Facebook Twitter Twitter E-mail E-mail

Byly tyto informace užitečné?

Výborně! Je ještě něco dalšího, co byste nám chtěli dát vědět?

Jak bychom ho mohli vylepšit?

Děkujeme vám za zpětnou vazbu.

×