Zarovnání objektů pomocí statických vodítek

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Poznámka : Tento článek svou práci splnil a brzy zmizí. Abychom předešli strastem s hláškou „Stránka nebyla nalezena“, odebíráme odkazy, o kterých víme. Pokud jste na tuto stránku vytvořili nějaké odkazy, odeberte je prosím. Společně tak zajistíme lepší orientaci na webu.

Kterou aplikaci Office používáte?

Word

PowerPoint

Word

Proč?

Statická vodítka usnadňují ruční zarovnání textových polí, grafiky a dalších objektů přesně k určené oblasti dokumentu.

Jak?

  1. Klikněte na Zobrazení > Publikování rozvržení.

    Klikněte na Zobrazení, pak klikněte na Rozložení při publikování

  2. Znovu klikněte na položku Zobrazení a zkontrolujte, jestli se vedle možnosti Pravítko zobrazuje značka zaškrtnutí.

    Klikněte na Zobrazení a pak zkontrolujte, že je zaškrtnuté Pravítko

  3. Podržte ukazatel myši nad modrou částí vodorovného nebo svislého pravítka, dokud se ukazatel nezmění na oboustrannou šipku.

    Dejte ukazatel nad pravítko

  4. Přetáhněte vodítko na stránku a umístěte ho na libovolné místo.

    Přetažení vodítka na stránku

    Tip : Průvodce můžete kdykoli přemístit.

Tipy

  • Chcete-li odebrat statické vodítko, přetáhněte ho mimo stránku.

  • Statická vodítka jsou dostupná pouze v zobrazení rozložení stránky publikování.

  • Statická vodítka můžete zobrazit nebo skrýt kliknutím na položku Zobrazit > Zobrazit > Statická vodítka.

Viz taky

Zarovnání objektů

PowerPoint

Proč?

Statická vodítka usnadňují ruční zarovnání textových polí, grafiky a dalších objektů přesně k určené oblasti dokumentu.

Jak?

  1. Klikněte na Zobrazení > Normální.

    V PowerPointu klikněte v nabídce Zobrazení na Normální

  2. Klikněte na Zobrazení > Vodítka > Statická vodítka.

    V nabídce Zobrazení klikněte na Vodítka a pak na Statická vodítka

    Tip : Průvodce můžete kdykoli přemístit.

Tipy

  • Chcete-li přidat další vodítka, podržte klávesu OPTION, klikněte na existující statické vodítko a tažením duplikujte vodítko, kamkoliv chcete.

  • Chcete-li odebrat přidané statické vodítko, přetáhněte je pryč ze snímku.

  • Všechna statická vodítka můžete zobrazit nebo skrýt kliknutím na položku Zobrazit > Vodítka > Statická vodítka.

Viz taky

Zarovnání objektů

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×