Zadání nákladů pro zdroje

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Microsoft Office Project 2007 počítá náklady na zdroje na základě mnoha faktorů a typů zdrojů.

Co chcete udělat?

Úvod k zadávání nákladů na zdroje

Zadání nákladové sazby pracovního zdroje

Zadání nákladů na použití pracovního zdroje

Zadání pevných nákladů úkolu nebo projektu

Zadání nákladů nákladového zdroje

Zadání sazby materiálového zdroje

Zadání nákladů na použití materiálového zdroje

Úvod k zadávání nákladů na zdroje

Microsoft Office Project počítá náklady na zdroje založené na běžné a přesčasové sazby, na náklady na použití, pevných nákladů nebo náklady Nákladové zdroje (třeba letenky nebo diety), které jsou přiřazené k úkolům. Před uložením změny nákladů informace o zdroji organizace, třeba zdroje otevřít pro úpravy.

Různé typy nákladů fungují odlišně podle toho, jestli se jedná o pracovní zdroj (osobu), Materiálový zdroj (třeba cement nebo výztužnou tyč) nebo nákladový zdroj (třeba letenky nebo diety). U pracovních zdrojů se sazba za jednotku doby. Materiálové zdroje a nákladové zdroje se sazba za jiné zadaných jednotkách (například tuny, metry nebo jednotek vybrané měny).

Poznámka : Tento článek se nezabývá vytvořením rozpočtu projektu pomocí rozpočtových zdrojů. Odkazy na další informace o rozpočtových zdrojích najdete v oddílu Viz taky.

Začátek stránky

Zadání nákladové sazby pracovního zdroje

  1. V nabídce Zobrazit klikněte na Seznam zdrojů.

  2. V poli Název zdroje vyberte zdroj nebo zadejte název nového zdroje.

  3. Standardní sazba a přesčasy. Kurz pole, zadejte sazby zdroje.

    Pokud tato pole nejsou viditelné, stisknutím klávesy TAB přejděte do nich.

Pro jednotlivé zdroje můžete zadat víc než jeden standardní sazba a jeden Přesčasová sazba:

  1. Vyberte zdroj, klikněte na Informace o zdroji Obrázek tlačítka a potom klikněte na kartu náklady.

  2. V části Tabulky nákladových sazeb klikněte na kartu A (výchozí).

  3. Do sloupce Datum účinnosti zadejte datum, kdy tato sazba začne platit.

  4. Do sloupců Standardní sazba a Přesčasová sazba zadejte sazby zdroje.

  5. Pokud chcete zadat změnu sazby, která nastane v jiný den, v dalších řádcích tabulek nákladových sazeb zadejte nebo vyberte nové datum a nové standardní a přesčasové sazby.

  6. Další sady sazeb pro stejný zdroj zadáte tak, že kliknete na kartu B a zopakujete kroky 3 až 5.

Poznámka : 

  • Aplikace Microsoft Office Project vypočítá celkové náklady hned, jak založené na sazbách zdroje zdroje s náklady na použití a nákladové zdroje přiřazené k úkolům.

  • Změna standardní sazby zdroje ovlivňuje i náklady na všech úkolů, které jsou hotové na 100 % a ke kterým jsou dál přiřazené stejné zdroje.

  • Při zadávání více sazeb pro jeden zdroj pomocí tabulky nákladových sazeb můžete změnit sazby zdroje pro daný zdroj pro přiřazení pomocí tabulky různých sazeb. Chcete-li změnit tabulku nákladových sazeb pro určitého přiřazení do zobrazení Používání úkolů vyberte zdroje přiřazeného k úkolu a klikněte na Informace o přiřazení Obrázek tlačítka . V seznamu Tabulka nákladových sazeb klikněte na Tabulka nákladových sazeb, který chcete použít.

Začátek stránky

Zadání nákladů na použití pracovního zdroje

  1. V nabídce Zobrazit klikněte na Seznam zdrojů.

  2. V nabídce Zobrazit přejděte na příkaz Tabulka a klikněte na příkaz Položka.

  3. Do pole Náklady na použití zadejte hodnotu nákladů.

    Pokud toto pole není zobrazen, stisknutím klávesy TAB přejděte do ní.

Pro jednotlivé zdroje můžete zadat víc než jedny náklady na použití:

  1. Vyberte zdroj, klikněte na Informace o zdroji Obrázek tlačítka a potom klikněte na kartu náklady.

  2. V části Tabulky nákladových sazeb klikněte na kartu A (výchozí).

  3. Do sloupce Datum účinnosti zadejte datum, kdy tato sazba začne platit.

  4. Do sloupce Náklady na použití zadejte příslušné náklady.

  5. Pokud chcete zadat náklady na použití, které nastanou v jiný den, v dalších řádcích tabulek nákladových sazeb zadejte nebo vyberte nové datum a nové náklady na použití.

  6. Další sady nákladů pro stejný zdroj zadáte tak, že kliknete na kartu B a zopakujete kroky 3 až 5.

Aplikace Microsoft Office Project dokáže vypočítat celkové náklady hned, jak založené na sazbách zdroje zdroje s náklady na použití a nákladové zdroje přiřazené k úkolům.

Poznámka : Při zadávání více nákladů pro jeden zdroj pomocí tabulky nákladových sazeb můžete změnit zdroj nákladů na přiřazení pomocí tabulky různých sazeb. Chcete-li změnit tabulku nákladových sazeb pro určitého přiřazení do zobrazení Používání úkolů vyberte zdroje přiřazeného k úkolu a klikněte na Informace o přiřazení Obrázek tlačítka . V seznamu Tabulka nákladových sazeb klikněte na Tabulka nákladových sazeb, který chcete použít.

Začátek stránky

Zadání pevných nákladů úkolu nebo projektu

Pevné náklady jsou použity k úkolu a ne zdroje.

  1. V nabídce Zobrazit klikněte na příkaz Ganttův diagram.

  2. V nabídce Zobrazit přejděte na příkaz Tabulka a klepněte na příkaz Náklady.

  3. V poli Název úkolu vyberte Úkol, pro který chcete zadat Pevné náklady.

  4. V poli Pevné náklady zadejte hodnotu nákladů.

Můžete taky zadat pevné náklady na celý projekt. Pro tuto možnost se můžete rozhodnout, pokud vás zajímají jenom celkové náklady projektu (ne náklady na úrovni úkolů) nebo pokud chcete přidat režijní náklady projektu (třeba náklady na veřejné služby).

  1. V nabídce Nástroje klepněte na příkaz Možnosti a pak klepněte na kartu Zobrazení.

  2. Ve skupinovém rámečku Možnosti osnovy zaškrtněte políčko souhrnný úkol projektu a potom klikněte na OK.

  3. V poli Název úkolu vyberte Souhrnný úkol projektu.

  4. V poli Pevné náklady zadejte náklady na projekt.

Začátek stránky

Zadání nákladů nákladového zdroje

Nákladového zdroje umožňuje aplikovat nákladů úkolu přiřazením náklady položky (třeba letenky a ubytování) k úkolu. Na rozdíl od pevných nákladů můžete použít libovolný počet nákladových zdrojů k úkolu. Nákladové zdroje umožňují větší kontrolu použít různé typy nákladů na úkoly.

Před zadáním nákladů nákladového zdroje musíte napřed vytvořit nákladový zdroj:

  1. V nabídce Zobrazit klikněte na Seznam zdrojů.

  2. V poli Název zdroje zadejte název nákladového zdroje (třeba ubytování) a potom klikněte na Informace o zdroji Obrázek tlačítka .

  3. V dialogovém okně Informace o zdroji na kartě Obecné klikněte v seznamu Typnákladů.

Po vytvoření můžete nákladový zdroj přiřadit k úkolu. Po přiřazení nákladového zdroje k úkolu můžete v zobrazení Používání úkolů zadat náklady na přiřazení tohoto zdroje.

  1. V nabídce Zobrazit klepněte na příkaz Používání úkolů.

  2. Vyberte úkol, který je nákladový zdroj přiřazený a potom klikněte na Informace o přiřazení Obrázek tlačítka .

  3. V dialogovém okně Informace o přiřazení klikněte na kartu Obecné a do pole náklady zadejte hodnotu nákladů.

  4. Klepněte na tlačítko OK.

Po uplatnění nákladů pomocí nákladového zdroje přiřazeného k úkolu se může množství nákladového zdroje lišit podle toho, jak se tento nákladový zdroj používá.

Poznámky : 

  • Na rozdíl od pevných nákladů se nákladové zdroje vytvářejí jako typ zdroje a pak se přiřadí k úkolu.

  • Na rozdíl od pracovních zdrojů nákladové zdroje nesmí obsahovat kalendář je použita. Ale pokud nákladový zdroj přiřadit úkol a přidáte hodnotu měny k určitému datu, které spadá mimo aktuální zahájení úkolu nebo koncové datum, Project 2007 upraví datum, které obsahují data náklady na přiřazení zdroje. Například pokud máte úkol, který začíná srpen 1 a končí v srpen 15 a přiřadit nákladového zdroje s hodnotou 500 na 21. srpna, data ukončení úkolu se upraví tak, aby 21. srpna tak, aby odrážely náklady na přiřazení zdroje. Tato funkce je součástí Aktualizace infrastruktury pro Project 2007.

  • Pokud mají předpokládanou více hodnot nákladového zdroje průběhu určitého časového období a hodnoty Skutečnost se liší od odhady, nahradí Project 2007 odhady skutečné hodnoty. Toto chování nákladové zdroje se liší od jiných typů zdrojů, protože se Dosavadní práce nejsou stejným nákladové zdroje. Tato funkce je součástí Aktualizace infrastruktury pro Project 2007.

  • Hodnota nákladových prostředků nezávisí na množství práce odvedené na úkolu, ke kterému jsou přiřazené.

Začátek stránky

Zadání sazby materiálového zdroje

  1. V nabídce Zobrazit klikněte na Seznam zdrojů.

  2. V nabídce Zobrazit přejděte na příkaz Tabulka a klikněte na příkaz Položka.

  3. V poli Název zdrojePole vyberte materiálový zdroj nebo zadejte název nového materiálového zdroje.

  4. Pokud se jedná o nový materiálový zdroj, postupujte takto:

    1. V poli TypPole vyberte Materiál.

    2. Do pole Popisek materiálu, například rozsvíceno (pro "litry"), m kr. p (pro "krychlové metry") nebo ea (pro "jednotlivá pole") zadejte název měrné jednotky.

  5. Do pole Standardní sazba zadejte sazbu.

    Pokud toto pole není zobrazen, stisknutím klávesy TAB přejděte do ní.

Pro každý materiálový zdroj můžete zadat víc než jednu sazbu:

  1. Klikněte na Informace o zdroji Obrázek tlačítka a potom klikněte na kartu náklady.

  2. V části Tabulky nákladových sazeb klikněte na kartu A (výchozí).

  3. Do sloupce Standardní sazba zadejte sazbu.

  4. V dalším řádku napište hodnotu nebo procentuální změnu oproti předchozím sazbu ve sloupci Standardní sazba. Zadejte například + 10 % označíte, že sazby zvýšil 10 % z předchozí sazbě.

  5. Do sloupce Datum účinnosti zadejte datum, kdy tato sazba začne platit.

  6. Další sady sazeb zadáte tak, že kliknete na kartu B a zopakujete kroky 3 až 5.

Poznámka : 

  • Pokud chcete, aby aplikace Microsoft Office Project k výpočtu materiálový zdroj nákladů podle sazby materiálového zdroje, zadejte sazby materiálového zdroje. Například chcete úkol přiřadit materiálového zdroje s názvem cement obsahující Jednotková cena 100 Kč za tuna, vyberte typ zdroje materiál a potom zadejte nebo vyberte název zdroje Cementnápisem tunaa paušální 100 Kč.

  • K materiálovému zdroji můžete zadat několik sazeb, pokud pracujete s různou kvalitou materiálu nebo potřebujete začlenit změny sazeb materiálu, ke kterým dochází v konkrétní data. Pomocí tabulky nákladových sazeb můžete například zadat sazby za různě kvalitní koberec a zohlednit zdražení nebo slevy nákladů, které očekáváte v konkrétních časech v průběhu projektu.

Začátek stránky

Zadání nákladů na použití materiálového zdroje

  1. V nabídce Zobrazit klikněte na Seznam zdrojů.

  2. V nabídce Zobrazit přejděte na příkaz Tabulka a klikněte na příkaz Položka.

  3. V poli Název zdroje vyberte materiálový zdroj nebo zadejte název nového materiálového zdroje.

  4. Pokud jde o nový materiálový zdroj, v poli TypPole vyberte Materiál.

  5. Pokud se jedná o nový materiálový zdroj, zadejte název měrné jednotky do pole Popisek materiálu, například rozsvíceno (pro "litry"), m kr. p (pro "krychlové metry") nebo ea (pro "jednotlivá pole")

  6. Do pole Náklady na použití zadejte hodnotu nákladů.

    Pokud toto pole není zobrazen, stisknutím klávesy TAB přejděte do ní.

Pro jednotlivé zdroje můžete zadat víc než jedny náklady na použití:

  1. Klikněte na Informace o zdroji Obrázek tlačítka a potom klikněte na kartu náklady.

  2. Pokud se jedná o nový materiálový zdroj, v rozevíracím seznamu Typ vyberte materiál.

  3. Pokud se jedná o nový materiálový zdroj, zadejte název měrné jednotky v poli pole Popisek materiálu.

  4. Klikněte na kartu náklady a pak klikněte na kartu A (výchozí) v části tabulky nákladových sazeb.

  5. Do sloupce Náklady na použití zadejte hodnotu nákladů.

  6. Do dalšího řádku zadejte do sloupce Náklady na použití hodnotu nebo procentuální změnu oproti předchozím nákladům.

  7. Do sloupce Datum účinnosti zadejte datum, kdy tyto náklady začnou platit.

  8. Další sady nákladů na použití zadáte tak, že kliknete na kartu B a zopakujete kroky 5 až 7.

Poznámka : 

  • Pokud chcete pro materiálový zdroj zadat jenom jedny náklady na použití a nechcete zohlednit budoucí změny nákladů, zadejte jedny náklady na použití.

  • Pokud chcete pro materiálový zdroj zadat víc než jedny náklady na použití nebo zohlednit budoucí změny nákladů na použití materiálu, zadejte několik nákladů na použití.

Začátek stránky

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×