Začínáme – vytvoření publikace

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Můžete vytvořit publikace se šablonami profesionálně navržených Microsoft Publisher 2010, přizpůsobení šablon podle potřeby a pak znovu použít šablony. Je potřeba vytvořit několik publikací pro stejný business? Můžete vytvořit různé druhy publikací, které používají stejné možnosti a informace – třeba stejné schéma a obchodní informace sadu barev.

V tomto článku najdete postup vytvoření trojskládanky. Nejprve stáhnete šablonu z kolekce šablon Office Online. Potom pomocí ní vytvoříte novou publikaci. A nakonec pomocí zobrazení Backstage zadáte některé informace o podniku, které v publikaci použijete.

V tomto článku:

Stáhněte si šablonu.

Vytvoření publikace

Zadání podnikových informací

Stáhněte si šablonu.

Tato publikace bude trojskládanka vytvořená pomocí šablony z kolekce šablon Office Online.

  1. Klikněte na soubor > Nový a klikněte na brožury.

  2. Tady klikněte na požadovanou šablonu obchodní brožura (civilní) a otevřete ji v aplikaci Publisher.

Vytvoření publikace

Šablona obsahuje dvě stránky zobrazené v podokně Navigace na stránce:

Dvoustránková trojskládanka zobrazená v navigačním podokně aplikace Publisher 2010

Publikace bude otevřena na stránce jedna. Uvidíte zástupný text a obrázky a na první stránce najdete zástupné informace o podniku, které za chvíli aktualizujete. Nejprve nahraďte obrázek stohu knih na první stránce klipartovým obrázkem poštovního balíku:

  1. Klikněte na obrázek stohu knih v levém podokně první stránky.

  2. Na pásu karet klikněte na kartu Vložení a klikněte na tlačítko Klipart.

  3. V podokně Klipartpodokno hledání zadejte do pole: pole.

  4. Ve výsledcích by měl být pole, odeberte všechny položky kromě Ilustrace a potom zaškrtněte políčko Zahrnout Bing obsah.

  5. Tlačítkem Hledat spusťte hledání.

  6. Pokud chcete vložit klipart obrázek ze seznamu výsledků, poklikejte na obrázek například to:
    Klipart balíku

    Poznámka :  Zvolte kterýkoli obrázek balíku, nemusí to být zrovna tento obrázek.

Pokud obrázek nesedí přesně a vypadá takto:

Klipart s rámečkem a úchyty oříznutí v aplikaci Publisher 2010

Jasně vidíte část obrázku, která se vejde přesně do prostoru, který zabíral stoh knih. Část obrázku, která se do prostoru nevejde, je zašedlá a při tisku publikace se nezobrazí. Černé čáry a rohy okolo obrázku se nazývají úchyty oříznutí a slouží k ořezání obrázku.

Ořezání obrázku, aby se zobrazil celý:

  1. Přesuňte kurzor myši nad úchytem pro oříznutí v pravém dolním rohu, kurzor se změní na černý rožek.

  2. Klikněte a přetáhněte kurzor dolů na dolní okraj původního obrázku.

  3. Potom přesuňte kurzor nad úchytem pro oříznutí pravého horního rohu a kliknutím a přetažením kurzoru zobrazte celý obrázek.

Nyní je zobrazen celý obrázek, ale dolní roh balíku se nachází pod úrovní části skládanky nejvíce vlevo.

Přesunutí obrázku:

  1. Přesuňte ukazatel myši nad obrázek ukazatel se změní ukazatel přesunutí Ukazatel pro přesun .

  2. Přetáhněte obrázek nahoru, aby se vešel celý nad dolní okraj levé části skládanky.

Nyní pokračujte a nahraďte dva obrázky na druhé stránce jinými klipartovými obrázky balíků. Pokud budete chtít, můžete také nahradit zástupný text v textových polích.

Začátek stránky

Zadání informací o podniku

Možná ani nemáte nic, co byste považovali za informace o podniku. Můžete vytvářet občanský nebo charitativní bulletin nebo jen publikace k prodeji vaší rodinné garáže, ale stejně budete mít nějaké informace, které budete chtít v publikacích použít opakovaně. Tak se dejte do toho a pomocí zobrazení Backstage zadejte informace o vaší organizaci.

  1. Klikněte na kartu soubor (Další informace na kartě soubor a zobrazení Backstage najdete v tématu: co a kde je zobrazení Backstage).

  2. Na kartě Informace klikněte na tlačítko Upravit informace o zaměstnání.

  3. Zadejte tolik informace, které chcete Vytvořit novou sadu informací o zaměstnání, po kliknutí na v příslušné textová pole a pokud chcete změnit obrázek loga, klikněte na tlačítko změnit. Mějte na paměti, že můžete vrátit zpět a změnit tyto informace kdykoli. Další informace najdete v tématu: informací o zaměstnání, Kontrola návrhu a nastavení pro komerční tisk.
    Vytvoření nové sady informací o zaměstnání v aplikaci Publisher 2010

    Poznámka : Toto dialogové okno otevřete také tlačítkem Informace o zaměstnání na kartě Vložení a následným kliknutím na příkaz Upravit informace o zaměstnání.

  4. Do pole Název sady informací o zaměstnání zadejte název a potom klikněte na tlačítko Uložit.

  5. Klepněte na tlačítko Aktualizovat publikaci.

  6. Kliknutím na kartu Soubor se vraťte do publikace.

Nyní je skládanka upravena nejen obrázky a textem, ale i opakovaně použitelnými informacemi o podniku.

Dalším krokem je chcete vytisknout brožuru. Najdete v článku, Začínáme – tisk publikace.

Začátek stránky

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×