Základní úlohy v PowerPointu Online

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

S PowerPoint Online vytvoříte vpravo prezentace v prohlížeči Internet. Žijí vaší Co je OneDrive? nebo Dropbox místa, můžete můžete upravit a sdílet online žádná další software ani zařízení. Podívejme se postup pro vytvoření základní prezentace:

Výběr motivu

Výběr rozložení snímků

Přidání textu

Přidání obrázku

Přidání přechodů mezi snímky

Předvádění prezentace

Sdílení prezentace online

Tisk snímků

Výběr motivu

PowerPoint obsahuje "motivy" – sady profesionálně navržených barvy a rozložení. Jenom vyberte motiv a všech snímků se podle tohoto vzhled.

  1. Na kartě Návrh vyberte motiv.

    Výběr motivu

  2. Každý motiv má varianty, takže můžete vybírat z různých barevných schémat ve skupině varianty.

    Výběr varianty

Začátek stránky

Výběr rozložení snímků

Každé rozložení snímku má zástupné symboly pro text, obrázky, grafy, tvary a další. Vyberte si rozložení, které se nejlépe hodí k obsahu, který chcete prezentovat.

  1. Na kartě Domů klikněte ve skupině snímky na rozložení.

  2. Vyberte požadované rozložení snímku a potom klikněte na změnit rozložení.

Změna rozložení snímku

Začátek stránky

Přidání textu

Pokud chcete přidat text do snímku, klikněte dovnitř zástupného symbolu pro text a začněte psát.

Textové odrážky umístěte kurzor do řádku textu a na kartě Domů, vyberte styl odrážek ve skupině Odstavec.

Výběr stylu odrážek

Začátek stránky

Přidání obrázku

  1. Na kartě Vložení klikněte na Obrázek.

    Vložení obrázku

  2. V okně Zvolte soubor k nahrání najděte obrázek a klikněte na Otevřít.

Začátek stránky

Přidání přechodů mezi snímky

Hladkých, animovaných posunů dosáhnete přidáním přechodů.

  1. Na kartě Přechody vyberte přechod.

    Výběr přechodu

  2. Pokud chcete přechod použít u všech snímků v prezentaci, klikněte na Použít u všech.

Začátek stránky

Předvádění prezentace

Jestliže máte připojení k internetu, můžete prezentaci aplikace PowerPoint Online spustit ve webovém prohlížeči.

Když chcete prezentaci spustit, na kartě Zobrazení klikněte na Prezentace.

Kliknutí na Prezentace

Pokud chcete prezentaci spravovat, přejděte na ovládací prvky v dolním levém rohu Správa prezentace a udělejte toto:

  • Kliknutím na Zpět se vrátíte na předchozí snímek.

  • Kliknutím na Další přejdete na následující snímek.

  • Kliknutím na Konec ukončíte zobrazení prezentace.

Pokud chcete přejít na jakýkoli snímek v prezentaci, klikněte pravým tlačítkem myši na snímek a klikněte na Přejít na snímek.

Přechod na snímek mimo pořadí

Zadejte číslo snímku snímku a klepnutím na tlačítko OK.

Zadání čísla snímku

Začátek stránky

Sdílení prezentace online

Když pracujete na prezentaci ve službě OneDrive, můžete ji chtít nasdílet, aby ji mohli vidět další lidé nebo aby na ní mohli pracovat s vámi.

Poznámka :  Pokud používáte OneDrive pro firmy, podívejte se na článek Sdílení prezentace pomocí OneDrivu pro firmy.

  1. Vyberte svoji prezentaci na Onedrivu a potom klikněte na kartu sdílení.

  2. V části Sdílet klikněte na Získat odkaz.

    • Pokud chcete sdílet kopii vaší prezentace, klikněte v části Vyberte možnost jen pro čtení klikněte na jenom prohlížení.

      Když zvolíte Jenom prohlížení, umožníte ostatním zobrazit váš soubor.

    • Jestli Pokud chcete, aby ostatní mohli zobrazit a upravovat kopii vaší prezentace, klikněte v části Zvolte jednu z možností, klikněte na Upravit.

      Když zvolíte Úpravy, umožníte ostatním upravovat váš soubor.

  3. Klikněte na vytvořit odkaz.

    • Pokud chcete zkrátit odkaz, který sdílíte s ostatními, klikněte na odkaz zkrátit.

  4. Zkopírujte odkaz a klikněte na Zavřít.

  5. Vložte adresu URL do e-mailu, chatové relace nebo na web sociální sítě.


Pokud chcete spoluvytvářet prezentaci s ostatními, přečtěte si téma Spolupráce na prezentaci s jinými uživateli.

Začátek stránky

Tisk snímků

Snímky můžete vytisknout a použít je jako podklady, nebo do nich můžete přidávat poznámky lektora a mít je jako vizuální pomůcku při prezentaci.

Důležité : Je nutné pro tisk v PowerPoint Online prohlížeč PDF. Pokud už nemáte, můžete stáhnout z webu. Tady je seznam (zdarma) podporované prohlížeče souborů PDF.

  1. Na kartě Soubor klikněte na > Tisk > Tisk do formátu PDF.

    Tisk snímků jako PDF

  2. Pokud chcete zobrazit prezentaci převedenou na PDF, klikněte na Kliknutím sem zobrazíte dokument v PDF formátu.

    Dokument PDF je připravený

  3. Pomocí možností a nastavení tiskárny zvolit možnosti rozložení při tisku a tisk prezentace.

Tip : Otevře se soubor PDF v novém okně. Až budete hotovi, můžete ho zavřít tisku.

Začátek stránky

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Sdílení Facebook Facebook Twitter Twitter E-mail E-mail

Byly tyto informace užitečné?

Výborně! Je ještě něco dalšího, co byste nám chtěli dát vědět?

Jak bychom ho mohli vylepšit?

Děkujeme vám za zpětnou vazbu.

×