Základní úkoly v aplikaci Word 2010

Začínáme se systémem Office 2010 Tady najdete informace o některých základních úkolech, které vám pomůžou naučit se používat aplikaci Microsoft Word 2010.

V tomto článku

Co je Word?

Vyhledání a použití šablony

Vytvoření nového dokumentu

Otevření dokumentu

Uložení dokumentu

Čtení dokumentů

Sledování změn a vkládání komentářů

Tisk dokumentu

Co je Word?

Microsoft Word 2010 je aplikace pro zpracování textu navržená tak, aby pomáhala vytvářet dokumenty profesionální kvality. Díky prvotřídním nástrojům pro formátování dokumentů pomáhá Word efektivněji organizovat a psát dokumenty. Word také obsahuje výkonné nástroje pro úpravy a revize, které umožňují snadnou spolupráci s jinými uživateli.

Začátek stránky

Vyhledání a použití šablony

Word 2010 umožňuje používat předdefinované i vlastní šablony nebo vyhledávat z mnoha dostupných šablon na webu.

Chcete-li nalézt a použít šablonu v aplikaci Word, postupujte následovně:

  1. Na kartě Soubor klikněte na položku Nový.

  2. V části Dostupné šablony proveďte jednu z následujících akcí:

    • Chcete-li použít jednu z vestavěných šablon, klikněte na možnost Ukázkové šablony, klikněte na požadovanou šablonu a poté klikněte na tlačítko Vytvořit.

    • Chcete-li znovu použít nedávno použitou šablonu, klikněte na možnost Naposledy otevřené šablony a poté klikněte na možnost Vytvořit.

    • Chcete-li použít dříve vytvořenou vlastní šablonu, klikněte na možnost Šablony, klikněte na požadovanou šablonu a potom klikněte na tlačítko OK.

    • Pokud chcete najít šablonu na webu Office.com, klikněte v části Šablony na webu Office.com na požadovanou kategorii šablon, klikněte na požadovanou šablonu a potom si kliknutím na Stáhnout stáhněte šablonu z webu Office.com do počítače.

Poznámka :  Šablony na webu Office.com můžete také prohledávat přímo z aplikace Word. Do pole Vyhledat šablony na webu Office.com zadejte hledané termíny a kliknutím na tlačítko se šipkou spusťte vyhledávání.

Začátek stránky

Vytvoření nového dokumentu

  1. Klikněte na kartu Soubor a potom na možnost Nový.

  2. V části Dostupné šablony klikněte na možnost Prázdný dokument.

  3. Klikněte na tlačítko Vytvořit.

Další informace o vytvoření nového dokumentu najdete v tématu Vytvoření dokumentu.

Začátek stránky

Otevření dokumentu

  1. Klikněte na kartu Soubor a pak na tlačítko Otevřít.

  2. V levém podokně dialogového okna Otevřít klikněte na jednotku nebo složku, která obsahuje požadovaný dokument.

  3. V pravém podokně dialogového okna Otevřít otevřete složku, která obsahuje požadovaný dokument.

  4. Klikněte na požadovaný dokument a potom na možnost Otevřít.

Začátek stránky

Postup uložení dokumentu

Uložení dokumentu ve formátu používaném aplikacemi Word 2010 a Word 2007:

  1. Klikněte na kartu Soubor.

  2. Klikněte na možnost Uložit jako.

  3. Do pole Název souboru zadejte název dokumentu.

  4. Klikněte na tlačítko Uložit.

Uložení dokumentu, aby byl kompatibilní s aplikací Word 2003 nebo starší:

  1. Otevřete dokument, který chcete použít v aplikaci Word 2003 nebo starší.

  2. Klikněte na kartu Soubor.

  3. Klikněte na možnost Uložit jako.

  4. V seznamu Uložit jako typ klikněte na možnost Dokument Word 97-2003. Tím se formát souboru změní na DOC.

  5. Do pole Název souboru zadejte název dokumentu.

  6. Klikněte na tlačítko Uložit.

Další informace o vytvoření dokumentu, který je kompatibilní s Wordem 2003 nebo starším, najdete v tématu Vytvoření dokumentu pro použití v předchozích verzích aplikace Word.

Začátek stránky

Čtení dokumentů

  1. Otevřete dokument, který chcete číst.

  2. Na kartě Zobrazení klikněte ve skupině Zobrazení dokumentů na položku Čtení na celé obrazovce.

    Office 14 Ribbon

  3. Přecházení mezi stránkami v dokumentu:

    • Klikněte na šipky v dolních rozích stránek.

    • Stiskněte klávesy PAGE DOWN a PAGE UP nebo MEZERNÍK a BACKSPACE na klávesnici.

    • Klikněte na navigační šipky uprostřed horní části obrazovky.

      Tip : Chcete-li zobrazit dvě stránky nebo obrazovky současně, klikněte na tlačítko Možnosti zobrazení a potom na položku Zobrazit dvě stránky Obrázek tlačítka .

Další informace o prohlížení dokumentů najdete v článku Čtení dokumentů v aplikaci Word.

Začátek stránky

Sledování změn a vkládání komentářů

  • Chcete-li zapnout sledování změn, klikněte na kartě Revize ve skupině Sledování na tlačítko Sledování změn.

    Tracking group

  • Chcete-li vložit komentář, klikněte na kartě Revize ve skupině Komentář na tlačítko Nový komentář.

Další informace o sledování změn prováděných během revize najdete v tématu Sledování změn a vkládání komentářů.

Začátek stránky

Tisk dokumentu

  1. Klikněte na kartu Soubor a pak na možnost Tisk.

  2. Postupujte následovně:

    • V části Tisk zadejte v poli Počet kopií počet kopií, které chcete vytisknout.

    • V části Tiskárna vyberte požadovanou tiskárnu.

    • V části Nastavení je vybráno výchozí nastavení pro vaši tiskárnu. Pokud chcete nějaké nastavení změnit, klikněte na něj a vyberte požadované nastavení.

  3. Jakmile provedete požadované nastavení, klikněte na tlačítko Tisk.

Další informace o tisku souboru najdete v tématu Náhled a tisk souboru.

Začátek stránky

Byly tyto informace užitečné?

Jak ji můžeme vylepšit?

Jak ji můžeme vylepšit?

Pokud si chcete chránit soukromí, nedávejte do zpětné vazby kontaktní informace. Ohodnoťte aplikaci zásady ochrany osobních údajů.

Děkujeme vám za zpětnou vazbu.