Základní úkoly při vytváření prezentace v PowerPointu 2013

Powerpointové prezentace fungují podobně, jako když někomu ukazujete třeba fotky. Chcete sdělit nějaké poselství nebo příběh, a tak složíte prezentaci z jednotlivých snímků. Každý snímek byste si mohli představit jako prázdné plátno pro obrázky, slova a obrazce, které pomůžou vybudovat váš příběh.

Tip   

Volba motivu

Při otevření PowerPointu uvidíte několik předdefinovaných motivů. Motiv je návrh snímku, který obsahuje sladěné Barvy motivu, Písma motivu a speciální Efekty motivu, jako jsou stíny, odrazy a další.

  1. Zvolte si motiv.

  2. Klikněte na Vytvořit nebo si vyberte barevnou variantu a pak klikněte na Vytvořit.

    Úvodní obrazovka PowerPointu 2013

Další informace: Použití barev a návrhů ve snímcích (motiv)

Vložení nového snímku

Na kartě Domů klikněte na tlačítko Nový snímek a vyberte rozložení snímku.

Vložení nového snímku

Další informace: Přidání, změna uspořádání a odstranění snímků

Uložení prezentace

  1. Na kartě Soubor klikněte na možnost Uložit.

  2. Vyberte složku nebo ji vyhledejte procházením.

  3. Do pole Název souboru zadejte název prezentace a klikněte na Uložit.

Poznámka    Pokud často ukládáte soubory do určité složky, můžete si cestu „připnout“, aby byla vždy dostupná (jak je zobrazeno níže).

Uložení prezentace

Tip    Ukládejte si průběžně rozdělanou práci. Používejte k tomu zkratku CTRL+S a používejte ji často.

Další informace: Uložení prezentace

Přidání textu

Klikněte do zástupného textu a začněte psát.

Přidání textu

Formátování textu

  1. Vyberte text.

  2. Pod kartou Nástroje kreslení klikněte na kartu Formát.

  3. Udělejte jednu z těchto věcí:

  4. Pokud chcete změnit barvu textu, klikněte na Výplň textu a zvolte požadovanou barvu.

  5. Pokud chcete změnit barvu obrysu textu, klikněte na Obrys textu a zvolte požadovanou barvu.

  6. Pokud chcete použít stín, odraz, záři, zkosení, otočení v prostoru nebo transformaci, klikněte na Textové efekty a zvolte požadovaný efekt.

    Formátování textu

Další informace:

Přidání obrazců

  1. Na kartě Vložení klikněte na Obrazce.

  2. Vyberte si nějaký obrazec a pak ho nakreslete kliknutím na libovolné místo ve snímku a tažením myší.

    Vložení obrazce

    Tip    Pokud chcete vytvořit přesný čtverec nebo kružnici (nebo zachovat poměr stran u ostatních obrazců), stiskněte a držte při tažení myší klávesu SHIFT.

Další informace: Přidání obrazců

Přidání obrázků

Na kartě Vložení udělejte jednu z těchto věcí:

  • Pokud chcete vložit obrázek, který máte uložený na místním disku nebo interním serveru, klikněte na Obrázky v počítači, vyhledejte obrázek procházením a pak klikněte na Vložit.

    Přidání obrázku

  • Pokud chcete vložit obrázek například ze stránek Bing nebo galerie klipartů na webu Office.com, klikněte na Online obrázky a vyhledejte obrázek pomocí vyhledávacího pole.

Zadejte například Kočky do vyhledávacího pole Klipart z Office.com.

Vložení obrázku z klipartu


Tady je ukázka obrázků koček, které uvidíte:

Ukázka obrázků koček na webu klipartů

  • Zvolte obrázek a klikněte na Vložit.

Další informace: Vložení obrázku

Přidání poznámek lektora

Snímky jsou nejlepší, když je nezahltíte příliš moc informacemi. Užitečné poznámky a fakta si můžete vložit do poznámek lektora, kde je budete mít k dispozici při předvádění prezentace.

  1. Pokud chcete otevřít podokno poznámek, klikněte v dolní části okna na tlačítko Poznámky.

    Přidání poznámek lektora

  2. Klikněte do podokna Poznámky pod snímkem a napište si poznámky.

Další informace: Přidání poznámek lektora ke každému snímku prezentace

Vytištění poznámek lektora

  1. Na kartě Soubor klikněte na Vytisknout.

  2. V části Tiskárna zvolte tiskárnu, na které chcete tisknout.

  3. V části Nastavení klikněte na šipku dolů u položky Snímky na celou stránku a v části Rozložení při tisku klikněte na možnost Poznámky.

  4. Klikněte na Tisk.

    Vytištění poznámek lektora

Další informace: Tisk snímků s poznámkami lektora nebo bez nich.

Předvedení prezentace

Na kartě Prezentace udělejte jednu z těchto věcí:

Zavření zobrazení pro předvádění prezentace

Zobrazení pro předvádění prezentace můžete kdykoli zavřít stisknutím klávesy Esc.

Použít na: PowerPoint 2013



Byly tyto informace užitečné?

Ano Ne

Jak ji můžeme vylepšit?

255 zbývajících znaků

Pokud si chcete chránit soukromí, nedávejte do zpětné vazby kontaktní informace. Ohodnoťte aplikaci zásady ochrany osobních údajů.

Děkujeme vám za zpětnou vazbu.

Zdroje technické podpory

Změnit jazyk