Získejte nové zákazníky a zvyšte prodej pomocí oznámení aplikace Publisher

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Právě jste otevřeli obchod na novém místě nebo přišel čas každoročních povánočních výprodejů. Nebo vám přišlo nové skvělé zboží a chcete ho propagovat. Tyto novinky můžete rychle dostat ke správným lidem tak, že vytvoříte oznámení, které můžete posílat poštou, roznášet nebo vylepovat po městě.

Microsoft Office Publisher 2007 obsahuje předem navržené publikace typu oznámení, které jsou připravené poskytovat informace o novinkách a zvláštních nabídkách. Když použijete předem navrženou publikaci, můžete se soustředit na obsah sdělení a vytvořit účinný propagační materiál pro své podnikání.

Leták s vystřižených kupóny vytvořené v aplikaci Microsoft Office Publisher 2007

V tomto článku

Volba a přizpůsobení návrhu

Globální změny návrhu

Práce s textem

Práce s obrázky

Vylepšení oznámení

Dokončení oznámení

Volba a přizpůsobení návrhu

  1. Spusťte Publisher.

  2. V seznamu Typy publikací klikněte na Oznámení.

  3. Na stránce Oznámení klikněte na odkaz Novější návrhy nebo Klasické návrhy.

  4. Proveďte jeden z následujících kroků:

    • Klikněte na obrázek náhledu s návrhem oznámení, který chcete použít.

    • Vyhledejte další návrhy šablon oznámení na webu Microsoft Office Online.

      Postup

      Důležité : Pokud chcete vyhledávat šablony na webu Office Online, musíte být připojeni k internetu.

      1. Proveďte jeden z následujících kroků:

        • V katalogu Oznámení klikněte na odkaz Zobrazit šablony z webu služby Microsoft Office Online a potom klikněte na jeden z nadpisů katalogu, například Událost nebo Marketing.

        • Do pole Hledat šablony zadejte klíčové slovo. Například zadejte oznámení. V dalším poli vyberte možnost Microsoft Office Online a potom klikněte na zelené tlačítko Hledat.

          Poznámka : Pole Hledat šablony je nad nadpisem Oznámení.

      2. Klikněte na požadovanou šablonu.

        Pro tento projekt jsme z webu Office Online zvolili šablonu Leták s útržky (s tlumenými modrými odstíny).

  5. Zvolte požadované možnosti.

    Než publikaci otevřete, můžete změnit mnoho prvků návrhu. Proveďte některou z následujících akcí:

    • V části Vlastní nastavení klikněte na požadované barevné schéma a schéma písem.

    • V části Vlastní nastavení klikněte na požadovanou sadu informací o zaměstnání, případně vytvořte novou sadu.

    • V části Možnosti zaškrtněte políčko Zahrnout poštovní adresu. Přidá se tak druhá stránka publikace s textovými poli pro poštovní adresu a zpáteční adresu.

    • V části Možnost zaškrtněte políčko Zahrnout grafiku. Do oznámení se tak vloží zástupný obrázek.

      Poznámka : Tato možnost není k dispozici u všech šablon. Pokud tuto možnost nevidíte, šablona ji pravděpodobně nepodporuje.

    • V části Útržky vyberte Kupón nebo jinou formu,kterou chcete přidat.

      Poznámka : Tato možnost není k dispozici u všech šablon. Pokud tuto možnost nevidíte, šablona ji pravděpodobně nepodporuje.

      Poznámka : Když použijete šablonu staženou z webu služby Office Online, můžete návrh upravit až po otevření publikace.

  6. Klikněte na tlačítko Vytvořit.

Oznámení (měkké modrý design) šablony na webu Office Online

Globální změny návrhu

Až uvidíte publikaci v plném měřítku, možná budete chtít provést změny ovlivňující celou publikaci. Například budete chtít vyzkoušet jiné barevné schéma nebo schéma písem, změnit velikost stránky nebo vložit informace o firmě (pokud jste to neudělali na začátku). Tyto změny lze sice provádět kdykoliv, ale je vhodné je provést před vložením textu a obrázků.

Proveďte některou z následujících akcí:

  • Pokud chcete vyzkoušet jiné barevné schéma, klikněte v podokně úloh Formátovat publikaci na položku Barevná schémata a potom klikněte na požadované barevné schéma.

  • Pokud chcete vyzkoušet jiné schéma písem, klikněte v podokně úloh Formátovat publikaci na položku Schémata písem a potom klikněte na požadované schéma písem. Další informace o schématech písem najdete v článku Použití schématu písem.

  • Pokud chcete změnit velikost stránky, klikněte v podokně úloh Formátovat publikaci na položku Možnosti – Oznámení, klikněte na tlačítko Změnit velikost stránky a potom v dialogovém okně Vzhled stránky vyberte novou velikost stránky. Další informace najdete v článku Změna velikosti stránky, velikosti papíru nebo orientace.

  • Když chcete vložit podnikové informace, klikněte v nabídce Vložit na Podnikové informace a potom přetáhněte požadovanou položku z podokna úloh Podnikové informace na stránku publikace.

    Pokud chcete změnit obchodní informace, klikněte na odkaz Změnit informace o zaměstnání v podokně úloh Podnikové informace. Další informace najdete v tématu Vytvoření, změna nebo odebrání informací o zaměstnání.

Práce s textem

Pokud jste už vytvořili sadu informací o zaměstnání, nahradí kontaktní informace o vašem podniku a vaše logo automaticky některý zástupný text.

Poznámka : Informace o zaměstnání automaticky nenahradí zástupný text v šablonách stažených z webu služby Office Online. Když chcete nahradit zástupné názvy, adresy a loga svými informacemi o zaměstnání, klikněte na tlačítko inteligentní značky Obrázek tlačítka pro položku informací o zaměstnání, například název nebo adresu společnosti, a potom klikněte na příkaz Aktualizovat ze sady informací o zaměstnání. (Tlačítko inteligentní značky se zobrazí po kliknutí na text nebo logo.)

  1. Vyberte zástupný text a potom zadejte požadovaný text.

    Vybraný zástupný text

  2. Upravte velikost textu. Proveďte některou z následujících akcí:

    • Jestli nechcete, aby se velikost textu automaticky upravovala podle velikosti textového pole, které není propojené s ostatními textovými poli, klikněte na dané pole, v nabídce Formát přejděte na Přizpůsobit text a potom klikněte na Nepřizpůsobovat.

    • Chcete-li ručně změnit velikost písma, označte text a vyberte novou velikost písma ze seznamu Velikost písma na panelu nástrojů.

      Další informace o přizpůsobení textu podle textového pole najdete v článku Zapnutí a vypnutí automatického přizpůsobení rozměrům.

  3. Pokud jste zaškrtli políčko Zahrnout poštovní adresu a oznámení má druhou stránku, která obsahuje poštovní adresu, opakujte pro tuto stránku kroky 1 a 2.

Další informace o práci s textem najdete v článku Přidání textu na stránku v aplikaci Publisher.

Práce s obrázky

  1. Klikněte pravým tlačítkem na zástupný obrázek, v místní nabídce klikněte na příkaz Změnit obrázek a potom vyberte zdroj nového obrázku.

    Změnit zástupný obrázek

    Tip : Jestliže se po kliknutí pravým tlačítkem nezobrazí příkaz Změnit obrázek, klikněte na zástupný obrázek jednou levým tlačítkem. Kolem okraje obrázku se zobrazí bílé kroužky. Klikněte na obrázek znovu a kolem samotného obrázku se zobrazí šedé kroužky se symboly x uvnitř. Potom na obrázek klikněte pravým tlačítkem.

  2. Podle potřeby postup opakujte i u ostatních obrázků v publikaci.

Další informace o práci s obrázky najdete v článku Tipy pro práci s obrázky.

Vylepšení oznámení

V publikaci můžete prvky návrhu snadno přidávat a měnit. Možná jste změnili názor na kontaktní útržky, se kterými jste začali, a teď chcete přidat odtrhávací kupón, objednávkový formulář nebo odpovědní lístek, abyste mohli snadněji sledovat reakce zákazníků na oznámení.

Prvky návrhu můžete přidávat a nahrazovat pomocí Galerie návrhů aplikace Publisher. Jako prvky návrhu můžete také přidávat objekty navrhované v podokně úloh Formátovat publikaci. Nebo pokud používáte předem navrženou šablonu v aplikaci Publisher, můžete použít příkaz Změnit šablonu.

Použití prvků z Galerie návrhů

  1. Když chcete odstranit objekt kontaktního útržku, vyberte ho a stiskněte klávesu DELETE.

  2. Na panelu nástrojů Objekty klikněte na tlačítko Objekt galerie návrhů Obrázek tlačítka a potom klikněte na požadovaný typ objektu, například Kupóny.

    Výběr kupón do Galerie návrhů

  3. Klikněte na požadovaný návrh, vyberte požadované možnosti grafiky a textu (například styl ohraničení) a klikněte na tlačítko Vložit objekt.

  4. Přetáhněte objekt na místo, kde ho chcete na stránce mít.

  5. Zástupný text v přidaném objektu nahradíte tak, že vyberete text v textovém poli a zadáte požadovaný text.

  6. Zástupný obrázek v přidaném objektu nahradíte takto: Klikněte na rámeček obrázku v logu, klikněte na obrázek pravým tlačítkem, v místní nabídce klikněte na příkaz Změnit obrázek a potom vyberte požadovaný obrázek.

  7. Proveďte další požadované změny a potom soubor uložte.

Přidávání navrhovaných objektů

Navrhované objekty, které jsou k dispozici pro přidání do publikace, se liší podle použité šablony.

  1. Když chcete odstranit objekt kontaktního útržku, vyberte ho a stiskněte klávesu DELETE.

  2. V podokně úloh Formátovat publikaci klikněte v části Možnosti stránky na některou z položek v seznamu Navrhované objekty.

  3. Proveďte další požadované změny a potom soubor uložte.

Změna šablony

  1. V podokně úloh Formátovat publikaci klikněte v části Možnosti – Oznámení na tlačítko Změnit šablonu.

  2. V dialogovém okně Změnit šablonu zvolte v části Možnosti jinou možnost Útržky.

  3. Proveďte další požadované změny a potom soubor uložte.

Dokončení oznámení

  1. Pokud budete chtít oznámení posílat poštou, můžete je připravit k doplnění adres a tisku tím, že do publikace sloučíte adresy zákazníků.

    Tip :  Pokud nemáte adresy v datovém souboru, můžete nový seznam adres vytvořit v aplikaci Office Publisher 2007. V nabídce Nástroje přejděte na položku Hromadná korespondence a katalogy a klikněte na příkaz Vytvořit seznam adres. Další informace o práci se seznamy adresátů a hromadnou korespondencí najdete v článku Vytvoření hromadné korespondence.

  2. Když chcete oznámení vytisknout, klikněte v nabídce Soubor na příkaz Tisk, podle potřeby změňte možnosti tisku, například počet kopií, a klikněte na tlačítko Tisk.

Tip :  Pokud máte víc informací, než se vejde na oznámení, vytvořte místo toho jiný typ publikace – brožuru a využijte větší flexibilitu jejího rozložení. Brožura může být navržená se 3 nebo 4 panely. V jednom z panelů může obsahovat adresu zákazníka a může taky obsahovat objednávkový formulář, odpovědní lístek nebo přihlášku. Další informace najdete v článku Vytváření brožur v aplikaci Publisher pro podporu prodeje.

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×