Základní informace o složkách v tomto počítači v Outlooku for Mac

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Outlook používá k ukládání Položky v závislosti na typu účtu, který máte různé metody. S Účet Microsoft Exchange všechny typy položek se ukládají na serveru Exchange a Outlook synchronizuje se serverem v pravidelných intervalech. Umožňuje přístup k položkám z jiného počítače. A pokud pevný disk je poškozený, informace není ztratí, protože server je kopií všechny položky.

Ale u účtů IMAP a POP položky než e-mailové zprávy se z počítače, ne na poštovním serveru. Pokud používáte více typů účtů v Outlooku, může se zobrazit složky označené jako "V tomto počítači" v Navigační podokno. Tento popisek označuje, že jsou položky ve složce uložit jenom ve vašem počítači; nejsou synchronizovány se serverem.

Pokud nevíte, jaký typ účtu máte

  1. Na kartě Nástroje klikněte na účty.

    Na kartě Nástroje klikněte na Účty.

  2. V levém podokně dialogového okna účty klepněte na účet. Typ účtu, zobrazí se popis účtu v pravém podokně. Na následujícím obrázku je účet účtu IMAP.

    Zobrazují se popis a typ účtu Outlooku.

Pokud máte účet IMAP, zprávy z takového účtu se synchronizují se serverem IMAP. V seznamu složek v zobrazení pošty uvidíte samostatnou složku Doručená pošta pro každý účet IMAP.

Pokud máte jednoho účtu POP, stahovaných zpráv na tento počítač složky Doručená pošta. Pokud máte víc účtů POP, zobrazování všech zpráv od tyto účty stáhnou do stejné na počítači Doručená pošta. Účty POP není dovoleno Outlooku a synchronizuje ho se poštovního serveru, zprávy od všechny účty POP přejděte do na počítači Doručená pošta. Do Outlooku se stáhne jeho kopie jednotlivých zpráv.

Poznámka : Pokud chcete oddělit poštu pro různé POP účty, můžete vytvořit pravidla v Outlooku, automaticky směrovat zpráv do složky založené na adresu příjemce. Další informace o pravidlech najdete v tématu Vytvoření pravidel.

Pokud máte v Outlooku jenom účty Exchange, budou složky V tomto počítači ve výchozím nastavení skryté. Zjednodušuje se tím struktura složek v navigačním podokně. Zároveň vás to chrání před situací, ve které byste omylem uložili položku do složky, která se nesynchronizuje se serverem Exchange. Složky V tomto počítači si můžete v případě potřeby v navigačním podokně zobrazit. Může se vám to hodit, pokud si chcete například vytvořit skupinu kontaktů. Zobrazení složek V tomto počítači je podmínkou pro vytvoření skupiny kontaktů, protože tyto skupiny se nesynchronizují se serverem Exchange.

Tip : Chcete-li zobrazit v tomto počítači složek v navigačním podokně, v nabídce aplikace Outlook klikněte na Předvolby. V části Osobní nastavení klikněte na Obecné a potom pod položkou Seznam složek, zrušte zaškrtnutí políčka Skrýt v tomto počítači složky.

Pokud chcete zjistit, jaký typ účtu máte

  1. V nabídce Tools (Nástroje) klikněte na Accounts (Účty).

  2. V levém podokně dialogového okna účty klepněte na účet. Typ účtu se zobrazí v části Popis účtu. Na následujícím obrázku je účet POP.

    Indikátor typu účtu

Pokud máte účet IMAP, zprávy z takového účtu se synchronizují se serverem IMAP. V seznamu složek v zobrazení pošty uvidíte samostatnou složku Doručená pošta pro každý účet IMAP.

Pokud máte jeden účet POP, zprávy se stahují do složky Doručená pošta ve složce V tomto počítači. Pokud máte několik účtů POP, všechny zprávy z těchto účtů se stahují do stejné složky Doručená pošta ve složce V tomto počítači. Vzhledem k tomu, že účty POP neumožňují synchronizaci Outlooku s poštovním serverem, zprávy ze všech účtů POP chodí do složky Doručená pošta ve složce V tomto počítači. Do Outlooku se stahuje kopie každé zprávy.

Poznámka : Pokud chcete oddělit poštu pro různé POP účty, můžete vytvořit pravidla v Outlooku, automaticky směrovat zpráv do složky založené na adresu příjemce. Další informace o pravidlech najdete v tématu Vytvoření nebo úprava pravidla v Outlooku for Mac 2011.

Pokud máte v Outlooku jenom účty Exchange, budou složky V tomto počítači ve výchozím nastavení skryté. Zjednodušuje se tím struktura složek v navigačním podokně. Zároveň vás to chrání před situací, ve které byste omylem uložili položku do složky, která se nesynchronizuje se serverem Exchange. Složky V tomto počítači si můžete v případě potřeby v navigačním podokně zobrazit. Může se vám to hodit, pokud si chcete například vytvořit skupinu kontaktů. Zobrazení složek V tomto počítači je podmínkou pro vytvoření skupiny kontaktů, protože tyto skupiny se nesynchronizují se serverem Exchange.

Pokud chcete složky V tomto počítači zobrazit v navigačním podokně, klikněte v nabídce Outlook na Preferences (Předvolby). V části Personal Settings (Osobní nastavení) klikněte na General (Obecné). Potom v části Folder list (Seznam složek) zrušte zaškrtnutí políčka Hide On My Computer folders (Skrýt složky V tomto počítači).

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×