Základní úkoly ve Wordu 2016

Základní úkoly ve Wordu 2016

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Word 2016 vám pomáhá vytvářet dokumenty profesionální kvality. Může vám taky pomáhat efektivněji vytvářet a uspořádávat dokumenty.

Když vytváříte dokument ve Wordu, můžete začít z prázdného dokumentu nebo se rozhodnout, že za vás většinu práce udělá šablona. Od tohoto bodu jsou pak základní kroky pro vytváření a sdílení dokumentů stejné. Výkonné nástroje pro úpravy a kontrolu umožňují spolupracovat s dalšími uživateli. Váš dokument tak může být vždy dokonalý.

Tip :  Další informace o nových funkcích najdete v tématu Novinky ve Wordu 2016.

Vytvoření dokumentu

Je často jednodušší k Vytvoření nového dokumentu pomocí šablony nezahájí s prázdnou stránku. Word šablony přijde připravena k použití s předdefinovaných motivy a styly. Je třeba udělat stačí přidání obsahu.

Pokaždé, když Word spustíte, můžete vybrat šablonu z galerie, kliknout na kategorii a zobrazit víc šablon nebo vyhledat další šablony online.

Pokud si nějakou šablonu chcete prohlédnout podrobněji, klikněte na ni a otevřete velký náhled.

Pokud šablonu nechcete používat, klikněte na Prázdný dokument.

Úvodní obrazovka Wordu

Otevření dokumentu

Při každém spuštění Wordu uvidíte v levém sloupci seznam naposledy použitých dokumentů. Pokud tady není dokument, který hledáte, klikněte na Otevřít další dokumenty.

Je zobrazený seznam naposledy použitých dokumentů.

Pokud už jste ve Wordu, klikněte na Soubor > Otevřít a přejděte do umístění požadovaného souboru.

Když otevřete dokument, který byl vytvořený v dřívějších verzích Wordu se zobrazí text režim v záhlaví okna dokumentu. Můžete pracovat v kompatibility více nebo upgradujete dokument, který chcete použít Word 2016. Další informace najdete v tématu otevření dokumentu v dřívější verzi Wordu.

Uložení dokumentu

Při prvním uložení dokumentu postupujte takhle:

  1. Na kartě Soubor klikněte na možnost Uložit jako.

  2. Přejděte do umístění, kam chcete svůj dokument uložit.

    Poznámka :  Pokud chcete dokument uložit ve svém počítači, zvolte složku v části Tento počítač nebo klikněte na Procházet. Když chcete dokument uložit online, zvolte online umístění v části Uložit jako nebo klikněte na Přidat místo. Až budete mít soubory online, můžete je nasdílet, připomínkovat je a pracovat s nimi v reálném čase.

  3. Klikněte na Uložit.

    Poznámka : Word soubory automaticky ukládá ve formátu .docx. Pokud chcete dokument uložit v jiném formátu než .docx, klikněte na seznam Uložit jako typ a vyberte požadovaný formát souboru.

Pokud chcete dokument uložit v průběhu práce, klikněte na panelu nástrojů Rychlý přístup na Uložit.

Na panelu nástrojů Rychlý přístup je zobrazená ikona Uložit.

Čtení dokumentu

Pokud dokument otevřete v režimu čtení, většina tlačítek a nástrojů se skryje, abyste se mohli bez vyrušování plně věnovat čtení.

Režim čtení

  1. Otevřete dokument, který chcete číst.

    Poznámka :  Některé dokumenty, jako třeba chráněné dokumenty nebo přílohy, se v režimu čtení otevřou automaticky.

  2. Klikněte na Zobrazení > Režim čtení.

  3. Přecházení mezi stránkami v dokumentu:

    • Klikněte na šipky na levé a pravé straně stránek.

    • Stiskněte klávesy Page Down a Page Up nebo mezerník a Backspace na klávesnici. Můžete taky použít tlačítka se šipkami nebo kolečko myši.

    • Pokud používáte dotykové zařízení, přejeďte prstem doleva nebo doprava.

      Tip :  Pokud chcete dokument znova upravit, klikněte na Zobrazení > Upravit dokument.

Sledování změn

Při práci na dokumentu s ostatními uživateli nebo při úpravách dokumentu uvidíte po zapnutí možnosti Sledovat změny všechny provedené změny. Word označí všechen přidaný, odstraněný a přesunutý text a změny formátování.

  1. Otevřete dokument určený ke kontrole.

  2. Klikněte na Revize a potom na tlačítko Sledovat změny. Vyberte možnost Sledovat změny.

    Když kliknete na tlačítko Sledování změn, jsou zvýrazněné dostupné možnosti.

Víc se dočtete v tématech Sledování změn a Odebrání sledovaných změn a komentářů.

Tisk dokumentu

Všechno je na jednom místě – můžete se podívat, jak bude váš dokument vypadat při tisku, můžete nastavit možnosti tisku a soubor vytisknout.

  1. Na kartě Soubor klikněte na Tisk.

    Tisk v zobrazení Backstage

  2. Dál postupujte takhle:

    • V části Tisk zadejte v poli Kopie požadovaný počet kopií.

    • V části Tiskárna vyberte požadovanou tiskárnu.

    • V části Nastavení je vybrané výchozí nastavení tisku vaší tiskárny. Pokud chcete nastavení změnit, klikněte jednoduše na nastavení, které chcete upravit, a vyberte nové nastavení.

  3. Až budete s nastavením spokojení, klikněte na Tisk.

Podrobnosti najdete v tématu Tisk dokumentu.

Pro pokročilé

Další základní informace o používání Wordu najdete v tématu Co je nového ve Wordu 2016.

Začátek stránky

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×