Základní úkoly v aplikaci Visio

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Visio umožňuje transformace složitých text a tabulky, která se těžko pochopit do diagramů aplikace Visio, které komunikování informací o na první pohled.

Můžete rychle vytvořit vývojových diagramů, plány prostorového uspořádání, časových os, diagramech sítě a mnoha dalších typů výkresů. Každý typ kresba obsahuje šablony, oba objekty mají vlastní sadu obrazců, které jsou připravené k použití. Jednoduše přetáhněte obrazce na stránku výkresu a připojte jim diagramy s profesionálním vzhledem.

Až skončíte, ušetříte v různých formátech ilustrují sestav, použijte jako odkaz soubor ve formátu PDF nebo jako aktualizovatelná webovou stránku výkresu.

Diagramy Visia s připojenými daty

Místo statické obrázky můžete vytvořit Visio diagramy s připojenými daty, které jsou snadno aktualizovat a výrazně zvýšit produktivitu, zobrazit data. Širokou škálu šablony diagramů a vzorníky ve Visiu slouží k pochopení chovalo na a sdílet informace o organizační systémy, zdroje a procesy v celé organizaci.

Aplikace Visio umožňuje integrace dat do obrazců z různých zdrojů dat v reálném čase, včetně aplikace Excel, Access, SQL, seznamy služby SharePoint nebo libovolný OLEDB nebo ODBC zdroj dat, se můžete pouhými několika kliknutími v Průvodci dat.

Lepší představu o tom, jak Visio funguje najdete v článku Průvodce aplikací Visio pro začátečníky a Začínáme s aplikací Visio.

Visio 2013 a Visiu 2016

Hned když začnete Visio, zobrazí se šablony, které můžete použít k vytvoření diagramu nebo výkresu.

Vytvoření nového diagramu nebo výkresu

Šablony jsou snadný způsob, jak získat vzorníky a obrazce, které odpovídají typu Visio, který chcete vytvořit.

  1. Spusťte Visio.

  2. Když chcete některou šablonu začít používat a začít do ní přidávat obrazce, poklikejte na ni.

    Další šablony můžete také vyhledat tak, že kliknete na Kategorie a zadáte termíny, podle kterých chcete šablony vyhledat.

    Galerie šablon

Přidání obrazce

Podél okraje stránky výkresu je okno (panel) s názvem Obrazce. V okně Obrazce najdete jeden nebo více vzorníků (sad obrazců), které se běžně používají v typu výkresu, který vytváříte.

Chcete-li přidat obrazce do diagramu nebo výkresu

  1. V okně Obrazce klikněte na požadovaný obrazec a podržte na něm ukazatel myši.

  2. Obrazec přetáhněte na stránku diagramu.

    Přidání obrazce přetáhnutím

Další informace o používání obrazců a vzorníků najdete v tématu Použití okna Obrazce k uspořádání a hledání obrazců.

Spojení obrazců

V některých diagramy, například vývojových diagramů musíte být připojeni tak, aby sledovat cestu mezi obrazci snadno obrazce. Nejrychlejším způsobem, jak spojení obrazců je pomocí nástroje pro automatické spojení.

Funkce automatického spojení je k dispozici ve výchozím nastavení výkresu založené na šabloně typu obvykle vyžaduje připojení, jako je Vývojový diagram. Pokud se nezobrazuje šipky automatického spojení Obrázek tlačítka při umístěte ukazatel myši nad obrazcem funkce automatického spojení není aktivní. Aktivace funkce automatického spojení, klikněte na spojnici v oblasti Nástroje na kartě Domů.

Chcete-li spojování obrazců pomocí funkce automatického spojení

  1. Podržte ukazatel myši nad jedním z obrazců, které chcete spojit.

  2. Jakmile se objeví šipky automatického spojení, přetáhněte jednu z nich na střed druhého obrazce.

    Mezi obrazci se objeví spojnice. Během přidávání dalších obrazců je taky můžete pomocí šipek automatického spojení hned spojit.

  3. Přetáhněte nový obrazec do svého výkresu a podržte ho nad obrazcem, se kterým ho chcete spojit, dokud se neobjeví šipky automatického spojení.

    Uvolnění obrazce nad šipkou automatického připojení

  4. Umístíte nový obrazec nad šipkou automatického připojení na straně místo, kam chcete obrazce, které chcete připojit.

    Nový obrazec se zobrazí ve výkresu spojený s vybraným obrazcem.

Další informace o používání funkce automatického spojení najdete v tématu Spojování obrazců pomocí funkce automatického spojení nebo nástroje Spojnice.

Přidání textu k obrazcům nebo na stránku

Visio usnadňuje přidání textu k obrazci ve výkresu a samotné stránce.

Přidání textu k obrazci

  1. Vyberte obrazec.

  2. Zadejte text. Když začnete psát, Visio přepínače vybraného obrazce do režimu úprav textu.

    Přidání textu k obrazci

    Pokud chcete přidat další řádek textu, stiskněte klávesu Enter.

  3. Klikněte na prázdnou oblast stránky nebo po dokončení stiskněte klávesu Esc.

Přidání textu na stránku

  1. Klikněte na kartu Domů a potom klikněte na nástroj Text Text .

  2. Klikněte na prázdnou oblast stránky.

    Zobrazí se textové pole.

  3. Zadejte text, který chcete přidat na stránku.

    Přidání textu na stránku

  4. Klikněte na Domů a klikněte na Ukazatel. Tím nástroj Text vypnete.

Textové pole se vlastnosti u ostatních obrazců. Můžete vybrat ho a typ, který chcete změnit text, přetáhněte ho na jinou část stránky a text můžete formátovat pomocí skupinách písmo a odstavec na kartě Domů.

Podrobnosti o práci s textem najdete v tématech Přidání, úprava, přesunutí nebo otočení textu v obrazcích a Přidání textu na stránku.

Vylepšení návrhu diagramu

Svému diagramu můžete dodat profesionální vzhled tím, že přidáte pozadí, dekorativní nadpis a ohraničení, barvy a efekty.

Přiřadit pozadí u výkresu

  1. Klikněte na Návrh a pak na Pozadí.

  2. Klikněte na některé pozadí.

    Do diagramu se přidá nová stránka pozadí (ve výchozím nastavení pojmenovaná Pozadí_aplikace_Visio-1), která se objeví mezi kartami stránek na dolním okraji oblasti diagramu.

    Karta Pozadí ve Visiu

Chcete-li použít ohraničení nebo názvu

  1. Klikněte na Design > Ohraničení a názvy a klikněte na styl názvu, který se vám zamlouvá.

  2. Klikněte na některý ze stylů nadpisu.

    Nadpis a ohraničení se objeví na stránce pozadí.

  3. V dolní části oblasti diagramu klikněte na kartu Pozadí_aplikace_Visio-1.

  4. Klikněte na text nadpisu.

    Bude vybráno celé ohraničení, ale jakmile začnete psát, text nadpisu se změní.

  5. Zadejte nadpis.

  6. Chcete-li upravit jiný text v rámci ohraničení, vyberte nejprve celé ohraničení, potom klikněte na text, který chcete změnit, a začněte psát.

Použití jednotného barevného schématu a dalších efektů formátování

Až budete mít základní prvky na svém místě, můžete rychle změnit celkový vzhled a barvy tak, že vyberete některý motiv.

Použití motivu u diagramu a kreslení

  1. Na kartě Návrh umísťujte ukazatel postupně na různé motivy.

    Visio dočasně slouží k použití každý motiv jako umístěte ukazatel myši nad nimi.

    Galerie motivů ve Visiu

  2. Pokud chcete zobrazit další dostupné motivy, klikněte na Další Tlačítko Více .

  3. Klikněte na motiv, který chcete v diagramu použít.

Uložení diagramu

Pokud se diagram už ukládal, stačí kliknout na Uložit na panelu nástrojů Rychlý přístup.

Uložení pomocí panelu nástrojů Rychlý přístup

Pokud chcete diagram uložit jinam nebo s jiným názvem, použijte možnost Uložit jako.

Uložení diagramu do jiného umístění

  1. Klikněte na Soubor a pak klikněte na Uložit jako.

  2. V části Uložit jako kliknutím vyberte, kam chcete diagram uložit.

    (Třeba do počítače, online nebo na OneDrive.) Potom klikněte na složku, do které ho chcete uložit, nebo klikněte na Procházet a požadovanou složku najděte.

  3. Jestli chcete, můžete diagram v dialogovém okně Uložit jako v poli Název souboru přejmenovat.

  4. Klikněte na tlačítko Uložit.

Uložení jako soubor s obrázkem, soubor PDF nebo jiný formát

  1. Klikněte na Soubor a pak klikněte na Uložit jako.

  2. V části Uložit jako kliknutím vyberte, kam chcete diagram uložit.

  3. V dialogovém okně Uložit jako otevřete rozevírací seznam Uložit jako typ.

  4. Klikněte na požadovaný formát. Příklady formátů:

    • Standardní soubor obrázku    včetně formátů JPG, PNG a BMP

    • Webová stránka    ve formátu HTM. Soubory obrázků a další soubory prostředků budou uloženy do podsložky pod umístěním, do kterého uložíte soubor HTM.

    • Soubor ve formátu PDF nebo XPS   

    • Výkres AutoCAD    ve formátu DWG nebo DXF

Tisk diagramu nebo výkresu

Tisk diagramu nebo výkresu aplikace Visio je stejně snadná jako jiných aplikacích Office.

Tisk diagramu nebo výkresu

  1. Klikněte na kartu Soubor.

  2. Na bočním panelu klikněte na tlačítko Tisk.

  3. Vyberte tiskárnu a další nastavení a klikněte na tlačítko Tisk.

Pro pokročilé

Po dokončení práce na těchto základních úkolech se podívejte na některé další kroky v těchto tématech:

Tady jsou některé základní úkoly, které můžete udělat, abyste vám pomohou naučit používat Microsoft Visio 2010.

Visio 2010

Za základní sdílení prostřednictvím e-mailu nebo statické webové stránky, Visio 2010 umožňuje uživatelům zobrazit atraktivní vizuálních prvků, obrazců a procesů pomocí prohlížeče – i když tito uživatelé nemají aplikaci Visio. Můžete publikovat Visio Professional 2010 a Visio Premium 2010 webových výkresů pomocí služby Visio Services, funkce SharePoint Server 2010, který vykreslí interaktivní a diagramy s připojenými daty. Aplikace Visio webových výkresů můžete zobrazit data z různých zdrojů, včetně Excelu, SQL, seznamy služby SharePoint nebo jakýkoli zdroj dat OLEDB nebo ODBC.

Upozornění : Propojení dat ve Visiu webových výkresů nepodporuje služby Access Services.

Kromě toho diagramů web připojení k souboru aktualizovatelný zdroj, prohlížeče zobrazíte data v reálném čase v rámci obrazce jim přesné a aktuální obrázku.

Vyhledání a použití šablony

Visio 2010 umožňuje předdefinovaných šablon, chcete-li použít vlastní šablony a hledání z různých šablon jsou k dispozici na Office.com použít. Office.com obsahuje celou výběr oblíbených šablon Excelu.

Vyhledání a použití šablony v Visio, postupujte takto:

  1. Na kartě Soubor klikněte na Nový.

  2. V části Výběr šablony proveďte jednu z následujících akcí:

    • Pokud chcete použít některou z předdefinovaných šablon, klikněte v části Kategorie šablon, klikněte na požadovanou kategorii a potom klikněte na požadovanou šablonu a klikněte na vytvořit.

    • Chcete-li opět použít šablonu, kterou jste použili naposledy, klikněte v části Naposledy použité šablony, klikněte na požadovanou šablonu a potom klikněte na vytvořit.

    • Používat vlastní šablony, které jste dříve vytvořili, zvolte v části Další způsoby, jak začít, klikněte na Nový z existujícího, přejděte k souboru a klikněte na Vytvořit nový.

    • Najít šablony na Office.com v části Další způsoby, jak začít, klikněte šablon z webu Office.com, vyberte požadovanou šablonu a klepněte na tlačítko Stáhnout pro stažení šablony z Office.com se svým počítačem.

Poznámka : Můžete taky Hledat šablony na webu Office.com v aplikaci Visio. Pokud chcete hledat šablony na webu Office.com, klikněte v části Další způsoby, jak začít, klikněte na šablon z webu Office.com. Do pole Hledat na Office.com pro šablony zadejte jeden nebo více hledaných slov a klikněte na tlačítko se šipkou hledání.

Vytvoření nového diagramu

  1. Klikněte na kartu soubor. Tím se otevře zobrazení Backstage.

    Poznámka : Jste v zobrazení Backstage při prvním otevření aplikace Visio. Pokud jste právě otevřeli aplikace Visio, pokračujte dalším krokem.

  2. Klikněte na tlačítko Nový.

  3. V části Výběr šablony, pod Další způsoby, jak začít klikněte na prázdný výkresu.

  4. Klikněte na Vytvořit.

Až se otevře Šablona diagramu, je nejvíce místa pořízené prázdné stránky pro vytváření diagramů. Na okraji je okno obrazce, která obsahuje několik vzorníky naplněnými obrazci.

Vzorník Oddělení v okně Obrazce

Vzorníky jsou označeny záhlaví v horní části okna obrazce; možná muset posunout zobrazení podokna název panelu zobrazíte všechny. Když kliknete na záhlaví vzorníku obrazce se zobrazí v podokně dole.

Otevření diagramu

  1. Klikněte na kartu Soubor a pak na Otevřít.

  2. V levém podokně dialogového okna Otevřít klikněte na disku nebo složku, která obsahuje výkresu.

  3. V pravém podokně dialogového okna Otevřít otevřete složku, která obsahuje výkresu, který chcete.

  4. Klikněte kreslení a potom klikněte na Otevřít.

Uložení diagramu

Uložení diagramu jako souboru standardní aplikace Visio, který sdílíte s jinými lidmi, kteří používají aplikaci Visio. Kromě toho je mnoha různými formáty, které uložíte do diagramu přímo v dialogovém okně Uložit jako.

  1. Klikněte na kartu Soubor.

  2. Klikněte na Uložit jako a v seznamu Uložit jako typ vyberte formát.

Různé formáty jsou užitečné pro různé způsoby použití nebo se sdílením diagramu.

  • Standardní soubor obrázku    včetně formátů JPG, PNG a BMP

  • Webová stránka    ve formátu HTM. Soubory obrázků a další soubory prostředků budou uloženy do podsložky pod umístěním, do kterého uložíte soubor HTM.

  • Soubor ve formátu PDF nebo XPS   

  • Výkres AutoCAD    ve formátu DWG nebo DXF

Přidání obrazce

  1. Z okna obrazce klepněte a podržte na obrazec, který chcete.

  2. Obrazec přetáhněte na stránku diagramu.

Další informace o přidávání obrazců naleznete v tématu Použití okna obrazce k uspořádání a hledání obrazců a Vyhledání dalších obrazců a vzorníků.

Přidání spojnice mezi dvěma obrazci

Pokud chcete přidat obrazce na stránku výkresu tak, aby se automaticky spojeny, pokud se přidá na stránku, postupujte takto:

  1. První obrazec přetáhněte na stránku výkresu.

  2. Podržte ukazatel myši na obrazec, který je již na stránce. Všimněte si, že se zobrazí malé modré šipky ze čtyř stran obrazce. Toto jsou šipky pro automatické spojení, které můžete použít k propojení obrazců.

    Obrazec se šipkami pro automatické spojení

    Žádost o službu obrazci pomocí šipek automatického spojení vidět.

  3. Přesuňte ukazatel myši na jednu ze šipek.

    Zobrazí se minipanel nástrojů, který obsahuje jednotlivé obrazce a obrazec preview se může objevit taky na stránce. Přesunutí ukazatele na obrazce na miniaturním panelu nástrojů se zobrazí náhled obrazce. Obrazce na panelu nástrojů jsou na horním jednotlivé obrazce z oblasti Rychlé obrazce.

  4. Klikněte na jednu z obrazce na miniaturním panelu nástrojů přidat na stránku.

Pro automatické spojení dvou obrazců při přetažení na druhý obrazec na stránce, postupujte takto:

  1. Přetažením jednoho obrazce na stránku výkresu.

  2. Přetáhněte obrazec na stránku výkresu a podržte ji tak, aby zakrýval na první obrazec, ale ne upusťte ho ještě. Všimněte si, že se nezobrazí šipky pro automatické spojení.

    Spojení obrazců přetažením jednoho obrazce na šipku pro automatické spojení u druhého obrazce

    Analýza obrazec je umístěn na dolní šipku automatického spojení na obrazci Žádosti o služby.

  3. Přejde na druhý obrazec nad šipkou automatického připojení, která ukazuje ve směru a umístěte jej nad šipkou.

    Dva spojené obrazce

    Řádkování obrazci analyzovat standardní vzdálenost od obrazce Žádosti o služby a se připojení automaticky.

Pro spojení dvou obrazců, které jsou již na stránce, postupujte takto:

  1. Podržte ukazatel nad jedním z obrazců, které chcete spojit.

  2. Když se nezobrazí šipky pro automatické spojení, přesuňte ukazatel nad šipkou ukazující směrem k jinému obrazci, který chcete připojit.

  3. Klikněte na a podržte šipkou automatického připojení a přetáhněte spojnici z něho do centra pro ostatní obrazce.

    Po na šipku na střed další obrazce, se zobrazí červené ohraničení kolem obrazce. Přímá spojnice tak, aby ho připojte nebo "připevnění", k obrazci.

Další informace o tom, jak spojování obrazců najdete v článku Přidat spojovací čáry mezi obrazci ve Visiu.

Přidání textu k obrazcům nebo na stránku

Přidání textu k obrazci

  1. Vyberte obrazec, který chcete přidat text.

  2. Zadejte požadovaný text.

    Když začnete psát, Visio kombinace kláves vymění vybraného obrazce do režimu úprav textu. Pokud chcete přidat další řádek textu, stiskněte klávesu ENTER.

  3. Klikněte na prázdnou oblast stránky nebo po dokončení stiskněte klávesu ESC.

  4. Vyberte obrazec znovu. V textovém poli se zobrazí malé žlutého ovládacího úchytu. Přetažením žlutého ovládacího úchytu přesunutí textu.

Přidání textu na stránku

  1. Na kartě Domů ve skupině Nástroje klikněte na nástroj Text.

  2. Klikněte na prázdnou oblast stránky. Zobrazí se textové pole.

  3. Zadejte požadovaný text.

  4. Na kartě Domů ve skupině Nástroje klikněte na Nástroj ukazatel přestat používat nástroj Text.

Textové pole se vlastnosti u ostatních obrazců. Můžete vybrat ho a typ, který chcete změnit text, přetáhněte ho na jinou část stránky a text můžete formátovat pomocí skupinách písmo a Odstavec na kartě Domů. Kromě toho podržte ukazatel myši na text šipky pro automatické spojení zobrazí tak text můžete připojit k ostatním obrazcům.

Další informace o tom, jak přidat bloků textu najdete v článku Přidání, úprava, přesunutí, změna nebo otočení textu a bloků textu.

Přidání dat do obrazce

Zadávání dat do vlastnosti data nebo pole, které už obrazec obsahuje, postupujte takto:

  1. Vyberte obrazec na stránce výkresu.

  2. Klikněte pravým tlačítkem myši na obrazec a klikněte na Data obrazce.

  3. V okně Data obrazce v řádku vlastnost, kterou chcete zadejte data, která chcete.

Pokud chcete definovat nové vlastnosti data nebo pole, obrazce, postupujte takto:

  1. Vyberte obrazec na stránce výkresu.

  2. Klikněte pravým tlačítkem myši na obrazec a klikněte na Definovat Data obrazce.

  3. V dialogovém okně Definovat Data obrazce klikněte na Nový

  4. V rozevíracím seznamu Popisek výchozí text smažte a napište název vlastnosti.

  5. V seznamu Typ vyberte typ dat, která mají být zadán do této vlastnosti.

    Tip : Pokud chcete vlastnost přijmout text (například jméno osoby) jako typ dat, vyberte řetězec.

  6. Do pole hodnota zadejte hodnotu data, která chcete.

  7. Klikněte na OK.

  8. Klikněte pravým tlačítkem obrazec, přejděte na příkaz dat a Tentokrát klikněte na Data obrazce.

Otevře okno Data obrazce a zobrazí všechna data, která byla definována obrazce. Pokud mají všechny obrazce konkrétních informací, můžete ponechání otevřeného okna Data obrazce a klikněte na obrazce, které vás zajímají zobrazíte data, která obsahují.

Připojení zdroje dat s obrazci

Přidání data obrazce ručně můžete přidat spoustu hodnotu do diagramu, ale -li data v databázi nebo sešit aplikace Excel, můžete přidávat data do diagramu automaticky a připojení řádků dat s konkrétní obrazce.

Pomocí průvodce Výběr dat pro import dat do okna Externí Data.

Data, která se zobrazí v okně Externí Data je snímek zdrojových dat v čase importovat. Aktualizovat data ve výkresu, aby odpovídalo změnám ve zdrojových datech po kliknutí na kartě Data klikněte na Aktualizovat vše.

  1. Na kartě Data klikněte ve skupině Externí data na možnost Propojit data s obrazci.

  2. Na první stránce průvodce Výběr dat zvolte, které z následujících typů zdrojů dat obsahuje nějaká data, které používáte:

    • Sešit aplikace Microsoft Office Excel

    • Databáze aplikace Microsoft Office Access

    • Seznam služby Microsoft Windows SharePoint Services

    • Databáze Microsoft SQL Server

    • Jiný zdroj dat OLEDB nebo ODBC

  3. Vyplňte zbývající průvodce.

Po klepnutí na tlačítko Dokončit na poslední stránce průvodce Datovým připojením se zobrazí okno Externí Data s importovanými daty v tabulce. Přetáhněte řádek dat obrazce automaticky přidávat data do Data obrazce u daného obrazce. Nebo v okně obrazce vyberte obrazec, který chcete obsahovat data, pak řádek dat a přetáhněte ho na prázdnou oblast stránky. Vybraný obrazec se přidá na stránku připojení k datům.

Formátování diagramu

Chcete-li použít pozadí do výkresu, postupujte takto:

  1. Klikněte na kartu Návrh.

  2. Ve skupině pozadí klikněte na položku pozadí.

  3. Klikněte na pozadí. Nové pozadí stránky se přidá do diagramu, které vidíte na karty stránek podél dolní části oblasti diagramu.

Pokud chcete použít ohraničení nebo nadpisu do výkresu, postupujte takto:

  1. Na kartě Návrh klikněte na ohraničení a názvy.

  2. Klikněte na název, který chcete.

    Nadpis a ohraničení se přidá na stránku pozadí (ve výchozím nastavení nazvanou Pozadí_aplikace_visio-1 ). Pokud chcete změnit název a další text, třeba proveďte požadované změny na stránce pozadí. není možné změnit název na některých stránkách.

  3. V dolní části oblasti diagramu klikněte na kartu Pozadí_aplikace_Visio-1.

    Karty stránek a stránka Pozadí_aplikace_Visio

  4. Klikněte na text nadpisu. Vybraná celé ohraničení, ale když začnete psát změní text nadpisu výchozí.

  5. Zadejte název, který chcete.

  6. Chcete-li upravit jiný text v rámci ohraničení, vyberte nejprve celé ohraničení, potom klikněte na text, který chcete změnit, a začněte psát.

Chcete-li použít jednotného barevného schématu a dalších efektů formátování, postupujte takto:

  1. Na kartě Návrh ve skupině motivy stiskněte a podržte ukazatel myši přes různé motivy. Náhled motivu se zobrazí na stránce.

    Pokud chcete zobrazit další dostupné motivy, klikněte na Další Tlačítko Více .

  2. Klikněte na motiv, který chcete v diagramu použít.

Tisk diagramu

  1. Klikněte na kartu Soubor a pak na možnost Vytisknout.

  2. Tisk diagramu, klikněte na Tisk.

  3. V dialogovém okně Tisk postupujte takto:

    • Do pole název vyberte tiskárnu, kterou chcete (pokud ještě není zaškrtnuté).

    • V části rozsah stránek určete stránky ve výkresu, který chcete vytisknout.

    • V části kopie zadejte počet kopií, které chcete vytisknout.

  4. Jakmile budete připraveni tisknout, klikněte na tlačítko OK.

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×