Vytvoření plánu prostorového uspořádání

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Šablona Plán prostorového uspořádání aplikace Microsoft Office Visio slouží k vytvoření plánů prostorového uspořádání jednotlivých místností nebo celých poschodí budovy včetně konstrukce zdí, vnitřní části budovy nebo symbolů elektroinstalace.

Co chcete udělat?

Vytvořit plán prostorového uspořádání

Vložení plánu prostorového uspořádání ve formátu CAD

Kopírovat stávající plán prostorového uspořádání vytvořeného v aplikaci Visio do nového výkresu

Vytvoření plánu prostorového uspořádání

  1. V nabídce Soubor přejděte na příkaz Nový, pak na příkaz Mapy a plány prostorového uspořádání a klepněte na příkaz Plán prostorového uspořádání.

    Ve výchozím nastavení otevře tato šablona stránku výkresu s měřítkem orientace na šířku Wide page . Kdykoli můžete změnit nastavení. Další informace najdete v článku Změna měřítka výkresu.

  2. Konstrukci vnějších zdí vytvoříte jedním z následujících způsobů.

    • Použití obrazců místností.

      1. Ze vzorníku Zdi, kostra domu a konstrukce přetáhněte na stránku výkresu některý obrazec místnosti.

      2. Velikost obrazce místnosti lze změnit přetažením ovládacích úchytů Ovládací úchyt a úchytů výběru Obrázek úchytu výběru jednotlivých zdí.

    • Použití obrazců zdí.

      1. Ze vzorníku Zdi, kostra domu a konstrukce přetáhněte na stránku výkresu obrazce Vnější zeď.

      2. Velikost zdí změníte přetažením koncového bodu ( Obrázek počátečního bodu – zelený čtvereček s křížkem nebo Obrázek koncového bodu - znaménko plus v zeleném čtverečku ).

      3. Přetáhněte koncový bod ( Obrázek počátečního bodu – zelený čtvereček s křížkem nebo Obrázek koncového bodu - znaménko plus v zeleném čtverečku ) jedné zdi ke druhé zdi.

        Jestliže jsou zdi připevněny, zbarví se koncové body červeně. Průniky dvou zdí se automaticky vyčistí.

        Poznámka : V dialogovém okně Přichytit a připevnit vyberte položku Připevnit ke geometrii obrazce. Tak zajistíte správné spojení zdí.

  3. Vytvořte konstrukci vnitřních zdí.

    1. Přetáhněte obrazce zdí na stránku výkresu a umístěte je uvnitř konstrukce vnějších zdí.

    2. Velikost zdí změníte přetažením koncového bodu ( Obrázek počátečního bodu – zelený čtvereček s křížkem nebo Obrázek koncového bodu - znaménko plus v zeleném čtverečku ).

    3. Přetáhněte koncový bod ( Obrázek počátečního bodu – zelený čtvereček s křížkem nebo Obrázek koncového bodu - znaménko plus v zeleném čtverečku ) jedné zdi ke druhé zdi.

      Jestliže jsou zdi připevněny, zbarví se koncové body červeně. Průniky dvou zdí se automaticky vyčistí.

      Poznámka : V dialogovém okně Přichytit a připevnit vyberte položku Připevnit ke geometrii obrazce. Tak zajistíte správné spojení zdí.

  4. Přidejte další prvky konstrukce.

    1. Ze vzorníku Zdi, kostra domu a konstrukce přetáhněte na stránku výkresu obrazce konstrukce budovy, například sloupy.

    2. Ze vzorníku Vnitřní části budov lze na stránku výkresu přetáhnout obrazce vnitřních částí budov, jako např. schodiště.

  5. Přidejte dveře a okna.

    1. Ze vzorníku Zdi, kostra domu a konstrukce přetáhněte na zdi obrazce dveří a oken.

      Dveře a okna se automaticky otočí tak, aby byly se zdmi zarovnané, a připevní se k nim. Upraví se také jejich tloušťka podle tloušťky zdí a oba obrazce se budou při přesouvání zdí pohybovat zároveň se zdmi.

  6. Jakmile dokončíte kostru domu a konstrukci zdí, je možné přidávat symboly elektroinstalace a kótovací čáry.

    1. Přidání symbolů elektroinstalace.

      Ze vzorníku Elektrotechnické a telekomunikační systémy přetáhněte na obrazce zdí vypínače, elektrické zásuvky a jiná nástěnná zařízení. Jakmile se zobrazí červený čtvereček Red box showing glued connection point image , který značí, že symbol je připevněn ke zdi, uvolněte tlačítko myši. Zařízení se automaticky otočí ve směru stěny a připevní se k ní.

      Na stránku výkresu můžete přetáhnout i obrazce stropního osvětlení a zařízení, jako např. obrazec Stropní ventilátor.

  7. Opatření zdí kótovacími čarami.

    1. Klepněte na zeď pravým tlačítkem myši a pak klepněte na příkaz Přidat rozměr.

    2. Umístění kótovacích čar a textu rozměru můžete změnit přetažením ovládacího úchytu Ovládací úchyt .

      Poznámka : Popis k ovládacímu úchytu vybraného obrazce zobrazíte nastavením ukazatele myši na úchyt.

    3. Jestliže přiřadíte zdi rozměr, můžete její velikost měnit tak, že vyberete obrazec rozměru, zadáte požadovaný rozměr a klepnete myší mimo tento obrazec.

Začátek stránky

Vložení plánu prostorového uspořádání ve formátu CAD

  1. V nabídce Soubor přejděte na příkaz Nový, pak na příkaz Mapy a plány prostorového uspořádání a klepněte na příkaz Plán prostorového uspořádání.

    Ve výchozím nastavení otevře tato šablona orientace na šířku Wide page stránka výkresu s měřítkem. Kdykoli můžete změnit nastavení. Další informace najdete v článku Změna měřítka výkresu.

  2. V nabídce Vložit klepněte na příkaz Výkres CAD.

  3. V rozevíracím seznamu Typ souborů vyberte položku Výkres AutoCAD (*.dwg, *.dxf). Vyhledejte soubor ve formátu CAD a klepněte na tlačítko Otevřít.

  4. Klepnutím na tlačítko OK přijmete velikost a umístění výkresu CAD.

    Po vložení výkresu můžete měnit jeho velikost a měřítko a můžete jej přesouvat. Je také možné zamknout vrstvu aplikace Office Visio, která výkres CAD obsahuje, abyste ji omylem nezměnili při vytváření jiného plánu ve svrchní vrstvě.

Začátek stránky

Kopírování stávajícího plánu prostorového uspořádání vytvořeného v aplikaci Visio do nového výkresu

  1. V nabídce Soubor přejděte na příkaz Nový, pak na příkaz Mapy a plány prostorového uspořádání a klepněte na příkaz Plán prostorového uspořádání.

    Ve výchozím nastavení otevře tato šablona stránka výkresu s měřítkem orientace na šířku Wide page . Kdykoli můžete změnit nastavení. Další informace najdete v článku Změna měřítka výkresu.

  2. Otevřete stávající výkres aplikace Visio.

  3. V nabídce Soubor klepněte na příkaz Vzhled stránky a na kartu Měřítko. Zapište si nastavení měřítka ve stávajícím výkresu a nastavte odpovídající měřítko nového výkresu.

  4. Ve stávajícím výkresu vyberte obrazce, které chcete použít v novém výkresu, a klepněte v nabídce Úpravy na příkaz Kopírovat.

  5. Přepněte do nového výkresu a klepněte v nabídce Úpravy na příkaz Vložit.

    Tip : Stávající vrstvy výkresu je možné zamknout, aby při vytváření nového plánu nedošlo k jejich náhodným změnám.

Začátek stránky

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Sdílení Facebook Facebook Twitter Twitter E-mail E-mail

Byly tyto informace užitečné?

Výborně! Je ještě něco dalšího, co byste nám chtěli dát vědět?

Jak bychom ho mohli vylepšit?

Děkujeme vám za zpětnou vazbu.

×