Vytvořit přání a pozvánky v Publisheru

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Výběr šablony

  1. Spusťte Publisher a vyberte kategorii karet.

    • V Publisheru 2016 a Publisheru 2013, klikněte na předdefinované > přání a Pozvánky.

    • V aplikaci Publisher 2010 klikněte v seznamu šablony přání a Pozvánky.

  2. Procházejte publikací předdefinovaným karty. Až najdete takový, který se vám líbí, klikněte na zobrazit větší náhled obrázku.

  3. V oblasti Vlastní nastavení a Možnosti můžete před otevřením publikace změnit spoustu prvků návrhu:

    • V oblasti Vlastní nastavení klikněte na požadované barevné schéma a schéma písem.

    • V oblasti Vlastní nastavení klikněte na požadovanou sadu informací o zaměstnání, nebo vytvořte novou sadu.

    • V oblasti Možnosti vyberte požadovanou velikost stránky, třeba Polovina listu s přeložením po straně nebo Čtvrtina listu s přeložením po straně.

    • V oblasti Možnosti vyberte požadované rozložení.

      Poznámka : Pokud používáte šablonu staženou z webu Office Online, můžete návrh upravit až po otevření publikace.

  4. Klikněte na Vytvořit.

Pokud nevidíte návrh, který se vám líbí, můžete hledat další karty šablony na webu Office.com návratu do nové stránky a zadáním pozdrav, Pozvánkanebo jiný typ karty, do vyhledávacího pole a stiskněte klávesu ENTER.

Přizpůsobení přání

Globální změny návrhu

Možná chcete udělat změny, které ovlivní celou publikaci. Můžete třeba chtít vyzkoušet jiná schémata barev nebo písem. Tyto změny sice můžete udělat kdykoli, ale nejlepší je, pokud to zvládnete před vložením textu a obrázků.

Udělejte jednu z těchto věcí:

  • Pokud chcete vyzkoušet jiné schéma barev, na kartě Návrh stránky klikněte na požadované schéma barev. Když najedete myší na schémata barev, okamžitě uvidíte, jak bude přání vypadat, pokud toto schéma barev zvolíte.
    Galerie pro výběr schématu barev

  • Pokud chcete vyzkoušet jiné schéma písem, na kartě Návrh stránky klikněte na Písma a zvolte požadované schéma písem.
    Tlačítko Písma v Publisheru 2013

  • Chcete-li změnit velikost stránky na kartě Návrh stránky klikněte na velikost a vyberte novou velikost stránky.

    Další informace najdete v tématu Změna velikosti stránky, velikosti papíru nebo orientace.

Začátek stránky

Práce s obrázky

Další informace o práci s obrázky najdete v tématu Tipy pro práci s obrázky.

Nahrazení zástupných obrázků vlastními obrázky

  1. Klikněte pravým tlačítkem myši na zástupný obrázek a pak klikněte na Změnit obrázek > Změnit obrázek.

  2. V dialogovém okně Vložit obrázek najděte obrázky ve vašem počítači nebo v místní síti nebo hledání obrázků na webu Office.com nebo z Bingu.
    Dialogové okno Vložit obrázek v Publisheru 2013

    Poznámka : Vkládání obrázků z webu Office.com a Bing není k dispozici v aplikaci Publisher 2010. Obrázky, které můžete najít online je třeba stáhnout do počítače před jejich vložením.

  3. Podle potřeby tento postup opakujte u dalších obrázků v publikaci.

Přidání obrázku

  1. Na kartě Vložení klikněte na možnost obrázek ve skupině ilustrace (například obrázky nebo Online obrázky ).

  2. Vyhledat obrázky v počítači, nebo vyhledejte na webu Office.com nebo Bing pro obrázky a klikněte na Vložit.

    Poznámka : Vkládání obrázků z webu Office.com a Bing není k dispozici v aplikaci Publisher 2010. Obrázky, které můžete najít online je třeba stáhnout do počítače před jejich vložením.

Začátek stránky

Práce s textem

Nahrazení zástupného textu vlastním sdělením, jednoduše vyberte zástupný text a napište své vlastní sdělení.

Přidání nového textu

  1. Na kartě Vložení klikněte na Nakreslit textové pole.

  2. Na kartě přejděte na místo, kam chcete umístit jeden roh textu zobrazit a potom klikněte na a přetažením ve směru úhlopříčky vytvořte pole požadované velikosti. Klikněte do pole k psaní a formátování textu.

Nahrazení zástupného textu veršem

  1. Na kartě Návrh stránky klikněte na Možnosti.
    Tlačítko Možnosti šablony v Publisheru 2013

  2. Kategorie klikněte na požadovanou kategorii zprávy. V části dostupné zprávy klikněte na zprávu má, náhled dvě části zprávy na pravé straně a potom klikněte na OK.
    Navržené verše pro přání v Publisheru 2013

Tisk a dokončení karet

V aplikaci Publisher karty nastavení k tisku na specifických velikostí papíru. Například pokud vyberete k návrhu, který je velké písmeno velikost papíru, musíte provést dva přeložení v knize po tisknout karty.

Přeložení vzor pro pozvání čtyři obrazovkou

1 -li náhled karty než začnete tisknout, vypadá krok 1.

2 při tisku karty na barevné tiskárně, před přeložením vypadá jako v kroku 2.

3 v kroku 3, přeložením karty napůl odshora dolů.

4 v kroku 4 přeložením karty stranu.

Tisknout karty

  1. Pokud kartu vypadá požadovaným způsobem, uložte soubor.

  2. Klikněte na soubor > Tisk a potom v části Nastavení, ověřte, že je vybrán příslušný příkaz Formát, například přeložením po straně, čtvrtina listu, přeložená po straně, polovina listu, nebo Brožura, přeložená po straně.

    Poznámka : Tyto možnosti jsou k dispozici pouze v případě, že je menší než papíru, na který publikace nastavená pro tisk na požadovanou velikost stránky publikace.

  3. Podokno náhledu zobrazí vzhled publikace na tištěné stránce. Proveďte všechny změny, které chcete, aby možnosti tisku, například počet kopií, a potom klikněte na Tisk.

    Kupte tvrdý papír, který je určený pro přání z konkrétní výrobce. Tyto balíčky obvykle obsahují obálky. Tisk jedné nebo dvou testovací karty na normální papír k ověření, že vaše vytisknutí podle očekávání před tiskem na produkt nebo více drahé tvrdý papír od výrobce.

Začátek stránky

Výběr šablony

  1. Spusťte Publisher a klikněte na Pozvánky nebo Pozvánky v seznamu Typů publikací.

  2. Projděte si publikací předdefinovaným karty a vyberte si šablonu, které jsou uspořádané do skupin motiv.

    Pokud nevidíte návrh, který se vám líbí, můžete hledat přání další šablony na webu Microsoft Office Online pomocí pole Hledat šablony nad seznamem dostupných šablon.

    Důležité : Se musí být připojená k Internetu, než můžete vyhledávat Office Online šablon v Publisheru.

  3. V části Vlastní nastavení a Možnosti můžete před po otevření publikace změnit spoustu prvků návrhu. Proveďte některou z těchto věcí:

    1. V části Vlastní nastavení klikněte na požadované barevné schéma a schéma písem.

    2. V části Vlastní nastavení klikněte na požadovanou sadu informací o business, který chcete nebo vytvořte nový účet.

    3. V části Možnosti vyberte požadovanou velikost stránky, kterou chcete použít, třeba přeložením po straně polovina nebo čtvrtletí s přeložením nahoře.

    4. V části Možnosti vyberte požadované rozložení.

      Poznámky : 

      • Pokud používáte šablonu staženou z webu Office Online, můžete návrh upravit až po otevření publikace.

      • Část karty přeložením po straně nastavení pro možnost pouze jeden rozložení. Pokud se rozhodnete jeden z těchto návrhů, nejsou k dispozici alternativní nastavení velikosti a rozložení pozadí.

  4. Klikněte na tlačítko Vytvořit.

Přizpůsobení přání

Globální změny návrhu

Možná chcete udělat změny, které ovlivní celou publikaci. Můžete třeba chtít vyzkoušet jiná schémata barev nebo písem. Tyto změny sice můžete udělat kdykoli, ale nejlepší je, pokud to zvládnete před vložením textu a obrázků.

Proveďte kteroukoli z následujících akcí:

  • Pokud chcete vyzkoušet jiné barevné schéma, klikněte na Barevná schémata v podokně úloh Formát publikace a potom klikněte na požadované barevné schéma.

  • Pokud chcete vyzkoušet jiné schéma písem, klikněte na Schéma písem v podokně úloh Formát publikace a potom klikněte na požadované schéma písem.

  • Pokud chcete změnit velikost stránky, klikněte na oddíl Možnosti v podokně úloh Formát publikace, klikněte na tlačítko Změnit velikost stránky a vyberte novou velikost stránky v dialogovém okně Vzhled stránky.

    Většina předdefinovaným karty jsou formátovány vytisknout na papír velikosti písmeno, které přeložení do stránek čtvrtletí. Můžete chtít tisku po obou stranách papíru formátu letter polovina.

    Změna velikosti stránky polovina písmeno velikost

    1. V dialogovém okně Vzhled stránky klikněte na Upřesnit.

    2. V dialogovém okně Vlastní velikost stránky zadejte název vlastní velikosti stránky. Například, zadejte písmeno poloviční velikost.

    3. V části Možnostipřeložením po straně polovina v seznamu vyberte položku list přeložení.

    4. Na stránce změňte šířku a 4,25" výšku 5,5".

    5. V části Náhled zkontrolujte, že velikosti stránky a stylů jsou formátované podle potřeby a pak klikněte na OK.

      Další informace najdete v tématu Změna velikosti stránky, velikosti papíru nebo orientace.

  • Vložení informací o zaměstnání, Informací o zaměstnání v nabídce klikněte na Vložit a potom přetáhněte položky, které chcete z podokna úloh Informací o zaměstnání na stránku publikace.

    Změna informací o zaměstnání, klikněte na Změna informací o zaměstnání v podokně úloh Informací o zaměstnání. Další informace najdete v tématu Vytvoření, změna nebo odebrání informací o zaměstnání.

Začátek stránky

Práce s obrázky

Další informace o práci s obrázky najdete v tématu Tipy pro práci s obrázky.

Nahrazení zástupných obrázků vlastními obrázky
  1. Klikněte pravým tlačítkem myši na zástupný obrázek, klikněte na Změnit obrázek v místní nabídce a pak zvolte zdroje se nový obrázek.

    Změna zástupného obrázku

    Tip : Pokud nevidíte Změnit obrázek po klepnutí pravým tlačítkem myši, klikněte na zástupný obrázek se zobrazila bílé kruhy okolo rámečku obrázku. Znovu klikněte na obrázek se zobrazila šedé kroužky s písmeny x kolem samotného obrázku a klikněte pravým tlačítkem myši na obrázek.

  2. Podle potřeby tento postup opakujte u dalších obrázků v publikaci.

Přidání obrázku
  1. V nabídce Vložit přejděte na Obrázek a potom zvolte zdroj se nový obrázek.

  2. Klikněte na Vložit.

  3. Proveďte kteroukoli z následujících akcí:

    • Pokud chcete změnit umístění obrázku, přetáhněte jej.

    • Pokud chcete změnit velikost obrázku, umístěte ukazatel myši nad jeden z úchytů a potom přetáhněte.

    • Pokud chcete změnit barvy obrázků, klikněte pravým tlačítkem myši na obrázek v místní nabídce klikněte na Formát obrázku, klikněte na kartu Obrázek a potom klepněte na tlačítko Přebarvit.

      Pokud jste už vytvořili sadu informací o zaměstnání, který obsahuje logo, můžete rychle přidání loga na kartě pozdrav. V nabídce Vložit klikněte na Informace o zaměstnání a potom poklikejte na loga v podokně úloh Informací o zaměstnání.

Začátek stránky

Práce s textem

Další informace o práci s textem najdete v článku získání textu na stránce v aplikaci Publisher.

Nahrazení zástupného textu vlastním sdělením

Pokud jste už vytvořili sadu informací o zaměstnání, kontaktní informace o zaměstnání a loga automaticky nahradit část zástupný text.

Poznámka : Informace o zaměstnání nenahrazuje automaticky zástupný text šablony, které můžete stáhnout z webu Office Online. Nahrazení zástupného symbolu jména, adresy a loga s informací o zaměstnání, klikněte na tlačítko inteligentní značky Obrázek tlačítka pro položky informací o zaměstnání, třeba název společnosti nebo adresu a klikněte na tlačítko Aktualizovat na sadu informací o zaměstnání. (Tlačítko inteligentní značky zobrazíte klepnutím na text nebo logo.)

  1. Vyberte zástupný text a potom zadejte.

  2. Upravte velikost textu. Udělejte jednu z následujících akcí:

    • Nechcete, aby text velikosti automaticky na šířku v textovém poli, který není spojený s jinými textovými poli, klikněte na textové pole, přejděte na Přizpůsobení textu v nabídce Formát a potom klikněte na Velikost.

    • Pokud chcete změnit velikost písma ručně, vyberte text a vyberte novou velikost písma v seznamu Velikost písma na panel nástrojů Formát.

      Další informace o přizpůsobení textu v textových polích v tématu Zapnutí nebo vypnutí automatického přizpůsobení rozměrům.

Přidání nového textu
  1. V nabídce Insert (Vložit) klikněte na Text Box (Textové pole).

  2. Na kartě přejděte na místo, kam chcete umístit jeden roh textu a potom přetáhněte ve směru úhlopříčky vytvořte pole požadované velikosti.

  3. Klikněte do pole a zadejte text.

Nahrazení zástupného textu veršem
  1. V podokně úloh Možnosti pozvánkyNavrhovaný text, klikněte na Výběr navrhovaný text.

  2. V části kategorie klikněte na požadovanou kategorii zprávy.

  3. V části dostupné zprávy klikněte na zprávu a potom zobrazte náhled dvě části zprávy.

    Poznámka : Pokud používáte šablonu staženou z webu Office Online nebo změna velikosti stránky nebo formátu (například z přeložená po straně k přeložení nahoře), navržené verše nejsou k dispozici.

Začátek stránky

Tisk a dokončení karet

V aplikaci Publisher karty nastavení k tisku na specifických velikostí papíru. Například pokud vyberete k návrhu, který je velké písmeno velikost papíru, musíte provést dva přeložení v knize po tisknout karty.

Přeložení vzor pro pozvání čtyři obrazovkou

1 -li náhled karty než začnete tisknout, vypadá krok 1.

2 při tisku karty na barevné tiskárně, před přeložením vypadá jako v kroku 2.

3 v kroku 3, přeložením karty napůl odshora dolů.

4 v kroku 4 přeložením karty stranu.

Tisknout karty

  1. Pokud kartu vypadá požadovaným způsobem, uložte soubor.

  2. V nabídce soubor klikněte na Tisk a potom klikněte na kartu Nastavení papíru a publikace.

  3. Ve skupinovém rámečku Možnosti tisku, ověřte, že je vybrán příslušný příkaz Formát, například přeložením po straně, a6, přeložená po straně, polovina, nebo Brožura, přeložená po straně.

    Poznámka : Tyto možnosti jsou k dispozici pouze v případě velikosti stránky publikace je menší než publikace nastavená pro tisk na listu.

  4. Klikněte na Náhled zobrazíte vzhled publikace na tištěné stránce. Můžete pak udělejte potřebné úpravy před tiskem.

  5. Udělejte všechny potřebné změny možnosti tisku, například počet kopií a potom klikněte na Tisk.

    Tip : Kupte tvrdý papír, který je určený pro přání z konkrétní výrobce. Tyto balíčky obvykle obsahují obálky. Tisk jedné nebo dvou testovací karty na normální papír k ověření, že vaše vytisknutí podle očekávání před tiskem na produkt nebo více drahé tvrdý papír od výrobce.

Začátek stránky

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×