Vytvoření základní prezentace v aplikaci PowerPoint 2007

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Tento článek vám pomůže rychle a snadno vytvořit základní prezentaci v Microsoft Office PowerPoint 2007 a čárky se na další funkce, které vám pomohou zostření a vylepšit svou práci.

Co chcete udělat?

Seznámení s pracovním prostorem aplikace PowerPoint

Zadání názvu a uložení prezentace

Přidávání, změna uspořádání a odstraňování snímků

Přidání a formátování textu

Úprava vzhledu prezentace

Přidání klipartu, obrázky SmartArt a jiných objektů

Přidávání hypertextových odkazů

Kontrola pravopisu a zobrazení náhledu prezentace

Příprava předvádění prezentace

Blahopřejeme!

Možná budete muset vytvořit prezentaci aplikace PowerPoint konce den, ale ještě nevytvořili jednu mezeru před. Nebo možná jste vytvořili prezentace aplikace PowerPoint před dlouhou dobu, ale si nepamatujete, jak.

Tento článek je skvělé místo, kde začít výukové (nebo pamatovat) použití PowerPointu. Na konci tohoto článku budete mít novou prezentaci aplikace PowerPoint a pevný základ znalostí a spolehlivosti informace o používání Office PowerPoint 2007.

  • Pokud jste už seznámit s Office PowerPoint 2003 nebo starším a chcete získat informace o nových funkcích ve Office PowerPoint 2007, najdete v článku Co je nového v aplikaci Microsoft Office PowerPoint 2007.

  • Před začátkem práce může být užitečné vytisknout si tento článek, abyste nemuseli přepínat mezi článkem na obrazovce a oknem aplikace PowerPoint. Článek vytisknete stisknutím kombinace kláves CTRL+P.

Začátek stránky

Seznámení s pracovním prostorem aplikace PowerPoint

Proveďte jeden z následujících kroků:

  • Pokud už je spuštěný Office PowerPoint 2007, uložte a zavřete všechny otevřené prezentace a pak ukončete a restartujte PowerPoint 2007.

    Odkazy na informace o ukládání prezentací naleznete v části Viz také.

  • Pokud už není spuštěný Office PowerPoint 2007, spusťte ho.

Při spuštění aplikace PowerPoint se otevře v Zobrazení normálního zobrazení, kde můžete vytvářet snímky a pracovat s názvem.

Pracovní prostor při prvním spuštění aplikace PowerPoint

1. V podokně Snímek můžete pracovat přímo s jednotlivými snímky.

2. tečkovaným ohraničením identifikaci Zástupné symboly, kde můžete psát nebo vkládat obrázky, grafy a další objekty.

3. na kartě snímky zobrazuje Miniatura verzi snímky plné velikosti zobrazené v podokně snímků. Po přidání další snímky můžete kliknout na miniaturu na kartě snímky aby snímku se zobrazí v podokně snímků. Nebo důrazně doporučujeme přesouvat miniatury přeskupení snímků v prezentaci. Můžete také přidat nebo odstranit snímky na kartě snímky.

4. v podokně poznámek můžete psát poznámky o aktuálního snímku. Můžete předat poznámek představíte publiku nebo chcete sledovat svoje poznámky v zobrazení předvádějícího při předvádění prezentace.

Poznámka : Ve výchozím nastavení se týká Office PowerPoint 2007 prázdnou prezentaci Šablona, který se objeví na předchozím obrázku, nové prezentace. Prázdná prezentace je nejjednodušší a nejčastěji obecný šablon v Office PowerPoint 2007. Prázdná prezentace šablony je výhodné používat při prvním spuštění práce s aplikací PowerPoint, protože je jednoduchý a lze přizpůsobit pro mnoho typů prezentace. K vytvoření nové prezentace, který je založený na šabloně prázdná prezentace, klikněte na Tlačítko Microsoft Office Obrázek tlačítka Office klikněte na Nový, klikněte na prázdný a poslední v části šablony a potom poklikejte na Prázdnou prezentaci klikněte v části prázdné a nedávné.

Po otevření šablony Prázdná prezentace je zobrazena pouze malá část podokna poznámek. Chcete-li zobrazit větší část podokna poznámek, abyste měli více místa k zadávání poznámek, postupujte následujícím způsobem:

  1. Přesuňte ukazatel myši na horní ohraničení podokna poznámek.

  2. Jakmile se ukazatel změní Vodorovný rozdělovač , přetáhnutím ohraničení trochu víc místa pro poznámky lektora, jak je znázorněno na následujícím obrázku.

Pracovní prostředí po změně velikosti podokna Poznámky

Všimněte si, že velikost snímku v podokně snímků se automaticky přizpůsobí prostoru, který je k dispozici.

V horní části obrazovky se nacházejí tři užitečná tlačítka:

  • Vrácení zpět Obrázek tlačítka , který vrátí zpět poslední změnu. (Pokud chcete zobrazit Komentář o tom, které budou vráceny zpět akci, umístěte ukazatel na tlačítko. Pokud chcete zobrazit nabídku dalších posledních změn, které lze také vrátit zpět, klikněte na šipku napravo od zpět Obrázek tlačítka .) Zrušení změny provedené změny stisknutím kombinace kláves CTRL + Z.

  • Zopakování Obrázek tlačítka nebo opakujte Obrázek tlačítka , kterým je možné opakuje nebo znovu provede poslední změnou, podle toho, co právě provedená akce. (Zobrazí se popis o tom, které akci opakovat nebo znovu zobrazíte posunete kurzor na tlačítku.) Můžete taky opakujte nebo zopakování změny stisknutím kombinace kláves CTRL + Y.

  • Nápověda pro Microsoft Office PowerPoint Obrázek tlačítka : Toto tlačítko otevře podokno Nápověda k aplikaci PowerPoint. Nápovědu lze otevřít také stisknutím tlačítka F1.

Viz také

Přizpůsobení panelu nástrojů Rychlý přístup

Zadání názvu a uložení prezentace

Podobně jako u jiných softwarových programů je vhodné ihned zadat název prezentace a uložit ji a poté v průběhu práce často ukládat změny:

  1. Klikněte na Tlačítko Microsoft Office Obrázek tlačítka Office , přejděte na příkaz Uložit jako a pak udělejte jednu z těchto věcí:

    • Prezentace, která se dá otevřít jenom v Office PowerPoint 2007 klikněte na Prezentace aplikace PowerPoint.

    • Prezentaci můžete otevřít v Office PowerPoint 2007 nebo předchozích verzí aplikace PowerPoint klikněte na Prezentace aplikace PowerPoint 97-2003.

      Pokud vyberete tuto možnost, nelze použít funkcí, které jsou nové v Office PowerPoint 2007.

  2. V dialogovém Uložit jako v seznamu Uložit do vyberte složku nebo jiné umístění, kam chcete prezentaci uložit.

  3. Do pole Název souboru zadejte název prezentace nebo neprovádějte žádnou akci a použijte navrhovaný název a poté klepněte na tlačítko Uložit.

Můžete od této chvíle, stiskněte kombinaci kláves CTRL + S nebo klikněte na Uložit Obrázek tlačítka panelu v horní části obrazovky můžete prezentaci kdykoli rychle uložit.

Viz také

Použití PowerPointu 2007 k otevření nebo uložení prezentace v jiném formátu souboru

Uložení souboru

Přidávání, změna uspořádání a odstraňování snímků

Jeden snímek popsanou automaticky v prezentaci se dvěma zástupnými texty, jednu naformátovaný pro název a druhý naformátovaný pro podnadpis. Uspořádání zástupné symboly na snímku se nazývá Rozložení. Office PowerPoint 2007 také poskytuje jiné druhy zástupné symboly, například obrázky a obrázky SmartArt.

Přidáte-li do prezentace snímek, můžete zároveň následujícím způsobem vybrat pro nový snímek rozložení:

  1. Na kartě Snímky klepněte pod snímek, který je zde zobrazen.

  2. Na kartě Domů klepněte ve skupině Snímky na šipku vedle tlačítka Nový snímek.

    Šipka vedle tlačítka Nový snímek

    Zobrazí se galerie miniatur různých rozložení snímků, které jsou k dispozici.

    Galerie dostupných rozložení snímků

    1. Název určuje obsah, pro nějž je každé rozložení navrženo.

    2. zástupné symboly zobrazit barevné ikony může obsahovat text, ale můžete taky kliknout na ikonu chcete automaticky vkládat objektů, včetně obrázků SmartArt a Klipart.

  3. Klepněte na požadované rozložení nového snímku.

    Nový snímek se zobrazí na kartě Snímky, kde je zvýrazněn jako aktuální snímek, i v podokně Snímek. Opakujte tento postup pro každý snímek, který chcete přidat.

    Chcete-li, aby měl nový snímek stejné rozložení jako předchozí snímek, namísto šipky vedle tlačítka klepněte pouze na tlačítko Nový snímek.

Určení počtu potřebných snímků

K výpočtu počtu snímků, které potřebujete, vytvořte osnovu materiály, které plánujete pokrýval a materiál rozdělit jednotlivé snímky. Měli byste aspoň:

  • Hlavní úvodního snímku

  • snímek se seznamem hlavních bodů nebo oblastí, kterých se prezentace týká,

  • jeden snímek pro každý bod nebo oblast ze seznamu na úvodním snímku,

  • souhrnný snímek, na kterém je znovu uveden seznam hlavních bodů nebo oblastí prezentace.

Použijete-li tuto základní strukturu a máte-li tři hlavní body nebo oblasti, kterých se prezentace týká, bude prezentace obsahovat minimálně šest snímků: úvodní snímek, snímek s obsahem, jeden snímek pro každý ze tří hlavních bodů nebo oblastí a souhrnný snímek.

Jednoduchá prezentace se šesti snímky

Pokud některé z hlavních bodů nebo oblastí, kterých se prezentace týká, obsahují velké množství materiálu, můžete pro tento materiál vytvořit podskupinu snímků pomocí stejné základní struktury osnovy.

Tip : Zvažte, jak dlouho by měl být každý snímek v průběhu prezentace zobrazen na obrazovce. Standardní doba je přibližně od dvou do pěti minut pro každý snímek.

Použití nového rozložení snímku

Chcete-li změnit rozložení existujícího snímku, postupujte následujícím způsobem:

  1. Na kartě Snímky klepněte na snímek, jehož rozložení chcete změnit.

  2. Na kartě Domů klepněte ve skupině Snímky na položku Rozložení a poté klepněte na nové rozložení, které chcete použít.

    Použijete-li rozložení, které nemá dostatek vhodných zástupných symbolů pro existující obsah snímku, jsou pro tento obsah automaticky vytvořeny další zástupné symboly.

Kopírování snímku

Chcete-li vytvořit dva snímky se shodným obsahem a rozložením, můžete si ušetřit práci tím, že vytvoříte jeden snímek obsahující veškeré formátování a obsah, který budou oba snímky sdílet, vytvoříte kopii tohoto snímku a poté u každého snímku provedete závěrečné úpravy.

  1. Na kartě snímky klikněte pravým tlačítkem myši na snímek, do které chcete kopírovat a potom klikněte na Místní nabídkaKopírovat.

  2. Poté na kartě Snímky klepněte pravým tlačítkem myši na místo, kam chcete přidat novou kopii snímku, a poté v místní nabídce klepněte na příkaz Vložit.

Můžete také vložit kopii snímku z jedné prezentace do jiné.

Změna pořadí snímků

  • Na kartě Snímky klepněte na snímek, který chcete přesunout, a poté jej přetáhněte na požadované místo.

    Chcete-li vybrat více snímků, klepněte na snímek, který chcete přesunout, stiskněte a podržte klávesu CTRL a klepejte na další snímky, které chcete přesunout.

Odstranění snímku

  • Na kartě Snímky klepněte pravým tlačítkem myši na snímek, který chcete odstranit, a poté v místní nabídce klepněte na příkaz Odstranit snímek.

Viz také

Vytvoření a tisk prezentace v zobrazení osnovy

Kopírování a vkládání snímků

Přehled rozložení snímků

Přidání a formátování textu

Text je nejběžnější obsah k snímky v prezentaci aplikace PowerPoint – v názvech, nadpisy a seznamy s odrážkami.

  • Chcete-li na libovolný snímek přidat text, klepněte na zástupný symbol, do kterého chcete text přidat, a poté zadejte nebo vložte požadovaný text.

Formátování seznamů s odrážkami

Některé zástupné symboly automaticky formátují text jako seznam s odrážkami, jiné to neprovádějí. Na kartě Domů proveďte ve skupině Odstavec jednu z následujících akcí:

  • Pokud chcete přepnout mezi odrážkami a textem unbulleted, vyberte text a klikněte na odrážky Obrázek tlačítka .

  • Pokud chcete změnit styl znaků odrážek v seznamu s odrážkami, klikněte na šipku vedle odrážky Obrázek tlačítka a potom klikněte na požadovaný styl odrážek.

    Tyto změny můžete provádět také pomocí minipanelu nástrojů, což je užitečný miniaturní poloprůhledný panel nástrojů, který je dostupný, pokud vyberete text. Chcete-li, aby se minipanel nástrojů zobrazil zřetelně, umístěte na něj ukazatel myši. Chcete-li minipanel nástrojů použít, klepněte na některý z dostupných příkazů.

    Minipanel nástrojů můžete zobrazit také klepnutím pravým tlačítkem myši na nevybraný text.

Změna vzhledu textu

Chcete-li změnit vzhled textu na snímku, od základní tlačítek pro formátování písma, styl, velikost, barvu a odstavec vlastnosti k dalším možnostem, například animace nebo převodu na obrázky SmartArt na kartě Domů mnoha různými způsoby.

Přidávání poznámek lektora

Pokud je na snímku příliš mnoho textu, může působit nepřehledným dojmem, což může odvádět pozornost posluchačů. Existuje možnost sledovat potřebné informace, pokud nejsou zobrazeny na obrazovce, kterou vidí posluchači?

Řešením tohoto dilema je poznámky lektora, které můžete zadat do podokna poznámky k jednotlivým snímkům. Poznámky lektora můžete být prezentace na obrazovce bezplatné nadbytečné obsahu i v případě se pořád mít přehled o všech informací, které potřebujete během prezentace.

Příliš podrobný text můžete kdykoli snadno vyjmout z podokna snímků a vložit jej přímo do podokna poznámek, čímž jej stále můžete mít k dispozici.

Můžete vytisknout poznámky váš reproduktor a potom na ně odkazovat při předvádění prezentace. Můžete taky Pokud spustit prezentaci Office PowerPoint 2007 na jednom monitoru (na pódiu, například) při publikum prohlíží ho na druhém monitoru, můžete pomocí zobrazení prezentujícího zobrazíte poznámky jenom na svém monitoru během prezentování.

Viz také

Privátní zobrazení poznámek lektora v průběhu prezentace na více monitorech

Formátování dokumentu pomocí minipanelu nástrojů

Použití automatického formátování při psaní

Vytváření a tisk poznámek

Přidání textu na snímek

Úprava vzhledu prezentace

Zatím jste věnovaných ujednáním a základní obsah snímků. Teď zvažte celkový vzhled prezentace. K čemu vizuální tón hledáte? K čemu vzhled a chování znamená, že vymazat a atraktivní představíte publiku?

Office PowerPoint 2007 nabízí celou řadu návrhových motivů, které usnadňují změnit celkový vzhled prezentace. Motiv momentový prvků návrhu, které obsahuje určité jednotný vzhled u všech dokumentů Office pomocí konkrétní kombinace barev, písem a efektů.

Office PowerPoint 2007 automaticky odpovídá motivu Office prezentací, které jsou vytvořené pomocí šabloně prázdná prezentace, ale vzhledu prezentaci kdykoli můžete snadno změnit použitím jiného motivu.

Stejný snímek, u kterého jsou použity dva různé motivy

Změna motivu prezentace

  • Na kartě Návrh klepněte ve skupině Motivy na motiv dokumentu, který chcete použít.

    • Chcete-li zobrazit náhled toho, jak bude aktuální snímek po použití určitého motivu vypadat, umístěte ukazatel myši na miniaturu tohoto motivu.

    • Chcete-li zobrazit miniatury dalších motivů, klepněte na šipky vedle řádku miniatur.

      Šipky, pomocí kterých lze zobrazit více motivů

    • Pokud nezadáte jinak, Office PowerPoint 2007 použití motivů v celé prezentaci. Pokud chcete změnit vzhled pouze vybraných snímků, na kartě snímky stiskněte a podržte klávesu CTRL a klikněte na všechny snímky, které chcete změnit. Pokud jsou vybrány všechny snímky, klikněte pravým tlačítkem myši na motiv, který chcete použít k nim a potom v místní nabídce klikněte na použít u vybraných snímků.

    • Pokud se později rozhodnete pro jiný motiv, klepnutím na tento motiv jej můžete použít.

Viz také

Použití, úpravy a uložení motivu dokumentu v aplikaci Word nebo Excel

Přidání klipartu, obrázky SmartArt a jiných objektů

Chcete-li vytvořit co nejefektivněji vizuální prezentaci možné – ani často řadu snímků, která obsahuje pouze odrážky Většina dynamických voleb. Chybějící vizuální různých mohou způsobit upoutali pozornost posluchačů unášena. A různé druhy informací nejsou vyjádřený nejčastěji jasně odstavce nebo seznam s odrážkami.

Stejný obsah snímku s grafickými prvky a bez nich

Naštěstí Office PowerPoint 2007 umožňuje přidat mnoho jiné druhy zvuk a vizuální obsahu, třeba tabulky, obrázky SmartArt grafických objektů, Klipart, obrazce, grafy, hudby, videa, zvuky a animace. Můžete přidat hypertextové odkazy, příliš – přejdete pružnější obě prezentace a umístěních mimo ho – a můžete přidat zaujme přechodů mezi snímky.

V této části je uvedeno pouze několik základních druhů objektů a efektů, které můžete ke snímkům přidat.

Přidání klipartu

  1. Klepněte na zástupný symbol, do kterého chcete vložit klipart.

    Pokud nevyberete zástupný symbol nebo pokud vyberete zástupný symbol, který nemůže obsahovat obrázek, klipart je vložen do středu snímku.

  2. Na kartě Vložení ve skupině Ilustrace na Klipart.

    Otevře se podokno úloh Klipart .

  3. V podokně úloh Klipart vyhledejte požadovaný obrázek a potom klikněte na něj.

    Při hledání klipartů a obrázků online vás přesměrujeme do Bingu. Zodpovídáte za dodržování autorských práv a při výběru obrázků, které použijete, vám může pomoct filtr licencí v Bingu.

Nyní můžete klipart přesunout, změnit jeho velikost, otočit jej, přidat k němu text nebo provést jiné změny.

Převod textu snímku na obrázek SmartArt

Obrázek SmartArt je vizuální znázornění informací, které je možné přizpůsobit. Převod textu na obrázek SmartArt obrázek je rychlý způsob, jak převést existující snímky profesionálně vyhlížející obrázky. Například jediným kliknutím, můžete převést snímek program schůzky v obrázku SmartArt.

Převedený snímek Program schůzky v aplikaci PowerPoint

Je možné z mnoha předdefinovaných rozložení efektivně komunikovat vaše sdělení a nápady.

Chcete-li převést existující text na obrázek SmartArt, postupujte následujícím způsobem:

  1. Klepněte na zástupný symbol obsahující text, který chcete převést

  2. Na kartě Domů ve skupině Odstavec klikněte na převést na obrázek SmartArt Obrázek tlačítka .

  3. V galerii zobrazíte vzhled obrázku SmartArt s textem, umístěte ukazatel myši na miniaturu pro tento obrázek SmartArt. Galerie obsahuje rozložení obrázků SmartArt, které fungují nejlépe se seznamy s odrážkami. Pokud chcete zobrazit celou sadu rozložení, klikněte na Další obrázky SmartArt.

    Vyhledejte vhodný obrázek SmartArt a klepnutím na něj jej použijte pro text.

    Nyní můžete obrázek SmartArt přesunout, změnit jeho velikost, otočit jej, přidat k němu text, použít pro něj jiný rychlý styl nebo provést jiné změny.

Vytvořit obrázek SmartArt pro existující text je velmi jednoduché, můžete ovšem postupovat také naopak a nejdříve vložit požadovaný obrázek SmartArt a poté k němu přidat text:

  1. Klepněte na zástupný symbol, do kterého chcete přidat obrázek SmartArt.

    Pokud nevyberete zástupný symbol nebo pokud vyberete zástupný symbol, který nemůže obsahovat obrázek, obrázek SmartArt je vložen do středu snímku.

  2. Na kartě Vložení klikněte ve skupině Ilustrace na tlačítko SmartArt.

  3. V dialogovém okně Zvolit obrázek SmartArt klepněte v podokně zcela vlevo na požadovaný typ obrázku SmartArt.

  4. V prostředním podokně vyhledejte požadované rozložení, klepněte na něj a poté klepněte na tlačítko OK.

    Chcete-li zobrazit náhled libovolného rozložení, klepněte na toto rozložení. Náhled se zobrazí v podokně zcela napravo.

Přidání přechodu snímku

Přechody mezi snímky jsou animované efekty, ke kterým dochází při přechodu z jednoho snímku na další. Office PowerPoint 2007 obsahuje mnoho typů snímek, který přechody, včetně standardní oznámení opět nerozpustí, slouží k vyjmutí a maže i více neobvyklé přechody například kola a checkerboards.

  • Na kartě Animace klepněte ve skupině Přechod na tento snímek na požadovaný typ přechodu.

    • Chcete-li zobrazit náhled aktuálního snímku s určitým přechodem, umístěte ukazatel myši na miniaturu tohoto přechodu.

    • Chcete-li zobrazit miniatury dalších přechodů, klepněte na šipky vedle řádku miniatur.

      Šipky, pomocí kterých lze zobrazit více přechodů

    • Pokud se později rozhodnete pro jiný přechod, klepnutím na tento přechod jej můžete použít.

Zvolte Další možnosti ve skupině Přechod na tento snímek ovládat rychlost přechodu, pokud chcete přidat zvuk a stejné přechod použít u všech snímků v prezentaci.

Viz také

Použití nebo změna rychlých stylů pro obrazce

Další informace o obrázcích SmartArt

Přidávání přechodů mezi snímky

Přidávání, změna nebo odstraňování obrazců

Přidání tabulky na snímek

Přidávání hypertextových odkazů

Hypertextové odkazy můžete použít k přechodu z jednoho snímku na další. Lze je také použít, chcete-li přejít do určitého umístění v síti nebo Internetu nebo k jinému souboru či aplikaci.

  1. Vyberte požadovaný text. Klepnutím na tento text bude aktivován hypertextový odkaz.

    Můžete také vybrat objekt (například klipart nebo obrázek SmartArt).

  2. Na kartě Vložit klepněte ve skupinovém rámečku Odkazy na položku Hypertextový odkaz.

  3. V dialogovém okně Vložit hypertextový odkaz klikněte na příslušné tlačítko v poli Míst pro cíl odkazu (to znamená na místo kde pomocí odkazu přejdete).

    Chcete-li například přejít na jiný snímek v prezentaci, klepněte na položku Místo v tomto dokumentu.

  4. Vyhledejte cílové umístění a klepněte na něj. Proveďte požadované změny v polích Zobrazený text a Adresa a poté klepněte na tlačítko OK.

Viz také

Vytvoření hypertextového odkazu

Kontrola pravopisu a zobrazení náhledu prezentace

Pokud jste již všechny snímky upravili do požadované podoby, zbývají dva kroky k dokončení prezentace.

Kontrola pravopisu v prezentaci

I když je kontrola pravopisu zapnutá automaticky Office PowerPoint 2007, je stále vhodné znovu kontrolovat pravopis po dokončení práce na prezentaci:

  1. Stisknutím kombinace kláves CTRL+HOME se přesuňte na začátek prezentace.

  2. Na kartě Revize klepněte ve skupině Kontrola pravopisu na položku Pravopis.

    Pokud Office PowerPoint 2007 nalezení pravopisných chyb se zobrazí dialogové okno a vybraná první chybně napsané slovo nalezené při kontrole pravopisu. Znamená to, jak vyřešit všechny chyby, které program najde. Po opravě chybně napsaného slova, program vybere další a tak dále.

Zobrazení náhledu prezentace

Chcete-li zobrazit, jak bude prezentace vypadat na obrazovce při předvádění posluchačům, postupujte následujícím způsobem:

  1. Na kartě Prezentace proveďte ve skupině Spustit prezentaci některou z následujících akcí:

    • Chcete-li začít prvním snímkem v prezentaci, klepněte na položku Od začátku.

    • Chcete-li začít snímkem, který je aktuálně zobrazen v podokně snímků, klepněte na položku Z aktuálního snímku.

      Prezentace se otevře v zobrazení Prezentace.

  2. Klepnutím přejděte na další snímek.

    Stisknutím klávesy ESC se můžete kdykoli vrátit do normálního zobrazení.

Náhled prezentace samozřejmě můžete zobrazit kdykoli v průběhu jejího vytváření.

Viz také

Kontrola pravopisu a gramatiky

Příprava předvádění prezentace

Po dokončení prezentace závisí následující kroky na tom, kdo bude předvádět prezentaci, a také na tom, kde bude prezentace předváděna a jaké vybavení bude používáno:

  • Bude prezentace spuštěna v počítači, ve kterém byla vytvořena, nebo v jiném počítači, nebo bude dostupná na disku CD nebo v síťovém umístění?

  • Pokud bude prezentace předváděna živě, budete ji předvádět vy nebo jiná osoba, nebo bude automatická?

Na tom, jak odpovíte na tyto otázky, bude záviset, v jakém pořadí bude třeba provádět následující postupy. V některých případech nebude třeba tyto postupy provádět vůbec.

  • Rehearse a čas    Je důležité opustit dostatek času pro ten, kdo dává prezentaci a ujistěte se, zda se vejde do plánu (včetně času na konci dotazy, případně) a vyzkoušet dostatečně. Je dobré si vyzkoušet prezentace v prostoru, kde ho dostanou, pomocí zařízení, která se použije, a nejlépe před aspoň jednou nebo dvěma lidé. Tímto způsobem prezentujícího, může být zkontrolovat, že jste s zařízení a živou cílovou skupinu – a názorů tuto cílovou skupinu může být užitečné při určování všechny prvky, které potřebujete opravit před skutečný výkon.

  • Vytisknout podklady a poznámky lektora    Prezentaci jako poznámky lektora nebo jako podklady můžete vytisknout:

    • V poznámkách lektora je zobrazen jeden snímek v horní části vytištěné stránky a v dolní části stránky je zobrazen obsah podokna poznámek pro tento snímek. Poznámky lektora může předvádějící používat v průběhu prezentace jako koncept nebo osnovu. Může je také rozdat posluchačům, čímž posluchači získají o prezentaci podrobnější informace.

    • Podklady zobrazit jedna, dvě, tři, čtyři, šest nebo devět snímky na vytištěné stránce a jsou určeny pro případy, kdy není vhodné zahrnout obsah podokna poznámek do rozdělení na cílovou skupinu. (Podkladů třemi snímky na stránce zahrnuje řádkování místa, kde na cílovou skupinu můžete psát poznámky.)

      Podklady a poznámky lektora

  • Balíček pro disk CD nebo Web rozdělení    Když použil funkci balíček pro disk CD zkopírovat dokončení Powerpointové prezentace na disk CD, umístění v síti, nebo na pevný disk na počítači, Microsoft Office PowerPoint Viewer 2007 a všechny soubory, které jsou propojené s prezentací (například filmů nebo zvuků) se zkopírují stejně. Tak všechny prvky prezentace jsou však započítávány a uživatelé, kteří nemají Office PowerPoint 2007 na svém počítači nainstalovanou můžete prezentaci ukázat.

Odkazy na další informace

Kopírování prezentace na disk CD, síť nebo místní diskovou jednotku

Vyzkoušení a načasování promítání prezentace

Vytvoření automatické prezentace

Vytváření a tisk poznámek

Vytváření a tisk podkladů

Blahopřejeme.

Nyní máte zkušenosti s procesy, které potřebujete k vytvoření základní Office PowerPoint 2007 prezentace.

Nyní již znáte základy, můžete začít větví a experimentovat s dalšími funkcemi. PowerPoint obsahuje velké oblasti možnosti týkající se uplatňování prezentací efektivní, flexibilní a zajímavé. Užitečné nápady a pokyny najdete v nápovědě a na domovskou stránku Microsoft Office PowerPoint na webu Microsoft Office Online.

Office 2007 ještě nemáte?

tlačítko stažení bezplatné zkušební verze

Koupit Office

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Byly tyto informace užitečné?

Výborně! Je ještě něco dalšího, co byste nám chtěli dát vědět?

Jak bychom ho mohli vylepšit?

Děkujeme vám za zpětnou vazbu.

×