Vytvoření publikace se dvěma sloupci v Publisheru

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Nejlepší způsob, jak vytvořit dobře navrženou dvousloupcovou publikaci v Publisheru, je začít šablonou.

Šablony Publisheru najdete na úvodní stránce, která se zobrazí po otevření Publisheru. Na úvodní stránku se kdykoli dostanete taky kliknutím na Soubor > Nový.

Pokud ale chcete dvousloupcovou brožuru vytvořit úplně od začátku, postupujte takto:

  1. Klikněte na Soubor > Nový a na prázdnou publikaci.

    Soubor Nový

  2. Klikněte na Vložení > Nakreslit textové pole a nakreslete textové pole až k okrajům stránky.

    Nakreslit textového pole

  3. Přesvědčte se, že je textové pole vybrané, a klikněte na Textové pole − Formát > Sloupce > Dva sloupce.

    Vytvoření publikace dva sloupce

    Dvousloupcovou publikaci dokončete zadáním textu a vložením grafiky.

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×