Vytvoření prostorového plánu

Vytvoření prostorového plánu

Poznámka: Snažíme se pro vás co nejrychleji zajistit aktuální obsah nápovědy ve vašem jazyce. Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát ve spodní části této stránky vědět, jestli vám informace v článku pomohly? Pokud byste se rádi podívali na jeho anglickou verzi, najdete ji tady.

Prostorový plán je vizuální nástroj, který umožňuje přesunout a sledovat zdrojů mezi mezer ve vaší organizaci. Šablona prostorový plán slouží k vytvoření kresbu, která používá místo obrazce a zdroje obrazce ke sledování přibližnou umístění zdroje v plánu prostorového uspořádání.

  1. Spusťte Visio.

  2. V kategorii mapy a plány prostorového uspořádání šablony /, klikněte na Prostorový plán > vytvořit.

  3. Na první stránce Průvodce spuštěním plán prostorového vyberte požadovaný typ obrázku nebo výkresu, který chcete přidat jako pozadí prostorového plánu a klikněte na tlačítko Další.

    Na pozadí můžete přidat existující obrázek plánu prostorového uspořádání nebo kreslení, abyste pokaždé nemuseli a vytvořte si ho později.

  4. Na další stránce průvodce vyberte, jak budete chtít přidat místnosti (mezery) prostorového plánu a klikněte na tlačítko Další.

    Můžete použít nové nebo existující tabulky, takže není nutné zadávat čísla místností později.

  5. Na poslední stránce průvodce pokyny pro přidání mezer do výkresu a potom klikněte na Dokončit.

  6. Pokud jsou Neumístěná mezery v Průzkumník prostorů nebo Kategorie Průzkumník windows, můžete je přidáte do výkresu.

    1. V okně Průzkumník prostorů nebo Kategorie Průzkumník přetáhněte neumístěný prostor přes oblast, kterou chcete určit jako mezeru, například aplikace office.

    2. Pokud chcete změnit velikost obrazce prostor, přetáhněte úchyt pro výběr Obrázek úchytu výběru nebo klikněte pravým tlačítkem na obrazec prostor a klikněte na Funkci Automatická velikost.

      Poznámka: Nepřekrývaly obrazce prostor.

    3. Změna položek zobrazených ve výchozím nastavení u všech obrazců prostoru, na kartě plán na pásu karet klikněte na tlačítko Možnosti zobrazení, klikněte na kartu mezery a pak zvolte požadované možnosti.

  7. Pokud jsou bez mezer v Průzkumník prostorů nebo Kategorie Průzkumník windows, udělejte jednu z následujících akcí:

    Ruční přidání mezer

    1. Ze vzorníku obrazce zdroje přetáhněte obrazec prostor přes oblast, kterou chcete určit jako mezeru, například aplikace office.

    2. Změna velikosti prostoru obrazec přetáhněte úchyt pro výběr Obrázek úchytu výběru nebo klikněte pravým tlačítkem na obrazec prostoru a klikněte na Funkci Automatická velikost.

      Poznámka: Nepřekrývaly obrazce prostor.

    3. Pokud v podokně Data obrazce ještě není otevřený, klikněte pravým tlačítkem myši na obrazec, klikněte na Data > Data obrazce..

    4. V podokně Data obrazce klikněte na pole název a potom zadejte identifikátor oblasti, například číslo kanceláře.

      Pokud budete chtít později import dat z tabulky nebo databáze, je nutné zadat hodnotu v poli název. Hodnota, kterou zadáte musí odpovídat jedinečný identifikátor v tabulce nebo databázi. Například pokud je hodnota argumentu číslo kanceláře místnosti v databázi 1N101, pak zadejte 1N101 v poli název.

    5. Změna položek zobrazených ve výchozím nastavení u všech obrazců prostoru, karta plán, klikněte na tlačítko Možnosti zobrazení, klikněte na kartu mezery a pak zvolte požadované možnosti.

    Import dat místo

    1. Na kartě plán na pásu karet klikněte na Importovat Data.

    2. Vyberte Uložit je v okně Průzkumníka Neumístěná Data a klikněte na tlačítko Další. V dalším okně se bude požádán, aby vyberte zdroj dat (z Excelu, služby Active Directory, Exchange Server nebo ODBC) a na základě vašeho výběru, který se zobrazí výzva, vyberte soubory, adresáře, datové typy, konfigurace serveru nebo jiných zdrojů dat. Zadejte data podle potřeby.

    3. Pokud se zobrazí dotaz, jaký druh obrazec, který chcete přidat do výkresu, vyberte obrazec prostor.

    4. Přetáhněte neumístěné prostory v okně Průzkumník prostoru nebo Průzkumník kategorií na stránku výkresu.

  8. Přidání zdrojů (například osoby a vybavení) do výkresu jedním z těchto věcí:

    Ruční přidání zdrojů

    1. Ze zdroje přetáhněte obrazec zdroje na vhodné místo obrazec ve výkresu.

    2. Pokud v podokně Data obrazce ještě není otevřený, klikněte pravým tlačítkem myši na obrazec, klikněte na Data > Data obrazce..

    3. V okně Data obrazce klikněte na pole název a potom zadejte název zdroje.

    Import zdroje dat

    1. Na kartě plán na pásu karet klikněte na Importovat Data.

    2. Na stránkách průvodce import dat do prostorového plánu.

      Pokud Průvodce importem dat nelze zadávání dat do výkresu, Průvodce ukládá vaše data okna Průzkumník prostorů a Průzkumník kategorií v části Neumístěná Data.

    3. Pokud chcete přidružit neumístěného prostředku mezeru, přetáhněte zdroje z Neumístěná Data vyhrazené místo v okně Průzkumník prostoru.

      Neumístěné prostředky můžete taky přetáhnout na vhodné místo obrazců ve výkresu.

    Poznámky: 

    • Každá stránka výkresu může výkres znázorňovat prostorového uspořádání zařízení, dokud podlahy nejsou ve stejné stavební. Můžete taky rozdělíte podlahy na více stránkách.

    • Pokud nepotřebujete podrobný plán prostorového uspořádání budovy, můžete pomocí nástrojů kreslení z panelu nástrojů aplikace Visio výkresu črtání plán prostorového uspořádání nebo jenom přetáhněte obrazce místo na stránku výkresu a tím určit kanceláře.

    • Po dokončení vytvoření prostorového plánu uzamčení vrstvy místa zabráníte nechtěným změnám obrazcům místa. Uzamčení vrstvy místa v nabídce Zobrazit, klikněte na Vlastnosti vrstvy a místa vrstvy, zaškrtněte políčko Uzamknout.

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×