Vytvoření prezentace aplikace PowerPoint z osnovy dokumentu aplikace Word

Z dokumentu aplikace Microsoft Word lze vytvořit prezentaci aplikace Microsoft PowerPoint. Snímky prezentace jsou zadány podle Styl nadpisu dokumentu aplikace Word. Každý odstavec ve stylu Nadpis 1 bude například odpovídat nadpisu nového snímku, každý text ve stylu Nadpis 2 první úrovni textu apod.

Poznámka : Pro text, který budete chtít zahrnout do snímku, je třeba použít styl nadpisu. Pokud například pro blok textu použijete styl Normální, aplikace Word tento text nepředá aplikaci PowerPoint.

  1. Otevřete dokument, z něhož chcete vytvořit prezentaci aplikace PowerPoint.

  2. V nabídce Soubor přejděte na příkaz Odeslat a klepněte na příkaz Microsoft PowerPoint.

Tipy

  • V případě, že s aplikací PowerPoint již pracujete, můžete dokument aplikace Word importovat do prezentace. V aplikaci PowerPoint klepněte v nabídce Soubor na příkaz Otevřít. V rozevíracím seznamu Soubory typu vyberte položku Všechny soubory. Do pole Název souboru zadejte název souboru a umístění dokumentu aplikace Word.

  • Je také možné vložit snímky z osnovy dokumentu aplikace Word do již existující prezentace. V aplikaci PowerPoint zobrazte snímek, za který chcete vložit nové snímky. V nabídce Vložit klepněte na příkaz Snímky z osnovy a vyberte požadovaný dokument aplikace Word.

Byly tyto informace užitečné?

Výborně! Je ještě něco dalšího, co byste nám chtěli dát vědět?

Jak bychom ho mohli vylepšit?

Děkujeme vám za zpětnou vazbu.

×