Vytvoření powerpointové prezentace z osnovy Wordu

Existující Wordový dokument můžete použít k vytvoření prezentace PowerPointu. PowerPoint k nastavení snímků v prezentaci použije styly nadpisů z dokumentu Wordu. Například každý odstavec, který je formátován pomocí stylu Nadpis 1, poslouží jako název nového snímku, každý Nadpis 2 jako první úroveň textu atd.

Poznámka : U textu, který chcete zahrnout do snímku, je třeba použít styl nadpisu. Pokud například použijete u bloku textu styl Normální, Word ho do PowerPointu neodešle.

  1. Otevřete dokument, který chcete použít k vytvoření prezentace PowerPointu.

  2. V nabídce Soubor ukažte na Odeslat do a pak klikněte na Microsoft PowerPoint.

Tipy

  • Pokud už pracujete v PowerPointu, můžete importovat Wordový dokument do prezentace. V PowerPointu klikněte na Otevřít v nabídce Soubor. V poli Soubory typu klikněte na Všechny soubory. Do pole Název souboru zadejte umístění a název souboru dokumentu Wordu.

  • Můžete taky vkládat snímky z osnovy dokumentu Wordu do existující prezentace. V PowerPointu zobrazte snímek, za který chcete vložit nové snímky. V nabídce Vložení klikněte na Snímky z osnovy a pak vyberte dokument Wordu, který chcete použít.

Viz taky

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×