Vytvoření powerpointové prezentace z Visia

Jestli se chcete v PowerPointu podělit o svoje diagramy z Visia, vytvořte vystřižené snímky s diagramy a pak je exportujte do PowerPointu. Dostat diagramy do PowerPointu nebylo nikdy jednodušší.

Visio do PowerPointu

Možnost vytvářet vystřižené snímky a exportovat je do PowerPointu je dostupná jenom v aplikaci Visio Pro for Office 365. Pokud nevíte, jakou verzi aplikace Visio používáte, klikněte na Soubor > Účet > O produktu Visio. Další informace o verzi předplatného aplikace Visio najdete v tématu Visio Pro for Office 365. V současnosti je tato funkce dostupná jenom pro účastníky programu Insider.

Poznámka : Pokud ji chcete používat, musíte mít předplatné Office 365. Pokud máte předplatné Office 365, zkontrolujte si, jestli máte nejnovější verzi Office. Pokud jste odborník na IT, který zodpovídá za proces aktualizace Office 365, podívejte se na stránku vydaných verzí v kanálech aktualizací, kde zjistíte, jaké aktualizace jsou v jednotlivých kanálech poskytované.

Vytvoření a export vystřižených snímků do PowerPointu

  1. Pokud máte otevřený diagram Visia, klikněte na Zobrazení > Podokno vystřižených snímků. Podokno vystřižených snímků se zobrazí na pravé straně okna návrhu.

  2. Klikněte na Přidat v podokně vystřižených snímků a nad diagramem se zobrazí rámeček výstřižku. Přesuňte rámeček výstřižku přes část diagramu, kterou chcete zobrazit v PowerPointu. Požadovanou velikost získáte přetažením rohů.

    Snímek obrazovky v podokně vystřižených snímků ve Visiu Kliknutí na tlačítko Přidat
  3. Do textového pole pod náhledem snímku zadejte název vašeho snímku.

  4. Pokud chcete přidat další vystřižený snímek, znovu klikněte na Přidat a potom nastavte umístění a velikost rámečku nového vystřiženého snímku nad požadovanou oblastí diagramu. Pokud potřebujete odstranit snímek, vyberte ho v podokně vystřižených snímků a stiskněte Delete.

    Snímek obrazovky s podoknem vystřižených snímků ve Visiu, ve kterém se zobrazují náhledy dvou snímků
  5. Kliknutím na Exportovat v podokně vystřižených snímků vyexportujete své připravené vystřižené snímky do nové prezentace PowerPointu. Vystřižené snímky můžete také vyexportovat kliknutím na Soubor > Vytvořit powerpointovou prezentaci > Vytvořit prezentaci.

    Snímek obrazovky powerpointového snímku s názvem a grafikou snímku

Pokud se rámečky výstřižků mezi různými snímky budou překrývat a potom se vyexportují do PowerPointu, použije se u obrázků v PowerPointu přechod snímků Morfing. Pokud nemáte nejnovější verzi předplatného aplikace PowerPoint nebo překrývající se vystřižené snímky, použije se ve snímcích normální výchozí přechod snímků.

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×