Vytvoření podpisu bloku s fotkou a odkazy na Facebook a Twitter

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Bloku podpisu v Outlook můžou skládat například své jméno a telefonní číslo. Nebo dojde k si jeho prezentace s fotografie nebo loga a dokonce přidat některé sociální sítě ikony služby jako je Facebook, Twitter, LinkedIn nebo YouTube. Ukážeme vám jak. Než začnete, najděte, fotografie nebo loga a všechny ikony sociálních sítí, které chcete zahrnout do blok s vaším podpisem. Soubory obrázků používejte .bmp, .gif, .jpg nebo .png rozšíření.

  1. Na kartě Domů vyberte Nové e-mailu a v bloku zprávy vyberte Vložit > Tabulka.

    Vložení tabulky

  2. Přetáhněte ukazatel myši v mřížce tabulky vyberte jeden řádek a dva sloupce, které budete používat pro uložení informací podpis.

    Vložení tabulky možnost

  3. Kurzor umístěný na první buňku v tabulce, zvolte Vložit > obrázky, přejděte do složky, kde je uložena fotografie nebo vaše logo vyberte soubor a pak zvolte Vložit.

    Vložení obrázku do buňky tabulky

  4. Umístěte kurzor ve druhém sloupci, napište názeva stiskněte klávesu Enter. Na každý další řádek zadejte další osobní údaje, které chcete vložit blok s vaším podpisem. Po zadání každé položky stiskněte klávesu Enter.

  5. Pokud chcete přidat ikonou sociální sítě, stiskněte klávesu Enter dvakrát po přidání poslední řádek osobní údaje. Klikněte na Vložení > obrázky, přejděte do složky, kam se ukládají na ikonu vyberte soubor a pak zvolte Vložit. Opakujte, když přidáváte víc než jednu ikonu.

    Blokování vlastní podpis s obrázkem a ikony sociálních sítí

    Tip : V případě potřeby tažením změnit velikost fotografie nebo loga a pak upravte velikost sloupce přizpůsobit velikosti obrázku.

    Aby zkontrolovala, jestli že ikonu v levém sloupci není uzavřen mezeru, můžete vybrat sloupce, klikněte na kartu rozložení a ve skupině Velikost buňky nastavte řádku výška a šířka řádku na nulu.

    Nastavení výšky a šířky buňky tabulky

  6. Vyberte tabulku, klikněte pravým tlačítkem myši a zvolte ohraničení a stínování > žádná > OK.

    Poznámka : Pokud nevidíte ohraničení a stínování po klepnutí pravým tlačítkem myši, na kartě Formátování textu ve skupině Odstavec vyberte ohraničení Tlačítko ohraničení ve skupině odstavec na kartě formátování textu > Bez ohraničení.

  7. Vyberte tabulku. Klikněte pravým tlačítkem myši, zvolte Kopírovat a na kartě Vložení ve skupině Zahrnout vyberte podpis > podpisy.

    Tip : Symbol ukotvení Ukotvení tabulky, který bude vypadat podobně jako palce, poklepejte ukončí vodorovné a svislé šipky v poli se zobrazí v levém horním rohu tabulky. Když najedete myší, které ukotvení identickými obrázek – bez pole – se zobrazí. Pokud ano, klikněte pravým tlačítkem myši zobrazíte v místní nabídce.

  8. Na kartě Podpis e-mailu v části Vyberte podpis, který chcete upravit vyberte Nový a potom zadejte název podpisu

  9. V části Upravit podpis stiskněte kombinaci kláves Ctrl + V vložte zkopírovaný podpis blok do textového pole.

    Vložit blok s podpisem vlastní v dialogovém okně textové pole podpisu e-mailu v podpisy a šablony

    Poznámka : Pokud zkopírovaný blok s podpisem se zobrazí mřížku tabulky s černým pozadím, vraťte se ke kroku 6, ale po vyberte tabulku a zvolte ohraničení a stínování, barvy rozevírací seznam v části Barvy motivu vyberte pole bílé v levém horním rohu a klikněte na OK.

  10. V části Vyberte výchozí podpis udělejte toto:

    • V seznamu e-mailový účet zvolte e-mailový účet, ke kterému chcete přidružit podpis.

    • V seznamu Nové zprávy zvolte podpis, který chcete automaticky přidávat ke všem novým e-mailovým zprávám. Pokud nechcete, aby se vám podpis do e-mailových zpráv přidával automaticky, přijměte výchozí možnost (žádný).

    • V seznamu odpovědi a předané zprávy vyberte podpis, který chcete automaticky přidávaly (roční znak) při odpovídání nebo přeposílání zprávy. V opačném přijměte výchozí možnost (žádná ).

  11. Zvolte OK.

Nový podpis nyní bude k dispozici možnost podpisu ve skupině Zahrnout pokaždé, když vytvoříte novou zprávu.

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×