Vytvoření plánu prostorového uspořádání

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Šablona Plán prostorového uspořádání aplikace Microsoft Office Visio slouží k vytvoření plánů prostorového uspořádání jednotlivých místností nebo celých poschodí budovy včetně konstrukce zdí, vnitřní části budovy nebo symbolů elektroinstalace.

  1. V seznamu Kategorie klikněte na kategorii Mapy a plány prostorového uspořádání.

  2. Klikněte na možnost Plán prostorového uspořádání a potom na tlačítko Vytvořit.

Vytvoření vnější struktury zdi

Použití obrazců místnosti

  1. Ze vzorníku Zdi, kostra domu a konstrukce přetáhněte na stránku výkresu některý obrazec místnosti.

  2. Velikost obrazce místnosti lze změnit přetažením ovládacích úchytů a úchytů jednotlivých zdí.

Použití obrazců zdi

  • Ze vzorníku Zdi, kostra domu a konstrukce přetáhněte na stránku výkresu obrazce Vnější zeď.

  • Přetažením koncového bodu změňte velikost zdí.

  • Kliknutím na obrazce zdi pravým tlačítkem myši nastavte možnosti.

  • Přetáhněte koncový bod jedné zdi ke druhé zdi.

Jestliže jsou zdi připevněny, koncové body se zvýrazní. Průniky dvou zdí se automaticky vyčistí.

Vytvoření konstrukce vnitřní zdi

  • Ze vzorníku Zdi, plášť a konstrukce přetáhněte na stránku výkresu obrazce zdí a umístěte je do vnější konstrukce.

  • Přetažením koncového bodu změňte velikost zdí.

  • Kliknutím na zeď pravým tlačítkem myši nastavte možnosti.

  • Přetáhněte koncový bod jedné zdi ke druhé zdi.

Přidání dalších prvků konstrukce

  • Ze vzorníku Zdi, kostra domu a konstrukce přetáhněte na stránku výkresu obrazce konstrukce budovy, například sloupy.

  • Ze vzorníku Vnitřní části budov přetáhněte na stránku výkresu obrazce vnitřních částí budov, například schodiště.

Přidání dveří a oken

  • Ze vzorníku Zdi, kostra domu a konstrukce přetáhněte na zdi obrazce dveří a oken.

Dveře a okna se automaticky otočí tak, aby byly se zdmi zarovnané, a připevní se k nim. Upraví se také jejich tloušťka podle tloušťky zdí a oba obrazce se budou při přesouvání zdí pohybovat zároveň se zdmi.

Přidání symbolů elektroinstalace a kótovacích čar

Symboly elektroinstalace

Ze vzorníku Elektrotechnické a telekomunikační systémy přetáhněte na obrazce zdí vypínače, elektrické zásuvky a jiná nástěnná zařízení. Jakmile se zobrazí tučně formátovaný čtvereček, který značí, že symbol je připevněn ke zdi, uvolněte tlačítko myši. Zařízení se automaticky otočí ve směru stěny a připevní se k ní.

Kótovací čáry

  1. Klepněte na zeď pravým tlačítkem myši a pak klepněte na příkaz Přidat rozměr.

  2. Umístění kótovacích čar a textu můžete změnit přetažením ovládacího úchytu.

Poté, co přiřadíte zdi rozměr, můžete její velikost měnit tak, že vyberete obrazec rozměru, zadáte požadovaný rozměr a kliknete myší mimo tento obrazec.

Vložení plánu prostorového uspořádání ve formátu CAD

  1. Na kartě Vložení klikněte ve skupině Ilustrace na položku Výkres CAD.

  2. V dialogovém okně Vložit výkres aplikace AutoCAD vyberte požadovaný soubor CAD a klikněte na tlačítko Otevřít.

  3. Klepnutím na tlačítko OK přijmete velikost a umístění výkresu CAD.

Po vložení výkresu můžete měnit jeho velikost a měřítko a můžete jej přesouvat. Je také možné zamknout vrstvu aplikace Office Visio, která výkres CAD obsahuje, abyste ji omylem nezměnili při vytváření jiného plánu ve svrchní vrstvě.

Vytvoření plánu prostorového uspořádání

  1. Klikněte na kartu Soubor.

  2. Klikněte na položku Nový a poté klikněte na položku Mapy a plány prostorového uspořádání. V části Dostupné šablony klikněte na šablonu, kterou chcete použít.

  3. Klikněte na tlačítko Vytvořit.

  4. Konstrukci vnějších zdí vytvoříte jedním z následujících způsobů.

    1. Použití obrazců místností.

      1. Ze vzorníku Zdi, kostra domu a konstrukce přetáhněte na stránku výkresu některý obrazec místnosti.

      2. Velikost obrazce místnosti lze změnit přetažením ovládací prvek úchyty pro výběr a Ovládací úchyt úchyty Úchyt výběru jednotlivých zdí.

    2. Použití obrazců zdí.

      1. Ze vzorníku Zdi, kostra domu a konstrukce přetáhněte na stránku výkresu obrazce Vnější zeď.

      2. Přetažením koncového bodu změňte velikost zdí.

      3. Přetáhněte koncový bod jedné zdi ke druhé zdi.

        Jestliže jsou zdi připevněny, zbarví se koncové body červeně. Průniky dvou zdí se automaticky vyčistí.

  5. Vytvořte konstrukci vnitřních zdí.

    1. Ze vzorníku Zdi, plášť a konstrukce přetáhněte na stránku výkresu obrazce zdí a umístěte je do vnější konstrukce.

    2. Přetažením koncového bodu změňte velikost zdí.

    3. Přetáhněte koncový bod jedné zdi ke druhé zdi.

      Jestliže jsou zdi připevněny, zbarví se koncové body červeně. Průniky dvou zdí se automaticky vyčistí.

  6. Přidejte další prvky konstrukce.

    1. Ze vzorníku Zdi, kostra domu a konstrukce přetáhněte na stránku výkresu obrazce konstrukce budovy, například sloupy.

    2. Ze vzorníku Vnitřní části budov přetáhněte na stránku výkresu obrazce vnitřních částí budov, například schodiště.

  7. Přidejte dveře a okna.

    1. Ze vzorníku Zdi, kostra domu a konstrukce přetáhněte na zdi obrazce dveří a oken.

      Dveře a okna se automaticky otočí tak, aby byly se zdmi zarovnané, a připevní se k nim. Upraví se také jejich tloušťka podle tloušťky zdí a oba obrazce se budou při přesouvání zdí pohybovat zároveň se zdmi.

  8. Jakmile dokončíte kostru domu a konstrukci zdí, je možné přidávat symboly elektroinstalace a kótovací čáry.

    1. Přidání symbolů elektroinstalace.

      Ze vzorníku elektrických a telekomunikačních systémů přetáhněte přepínače zdi, zásuvek a jiná zařízení zdi obrazce zdí. Po zobrazení červeným čtverečkem Červené zobrazující připevněna vzhled spojovacího bodu označuje připevnění symbol k zdi, uvolněte tlačítko myši. Zařízení se automaticky otočí zarovnáte na zeď a připojte k ní.

      Na stránku výkresu můžete přetáhnout i obrazce stropního osvětlení a zařízení, jako např. obrazec Stropní ventilátor.

    2. Opatření zdí kótovacími čarami.

      1. Klepněte na zeď pravým tlačítkem myši a pak klepněte na příkaz Přidat rozměr.

      2. Umístění kótovacích čar a textu můžete změnit přetažením úchytu ovládací prvek Ovládací úchyt .

      3. Jestliže přiřadíte zdi rozměr, můžete její velikost měnit tak, že vyberete obrazec rozměru, zadáte požadovaný rozměr a klepnete myší mimo tento obrazec.

Vložení plánu prostorového uspořádání ve formátu CAD

  1. Klikněte na kartu Soubor.

  2. Klikněte na položku Nový a poté klikněte na položku Mapy a plány prostorového uspořádání. V části Dostupné šablony klikněte na šablonu, kterou chcete použít.

  3. Klikněte na tlačítko Vytvořit.

  4. Na kartě Vložení klikněte ve skupině Ilustrace na položku Výkres CAD.

  5. V dialogovém okně Vložit výkres aplikace AutoCAD vyberte požadovaný soubor CAD a klikněte na tlačítko Otevřít.

  6. Klepnutím na tlačítko OK přijmete velikost a umístění výkresu CAD.

    Po vložení výkresu můžete měnit jeho velikost a měřítko a můžete jej přesouvat. Je také možné zamknout vrstvu aplikace Office Visio, která výkres CAD obsahuje, abyste ji omylem nezměnili při vytváření jiného plánu ve svrchní vrstvě.

Kopírování stávajícího plánu prostorového uspořádání vytvořeného v aplikaci Visio do nového výkresu
  1. Klikněte na kartu Soubor.

  2. Klikněte na položku Nový a poté klikněte na položku Mapy a plány prostorového uspořádání. V části Dostupné šablony klikněte na šablonu, kterou chcete použít.

  3. Klikněte na tlačítko Vytvořit.

  4. Otevřete stávající výkres aplikace Visio.

  5. Na kartě Návrh klikněte ve skupinovém rámečku Vzhled stránky na ikonu pro otevření dialogového okna Vzhled stránky. V dialogovém okně Vzhled stránky si z karty Měřítko výkresu poznamenejte nastavení měřítka ve stávajícím výkresu a potom nastavte měřítko nového výkresu na stejné hodnoty.

  6. Ve stávajícím výkresu vyberte obrazce, které chcete použít v novém výkresu, a potom na kartě Domů klikněte ve skupině Schránka na položku Kopírovat:.

  7. Přepněte do nového výkresu a potom ve skupině Schránka klikněte na položku Vložit.

    Tip : Stávající vrstvy výkresu je možné zamknout, aby při vytváření nového plánu nedošlo k jejich náhodným změnám.

Vytvoření plánu prostorového uspořádání

  1. V nabídce Soubor přejděte na příkaz Nový, pak na příkaz Mapy a plány prostorového uspořádání a klepněte na příkaz Plán prostorového uspořádání.

    Ve výchozím nastavení otevře tato šablona stránka výkresu s měřítkem orientace na šířku Stránky . Kdykoli můžete změnit nastavení. Další informace najdete v článku Změna měřítka výkresu.

  2. Konstrukci vnějších zdí vytvoříte jedním z následujících způsobů.

    • Použití obrazců místností.

      1. Ze vzorníku Zdi, kostra domu a konstrukce přetáhněte na stránku výkresu některý obrazec místnosti.

      2. Velikost obrazce místnosti lze změnit přetažením ovládací prvek úchyty pro výběr a Ovládací úchyt úchyty Obrázek úchytu výběru jednotlivých zdí.

    • Použití obrazců zdí.

      1. Ze vzorníku Zdi, kostra domu a konstrukce přetáhněte na stránku výkresu obrazce Vnější zeď.

      2. Přetažením koncového bodu ( Obrázek počátečního bodu – zelený čtvereček s křížkem nebo Obrázek koncového bodu - znaménko plus v zeleném čtverečku ) změňte velikost zdí.

      3. Přetáhněte koncový bod ( Obrázek počátečního bodu – zelený čtvereček s křížkem nebo Obrázek koncového bodu - znaménko plus v zeleném čtverečku ) jedné zdi ke druhé zdi.

        Jestliže jsou zdi připevněny, zbarví se koncové body červeně. Průniky dvou zdí se automaticky vyčistí.

        Poznámka : V dialogovém okně Přichytit a připevnit vyberte položku Připevnit ke geometrii obrazce. Tak zajistíte správné spojení zdí.

  3. Vytvořte konstrukci vnitřních zdí.

    1. Přetáhněte obrazce zdí na stránku výkresu a umístěte je uvnitř konstrukce vnějších zdí.

    2. Přetažením koncového bodu ( Obrázek počátečního bodu – zelený čtvereček s křížkem nebo Obrázek koncového bodu - znaménko plus v zeleném čtverečku ) změňte velikost zdí.

    3. Přetáhněte koncový bod ( Obrázek počátečního bodu – zelený čtvereček s křížkem nebo Obrázek koncového bodu - znaménko plus v zeleném čtverečku ) jedné zdi ke druhé zdi.

      Jestliže jsou zdi připevněny, zbarví se koncové body červeně. Průniky dvou zdí se automaticky vyčistí.

      Poznámka : V dialogovém okně Přichytit a připevnit vyberte položku Připevnit ke geometrii obrazce. Tak zajistíte správné spojení zdí.

  4. Přidejte další prvky konstrukce.

    1. Ze vzorníku Zdi, kostra domu a konstrukce přetáhněte na stránku výkresu obrazce konstrukce budovy, například sloupy.

    2. Ze vzorníku Vnitřní části budov lze na stránku výkresu přetáhnout obrazce vnitřních částí budov, jako např. schodiště.

  5. Přidejte dveře a okna.

    1. Ze vzorníku Zdi, kostra domu a konstrukce přetáhněte na zdi obrazce dveří a oken.

      Dveře a okna se automaticky otočí tak, aby byly se zdmi zarovnané, a připevní se k nim. Upraví se také jejich tloušťka podle tloušťky zdí a oba obrazce se budou při přesouvání zdí pohybovat zároveň se zdmi.

  6. Jakmile dokončíte kostru domu a konstrukci zdí, je možné přidávat symboly elektroinstalace a kótovací čáry.

    1. Přidání symbolů elektroinstalace.

      Ze vzorníku elektrických a telekomunikačních systémů přetáhněte přepínače zdi, zásuvek a jiná zařízení zdi obrazce zdí. Po zobrazení červeným čtverečkem Červené zobrazující připevněna vzhled spojovacího bodu označuje připevnění symbol k zdi, uvolněte tlačítko myši. Zařízení se automaticky otočí zarovnáte na zeď a připojte k ní.

      Na stránku výkresu můžete přetáhnout i obrazce stropního osvětlení a zařízení, jako např. obrazec Stropní ventilátor.

  7. Opatření zdí kótovacími čarami.

    1. Klepněte na zeď pravým tlačítkem myši a pak klepněte na příkaz Přidat rozměr.

    2. Umístění kótovacích čar a textu můžete změnit přetažením úchytu ovládací prvek Ovládací úchyt .

      Poznámka : Popis k ovládacímu úchytu vybraného obrazce zobrazíte nastavením ukazatele myši na úchyt.

    3. Jestliže přiřadíte zdi rozměr, můžete její velikost měnit tak, že vyberete obrazec rozměru, zadáte požadovaný rozměr a klepnete myší mimo tento obrazec.

Vložení plánu prostorového uspořádání ve formátu CAD

  1. V nabídce Soubor přejděte na příkaz Nový, pak na příkaz Mapy a plány prostorového uspořádání a klepněte na příkaz Plán prostorového uspořádání.

    Ve výchozím nastavení otevře tato šablona stránka výkresu s měřítkem orientace na šířku Stránky . Kdykoli můžete změnit nastavení. Další informace najdete v článku Změna měřítka výkresu.

  2. V nabídce Vložit klepněte na příkaz Výkres CAD.

  3. V rozevíracím seznamu Typ souborů vyberte položku Výkres AutoCAD (*.dwg, *.dxf). Vyhledejte soubor ve formátu CAD a klepněte na tlačítko Otevřít.

  4. Klepnutím na tlačítko OK přijmete velikost a umístění výkresu CAD.

    Po vložení výkresu můžete měnit jeho velikost a měřítko a můžete jej přesouvat. Je také možné zamknout vrstvu aplikace Office Visio, která výkres CAD obsahuje, abyste ji omylem nezměnili při vytváření jiného plánu ve svrchní vrstvě.

Kopírování stávajícího plánu prostorového uspořádání vytvořeného v aplikaci Visio do nového výkresu
  1. V nabídce Soubor přejděte na příkaz Nový, pak na příkaz Mapy a plány prostorového uspořádání a klepněte na příkaz Plán prostorového uspořádání.

    Ve výchozím nastavení otevře tato šablona stránka výkresu s měřítkem orientace na šířku Stránky . Kdykoli můžete změnit nastavení. Další informace najdete v článku Změna měřítka výkresu.

  2. Otevřete stávající výkres aplikace Visio.

  3. V nabídce Soubor klepněte na příkaz Vzhled stránky a na kartu Měřítko. Zapište si nastavení měřítka ve stávajícím výkresu a nastavte odpovídající měřítko nového výkresu.

  4. Ve stávajícím výkresu vyberte obrazce, které chcete použít v novém výkresu, a klepněte v nabídce Úpravy na příkaz Kopírovat.

  5. Přepněte do nového výkresu a klepněte v nabídce Úpravy na příkaz Vložit.

    Tip : Stávající vrstvy výkresu je možné zamknout, aby při vytváření nového plánu nedošlo k jejich náhodným změnám.

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Sdílení Facebook Facebook Twitter Twitter E-mail E-mail

Byly tyto informace užitečné?

Výborně! Je ještě něco dalšího, co byste nám chtěli dát vědět?

Jak bychom ho mohli vylepšit?

Děkujeme vám za zpětnou vazbu.

×