Vytvoření plánku bytu

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Šablona Plánek bytu v aplikaci Microsoft Visio k vytvoření nových plánů chaloupku nebo změny modelu plány, experimentování s novým uspořádáním kuchyně nebo nábytek nebo plánů přidat nový prostor pro domácnosti.

Zobrazení příkladu

Vytvoření plánku bytu

  1. Na kartě soubor klikněte na Nový a potom klikněte na Plánek bytu.

  2. Zvolte Jednotky metrické nebo Americké jednotky a potom klikněte na vytvořit.

    Ve výchozím nastavení otevře tato šablona stránka výkresu s měřítkem orientace na šířku Stránky . Kdykoli můžete změnit nastavení. Další informace najdete v tématu Změna měřítka výkresu.

  3. Konstrukci vnějších zdí vytvoříte jedním z následujících způsobů:

    Použití obrazců Místnost.

    1. Ze vzorníku Zdi, kostra domu a konstrukce přetáhněte na stránku výkresu některý obrazec místnosti.

    2. Velikost obrazce místnosti lze změnit přetažením ovládací prvek úchyty pro výběr a Ovládací úchyt úchyty Obrázek úchytu výběru jednotlivých zdí.

    Použití obrazců Zeď.

    1. Ze vzorníku Zdi, plášť a konstrukce přetáhněte na stránku výkresu obrazce vnější zeď.

    2. Přetažením koncového bodu ( Obrázek počátečního bodu – zelený čtvereček s křížkem nebo Obrázek koncového bodu - znaménko plus v zeleném čtverečku ) změňte velikost zdí.

    3. Připojení zdi, crag ( Obrázek počátečního bodu – zelený čtvereček s křížkem nebo Obrázek koncového bodu - znaménko plus v zeleném čtverečku ) koncový bod jedné zdi ke druhé zdi.

      Jestliže jsou zdi připevněny, zbarví se koncové body červeně. Průniky dvou zdí se automaticky vyčistí.

      Poznámka : V dialogovém okně Přichytit a připevnit vyberte položku Připevnit ke geometrii obrazce. Tak zajistíte správné spojení zdí.

  4. Vytvořte konstrukci vnitřních zdí.

    1. Přetáhněte obrazce zdí na stránku výkresu a umístěte je uvnitř konstrukce vnějších zdí.

    2. Přetažením koncového bodu ( Obrázek počátečního bodu – zelený čtvereček s křížkem nebo Obrázek koncového bodu - znaménko plus v zeleném čtverečku ) změňte velikost zdí.

    3. Připojení zdi, přetáhněte koncový bod ( Obrázek počátečního bodu – zelený čtvereček s křížkem nebo Obrázek koncového bodu - znaménko plus v zeleném čtverečku ) jedné zdi ke druhé zdi.

      Jestliže jsou zdi připevněny, zbarví se koncové body červeně. Průniky dvou zdí se automaticky vyčistí.

      Poznámka : V dialogovém okně Přichytit a připevnit vyberte položku Připevnit ke geometrii obrazce. Tak zajistíte správné spojení zdí.

  5. Přidejte další prvky konstrukce.

    1. Ze vzorníku Zdi, kostra domu a konstrukce přetáhněte na stránku výkresu obrazce konstrukce budovy, například sloupy.

    2. Ze vzorníku Vnitřní části budov lze na stránku výkresu přetáhnout obrazce vnitřních částí budov, jako např. schodiště.

  6. Přidejte dveře a okna.

    1. Ze vzorníku Zdi, kostra domu a konstrukce přetáhněte na zdi obrazce dveří a oken.

      Dveře a okna se automaticky otočí tak, aby byly se zdmi zarovnané, a připevní se k nim. Upraví se také jejich tloušťka podle tloušťky zdí a oba obrazce se budou při přesouvání zdí pohybovat zároveň se zdmi.

  7. Jakmile dokončíte kostru domu a konstrukci zdí, je možné přidávat symboly elektroinstalace a kótovací čáry.

    Přidání symbolů elektroinstalace.

    1. Ze vzorníku Elektrotechnické a telekomunikační systémy přetáhněte na obrazce zdí vypínače, elektrické zásuvky a jiná nástěnná zařízení.

    2. Po zobrazení červeným čtverečkem Červené zobrazující připevněna vzhled spojovacího bodu označuje připevnění symbol k zdi, uvolněte tlačítko myši. Zařízení se automaticky otočí zarovnáte na zeď a připojte k ní.

      Na stránku výkresu můžete přetáhnout i obrazce stropního osvětlení a zařízení, jako např. obrazec Stropní ventilátor.

    Přidat kótovací čáry na zdi.

    1. Klepněte na zeď pravým tlačítkem myši a pak klepněte na příkaz Přidat rozměr.

    2. Umístění kótovacích čar a textu můžete změnit přetažením úchytu ovládací prvek Ovládací úchyt .

      Poznámka : Popis k ovládacímu úchytu vybraného obrazce zobrazíte nastavením ukazatele myši na úchyt.

    3. Jestliže přiřadíte zdi rozměr, můžete její velikost měnit tak, že vyberete obrazec rozměru, zadáte požadovaný rozměr a klepnete myší mimo tento obrazec.

Začátek stránky

Vložení plánku bytu ve formátu CAD

  1. Na kartě soubor klikněte na Nový a potom klikněte na Plánek bytu.

  2. Zvolte Jednotky metrické nebo Americké jednotky a potom klikněte na vytvořit.

    Ve výchozím nastavení otevře tato šablona stránka výkresu s měřítkem orientace na šířku Stránky . Kdykoli můžete změnit nastavení. Další informace najdete v článku Změna měřítka výkresu.

  3. Na kartě Vložení klikněte na tlačítko Výkres CAD.

  4. Vyhledejte požadovaný soubor CAD a klepněte na tlačítko Otevřít.

  5. Klepnutím na tlačítko OK přijmete velikost a umístění výkresu CAD.

    Po vložení výkresu můžete měnit jeho velikost a měřítko a můžete jej přesouvat. Je také možné zamknout vrstvu aplikace Office Visio, která výkres CAD obsahuje, abyste ji omylem nezměnili při vytváření jiného plánu ve svrchní vrstvě.

Začátek stránky

Kopírování stávajícího plánku bytu vytvořeného v aplikaci Visio do nového výkresu

  1. Na kartě soubor klikněte na Nový a potom klikněte na Plánek bytu.

  2. Zvolte Jednotky metrické nebo Americké jednotky a potom klikněte na vytvořit.

    Ve výchozím nastavení otevře tato šablona stránka výkresu s měřítkem orientace na šířku Stránky . Kdykoli můžete změnit nastavení. Další informace najdete v článku Změna měřítka výkresu.

  3. Otevřete stávající výkres aplikace Visio.

  4. Na kartě Návrh klikněte na Vzhled stránky a potom klikněte na kartu Měřítko výkresu poznamenejte si měřítko nastavení ve stávajícím výkresu a pak nastavte měřítko nového výkresu podle.

  5. Ve stávajícím výkresu, vyberte obrazce, které chcete použít v novém výkresu a potom na kartě Domů klikněte na Kopírovat.

  6. Přepněte do nového výkresu a potom na kartě Domů klikněte na Vložit.

    Tip : Stávající vrstvy výkresu je možné zamknout, aby při vytváření nového plánu nedošlo k jejich náhodným změnám.

Začátek stránky

Vytvoření plánku bytu

  1. Na kartě soubor přejděte na Nový a potom v části Kategorie šablon, klikněte na položku mapy a plány prostorového uspořádání.

  2. Klikněte na tlačítko Plánek bytu, zvolte Jednotky metrické nebo Americké jednotky a potom klikněte na vytvořit.

    Ve výchozím nastavení otevře tato šablona stránka výkresu s měřítkem orientace na šířku Stránky . Kdykoli můžete změnit nastavení. Další informace najdete v tématu Změna měřítka výkresu.

  3. Konstrukci vnějších zdí vytvoříte jedním z následujících způsobů:

    Použití obrazců Místnost.

    1. Ze vzorníku Zdi, kostra domu a konstrukce přetáhněte na stránku výkresu některý obrazec místnosti.

    2. Velikost obrazce místnosti lze změnit přetažením ovládací prvek úchyty pro výběr a Ovládací úchyt úchyty Obrázek úchytu výběru jednotlivých zdí.

    Použití obrazců Zeď.

    1. Ze vzorníku Zdi, plášť a konstrukce přetáhněte na stránku výkresu obrazce vnější zeď.

    2. Přetažením koncového bodu ( Obrázek počátečního bodu – zelený čtvereček s křížkem nebo Obrázek koncového bodu - znaménko plus v zeleném čtverečku ) změňte velikost zdí.

    3. Připojení zdi, crag ( Obrázek počátečního bodu – zelený čtvereček s křížkem nebo Obrázek koncového bodu - znaménko plus v zeleném čtverečku ) koncový bod jedné zdi ke druhé zdi.

      Jestliže jsou zdi připevněny, zbarví se koncové body červeně. Průniky dvou zdí se automaticky vyčistí.

      Poznámka : V dialogovém okně Přichytit a připevnit vyberte položku Připevnit ke geometrii obrazce. Tak zajistíte správné spojení zdí.

  4. Vytvořte konstrukci vnitřních zdí.

    1. Přetáhněte obrazce zdí na stránku výkresu a umístěte je uvnitř konstrukce vnějších zdí.

    2. Přetažením koncového bodu ( Obrázek počátečního bodu – zelený čtvereček s křížkem nebo Obrázek koncového bodu - znaménko plus v zeleném čtverečku ) změňte velikost zdí.

    3. Připojení zdi, přetáhněte koncový bod ( Obrázek počátečního bodu – zelený čtvereček s křížkem nebo Obrázek koncového bodu - znaménko plus v zeleném čtverečku ) jedné zdi ke druhé zdi.

      Jestliže jsou zdi připevněny, zbarví se koncové body červeně. Průniky dvou zdí se automaticky vyčistí.

      Poznámka : V dialogovém okně Přichytit a připevnit vyberte položku Připevnit ke geometrii obrazce. Tak zajistíte správné spojení zdí.

  5. Přidejte další prvky konstrukce.

    1. Ze vzorníku Zdi, kostra domu a konstrukce přetáhněte na stránku výkresu obrazce konstrukce budovy, například sloupy.

    2. Ze vzorníku Vnitřní části budov lze na stránku výkresu přetáhnout obrazce vnitřních částí budov, jako např. schodiště.

  6. Přidejte dveře a okna.

    1. Ze vzorníku Zdi, kostra domu a konstrukce přetáhněte na zdi obrazce dveří a oken.

      Dveře a okna se automaticky otočí tak, aby byly se zdmi zarovnané, a připevní se k nim. Upraví se také jejich tloušťka podle tloušťky zdí a oba obrazce se budou při přesouvání zdí pohybovat zároveň se zdmi.

  7. Jakmile dokončíte kostru domu a konstrukci zdí, je možné přidávat symboly elektroinstalace a kótovací čáry.

    Přidání symbolů elektroinstalace.

    1. Ze vzorníku Elektrotechnické a telekomunikační systémy přetáhněte na obrazce zdí vypínače, elektrické zásuvky a jiná nástěnná zařízení.

    2. Po zobrazení červeným čtverečkem Červené zobrazující připevněna vzhled spojovacího bodu označuje připevnění symbol k zdi, uvolněte tlačítko myši. Zařízení se automaticky otočí zarovnáte na zeď a připojte k ní.

      Na stránku výkresu můžete přetáhnout i obrazce stropního osvětlení a zařízení, jako např. obrazec Stropní ventilátor.

    Přidat kótovací čáry na zdi.

    1. Klepněte na zeď pravým tlačítkem myši a pak klepněte na příkaz Přidat rozměr.

    2. Umístění kótovacích čar a textu můžete změnit přetažením úchytu ovládací prvek Ovládací úchyt .

      Poznámka : Popis k ovládacímu úchytu vybraného obrazce zobrazíte nastavením ukazatele myši na úchyt.

    3. Jestliže přiřadíte zdi rozměr, můžete její velikost měnit tak, že vyberete obrazec rozměru, zadáte požadovaný rozměr a klepnete myší mimo tento obrazec.

Začátek stránky

Vložení plánku bytu ve formátu CAD

  1. Na kartě soubor přejděte na Nový a pak ve skupinovém rámečku Kategorie šablon, klikněte na mapy a plány prostorového uspořádání.

  2. Klikněte na tlačítko Plánek bytu, zvolte Jednotky metrické nebo Americké jednotky a potom klikněte na vytvořit.

    Ve výchozím nastavení otevře tato šablona stránka výkresu s měřítkem orientace na šířku Stránky . Kdykoli můžete změnit nastavení. Další informace najdete v článku Změna měřítka výkresu.

  3. Na kartě Vložení klikněte na tlačítko Výkres CAD.

  4. Vyhledejte požadovaný soubor CAD a klepněte na tlačítko Otevřít.

  5. Klepnutím na tlačítko OK přijmete velikost a umístění výkresu CAD.

    Po vložení výkresu můžete měnit jeho velikost a měřítko a můžete jej přesouvat. Je také možné zamknout vrstvu aplikace Office Visio, která výkres CAD obsahuje, abyste ji omylem nezměnili při vytváření jiného plánu ve svrchní vrstvě.

Začátek stránky

Kopírování stávajícího plánku bytu vytvořeného v aplikaci Visio do nového výkresu

  1. Na kartě soubor přejděte na Nový a pak ve skupinovém rámečku Kategorie šablon, klikněte na mapy a plány prostorového uspořádání.

  2. Klikněte na tlačítko Plánek bytu, zvolte Jednotky metrické nebo Americké jednotky a potom klikněte na vytvořit.

    Ve výchozím nastavení otevře tato šablona stránka výkresu s měřítkem orientace na šířku Stránky . Kdykoli můžete změnit nastavení. Další informace najdete v článku Změna měřítka výkresu.

  3. Otevřete stávající výkres aplikace Visio.

  4. Na kartě Návrh klikněte na Vzhled stránky a potom klikněte na kartu Měřítko výkresu poznamenejte si měřítko nastavení ve stávajícím výkresu a pak nastavte měřítko nového výkresu podle.

  5. Ve stávajícím výkresu, vyberte obrazce, které chcete použít v novém výkresu a potom na kartě Domů klikněte na Kopírovat.

  6. Přepněte do nového výkresu a potom na kartě Domů klikněte na Vložit.

    Tip : Stávající vrstvy výkresu je možné zamknout, aby při vytváření nového plánu nedošlo k jejich náhodným změnám.

Začátek stránky

Vytvoření plánku bytu

  1. V nabídce Soubor přejděte na příkaz Nový, pak na příkaz Mapy a plány prostorového uspořádání a klepněte na příkaz Plánek bytu.

    Ve výchozím nastavení otevře tato šablona stránka výkresu s měřítkem orientace na šířku Stránky . Kdykoli můžete změnit nastavení. Další informace najdete v tématu Změna měřítka výkresu.

  2. Konstrukci vnějších zdí vytvoříte jedním z následujících způsobů:

    Použití obrazců Místnost.

    1. Ze vzorníku Zdi, kostra domu a konstrukce přetáhněte na stránku výkresu některý obrazec místnosti.

    2. Velikost obrazce místnosti lze změnit přetažením ovládací prvek úchyty pro výběr a Ovládací úchyt úchyty Obrázek úchytu výběru jednotlivých zdí.

    Použití obrazců Zeď.

    1. Ze vzorníku Zdi, plášť a konstrukce přetáhněte na stránku výkresu obrazce vnější zeď.

    2. Přetažením koncového bodu ( Obrázek počátečního bodu – zelený čtvereček s křížkem nebo Obrázek koncového bodu - znaménko plus v zeleném čtverečku ) změňte velikost zdí.

    3. Přetáhněte koncový bod ( Obrázek počátečního bodu – zelený čtvereček s křížkem nebo Obrázek koncového bodu - znaménko plus v zeleném čtverečku ) jedné zdi ke druhé zdi.

      Jestliže jsou zdi připevněny, zbarví se koncové body červeně. Průniky dvou zdí se automaticky vyčistí.

      Poznámka : V dialogovém okně Přichytit a připevnit vyberte položku Připevnit ke geometrii obrazce. Tak zajistíte správné spojení zdí.

  3. Vytvořte konstrukci vnitřních zdí.

    1. Přetáhněte obrazce Zeď na stránku výkresu a umístěte je uvnitř konstrukce vnějších zdí.

    2. Přetažením koncového bodu ( Obrázek počátečního bodu – zelený čtvereček s křížkem nebo Obrázek koncového bodu - znaménko plus v zeleném čtverečku ) změňte velikost zdí.

    3. Přetáhněte koncový bod ( Obrázek počátečního bodu – zelený čtvereček s křížkem nebo Obrázek koncového bodu - znaménko plus v zeleném čtverečku ) jedné zdi ke druhé zdi.

      Jestliže jsou zdi připevněny, zbarví se koncové body červeně. Průniky dvou zdí se automaticky vyčistí.

      Poznámka : V dialogovém okně Přichytit a připevnit vyberte položku Připevnit ke geometrii obrazce. Tak zajistíte správné spojení zdí.

  4. Přidejte další prvky konstrukce.

    1. Ze vzorníku Zdi, kostra domu a konstrukce přetáhněte na stránku výkresu obrazce konstrukce budovy, například sloupy.

    2. Ze vzorníku Vnitřní části budov lze na stránku výkresu přetáhnout obrazce vnitřních částí budov, jako např. schodiště.

  5. Přidejte dveře a okna.

    1. Ze vzorníku Zdi, kostra domu a konstrukce přetáhněte na zdi obrazce dveří a oken.

      Dveře a okna se automaticky otočí tak, aby byly se zdmi zarovnané, a připevní se k nim. Upraví se také jejich tloušťka podle tloušťky zdí a oba obrazce se budou při přesouvání zdí pohybovat zároveň se zdmi.

  6. Jakmile dokončíte kostru domu a konstrukci zdí, je možné přidávat symboly elektroinstalace a kótovací čáry.

    Přidání symbolů elektroinstalace.

    1. Ze vzorníku Elektrotechnické a telekomunikační systémy přetáhněte na obrazce zdí vypínače, elektrické zásuvky a jiná nástěnná zařízení.

    2. Po zobrazení červeným čtverečkem Červené zobrazující připevněna vzhled spojovacího bodu označuje připevnění symbol k zdi, uvolněte tlačítko myši. Zařízení se automaticky otočí zarovnáte na zeď a připojte k ní.

      Na stránku výkresu můžete přetáhnout i obrazce stropního osvětlení a zařízení, jako např. obrazec Stropní ventilátor.

    Přidat kótovací čáry na zdi.

    1. Klepněte na zeď pravým tlačítkem myši a pak klepněte na příkaz Přidat rozměr.

    2. Umístění kótovacích čar a textu můžete změnit přetažením úchytu ovládací prvek Ovládací úchyt .

      Poznámka : Popis k ovládacímu úchytu vybraného obrazce zobrazíte nastavením ukazatele myši na úchyt.

    3. Jestliže přiřadíte zdi rozměr, můžete její velikost měnit tak, že vyberete obrazec rozměru, zadáte požadovaný rozměr a klepnete myší mimo tento obrazec.

Začátek stránky

Vložení plánku bytu ve formátu CAD

  1. V nabídce Soubor přejděte na příkaz Nový, pak na příkaz Mapy a plány prostorového uspořádání a klepněte na příkaz Plánek bytu.

    Ve výchozím nastavení otevře tato šablona stránka výkresu s měřítkem orientace na šířku Stránky . Kdykoli můžete změnit nastavení. Další informace najdete v článku Změna měřítka výkresu.

  2. V nabídce Vložit klepněte na příkaz Výkres CAD.

  3. V rozevíracím seznamu Typ souborů vyberte položku Výkres AutoCAD (*.dwg, *.dxf). Vyhledejte soubor ve formátu CAD a klepněte na tlačítko Otevřít.

  4. Klepnutím na tlačítko OK přijmete velikost a umístění výkresu CAD.

    Po vložení výkresu můžete měnit jeho velikost a měřítko a můžete jej přesouvat. Je také možné zamknout vrstvu aplikace Office Visio, která výkres CAD obsahuje, abyste ji omylem nezměnili při vytváření jiného plánu ve svrchní vrstvě.

Začátek stránky

Kopírování stávajícího plánku bytu vytvořeného v aplikaci Visio do nového výkresu

  1. V nabídce Soubor přejděte na příkaz Nový, pak na příkaz Mapy a plány prostorového uspořádání a klepněte na příkaz Plánek bytu.

    Ve výchozím nastavení otevře tato šablona stránka výkresu s měřítkem orientace na šířku Stránky . Kdykoli můžete změnit nastavení. Další informace najdete v článku Změna měřítka výkresu.

  2. Otevřete stávající výkres aplikace Visio.

  3. V nabídce Soubor klepněte na příkaz Vzhled stránky a na kartu Měřítko. Zapište si nastavení měřítka ve stávajícím výkresu a nastavte odpovídající měřítko nového výkresu.

  4. Ve stávajícím výkresu vyberte obrazce, které chcete použít v novém výkresu, a klepněte v nabídce Úpravy na příkaz Kopírovat.

  5. Přepněte do nového výkresu a klepněte v nabídce Úpravy na příkaz Vložit.

    Tip : Stávající vrstvy výkresu je možné zamknout, aby při vytváření nového plánu nedošlo k jejich náhodným změnám.

Začátek stránky

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Sdílení Facebook Facebook Twitter Twitter E-mail E-mail

Byly tyto informace užitečné?

Výborně! Je ještě něco dalšího, co byste nám chtěli dát vědět?

Jak bychom ho mohli vylepšit?

Děkujeme vám za zpětnou vazbu.

×