Vytvoření nové prezentace z existující prezentace

Níže uvedeným způsobem vytvoříte kopii existující prezentace, ze které můžete změnou vzhledu a obsahu vytvořit novou prezentaci, aniž byste změnili originál.

  1. Není-li zobrazeno Podokno úlohNová prezentace, klepněte v nabídce Soubor na příkaz Nový.

  2. V části Nová z existující prezentace klepněte na příkaz Zvolit prezentaci.

  3. V seznamu souborů klepněte na požadovanou prezentaci a poté klepněte na tlačítko Vytvořit nový.

  4. Proveďte požadované změny a poté v nabídce Soubor klepněte na příkaz Uložit jako.

  5. Do textového pole Název souboru zadejte název nové prezentace.

  6. Klepněte na tlačítko Uložit.

Tip

Do nové prezentace můžete vložit existující snímky z jiné prezentace. V otevřené prezentaci vyberte snímek, za který mají být zvolené snímky vloženy. V nabídce Vložit klepněte na příkaz Snímky ze souboru, najděte požadovanou prezentaci a vyberte snímky, které chcete vložit.

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×